Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 65 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Auteur
 Sujet :

Problème de démarrage à chaud

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 09/02/2018 à 05:27:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Ils n'ont rien trouvé chez le concessionnaire, j'ai fait changer les bougies de préchauffage car une bougie était morte. Pendant un temps rien et la c'est revenu. Je vais essayer la case batterie.



[




quotemsg=75274,9,1691172]

Bonsoir Anonymeveridis.
Avez-vous trouvé une solution au problème ?
Ma cruze souffre du même problème (voir ma description du problème avec ma cruze dans ce sujet).
Merci.[/quotemsg]
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
apo73
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/02/2018 à 13:45:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeveridis a écrit :

Ils n'ont rien trouvé chez le concessionnaire, j'ai fait changer les bougies de préchauffage car une bougie était morte. Pendant un temps rien et la c'est revenu. Je vais essayer la case batterie.


Afficher plus
Afficher moins



Essayez de nous tenir au courant, on dirait que ça touche pas mal de monde....

Invité
  1. Posté le 10/02/2018 à 07:12:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Me concernant c'était la batterie qui était descendu à quasiment 400A. Il était temps de la changer. J'en ai aussi profité pour changer les piles des deux clés. C'est un mécano de Roady après un échange qui m'a suggéré de vérifier l'amperage de l'ancienne batterie. Chez Opel ils m'ont fait changer les bougies de préchauffages je me demande si c'était bien nécessaire ?



AnonymeOnejojo a écrit :


Bonsoir Anonymeveridis.
Avez-vous trouvé une solution au problème ?
Ma cruze souffre du même problème (voir ma description du problème avec ma cruze dans ce sujet).
Merci.
Afficher plus
Afficher moins

Message cité 1 fois
Publicité

Invité
  1. Posté le 11/02/2018 à 22:14:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Depuis le chabgement de batterie plus de problemes me concernant. Le demarrage se fait en douceur et plus de broutage.


Anonymeveridis a écrit :

Bonjour,
Me concernant c'était la batterie qui était descendu à quasiment 400A. Il était temps de la changer. J'en ai aussi profité pour changer les piles des deux clés. C'est un mécano de Roady après un échange qui m'a suggéré de vérifier l'amperage de l'ancienne batterie. Chez Opel ils m'ont fait changer les bougies de préchauffages je me demande si c'était bien nécessaire ?



Afficher plus
Afficher moins

Message cité 1 fois
Profil : Routard confirmé
apo73
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/02/2018 à 10:53:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Question bête: comment fait-on pour mesurer l'ampérage d'une batterie de voiture?
Message cité 1 fois
Publicité

Profil : Pilote semi-pro
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 12/02/2018 à 12:21:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

apo73 a écrit :

Question bête: comment fait-on pour mesurer l'ampérage d'une batterie de voiture?
Afficher plus
Afficher moins


Bonjour,

Il y a des appareils faits pour çà.
https://www.amazon.com/BA5-100 [...] B0017R5EQK

Çà se fait indirectement en mesurant la résistance interne de la batterie.

Dans l'exemple ci-dessous il y a en test une batterie de 600A CCA.
L'appareil est ici réglé pour tirer 300A et on mesure la tension aux bornes qui est à 9,8V.
Le technicien décide que la batterie est bonne si elle tient ce régime quelques une quinzaine de secondes.


Et le circuit de principe ressemble à çà.

Internal resistance batteryInternal resistance batteryVoir l'image en grand0 vote

Cdt,

Edit: et nos anciens utilisaient ce genre de truc http://www.pinsdaddy.com/old-b [...] wTF8pmK6I/
Message édité par Badaboum le 12/02/2018 à 12:29:42

---------------
Je ne réponds plus par MP
Profil : Nouveau membre
adeline91490
  1. Posté le 04/12/2018 à 21:27:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, J'ai un chevrolet trax de 2013 140 000 km il a quelques mois elle a commencé a faire un bruit de ferraille lorsque j'essayai de la démarrer à chaud et le même problème que j'ai vu chez certains parfois la pédale d'embrayage restait bloquée. J'ai alors du changer le démarreur, l'embrayage ainsi que le volant moteur et nous y voila elle recommence 4 mois à peine plus tard !!! :( :( J'ai tout de suite appelé Opel qui m'a dit de venir pour un diagnostic mais apparemment ils ont déjà eu ce soucis ça viendrait de la batterie ou de la cosse relais du système double embrayage du start and stop...!! J'ai rendez vous mercredi prochain !!
Message cité 3 fois
Profil : Routard confirmé
apo73
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/12/2018 à 15:14:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

adeline91490 a écrit :

bonjour, J'ai un chevrolet trax de 2013 140 000 km il a quelques mois elle a commencé a faire un bruit de ferraille lorsque j'essayai de la démarrer à chaud et le même problème que j'ai vu chez certains parfois la pédale d'embrayage restait bloquée. J'ai alors du changer le démarreur, l'embrayage ainsi que le volant moteur et nous y voila elle recommence 4 mois à peine plus tard !!! :( :( J'ai tout de suite appelé Opel qui m'a dit de venir pour un diagnostic mais apparemment ils ont déjà eu ce soucis ça viendrait de la batterie ou de la cosse relais du système double embrayage du start and stop...!! J'ai rendez vous mercredi prochain !!
Afficher plus
Afficher moins



N'hésitez pas à nous tenir au courant.

Pour une voiture qui a 5 ans, il est tout à fait possible que ça vienne de la batterie, car j'ai lu quelquepart que les types de batteries qu’ils mettent ont grosso modo une durée de vie de 5-6 ans, voir même moins si elle est souvent exposée à la chaleur.

Perso j'ai aussi le problème en ce moment avec ma Cruze de fin 2012. Une fois j'ai eu le coup de l'embrayage qui avait une course bizarre, mais c'était après avoir bcp insisté pour faire redémarré la voiture (j'ai cru que j'étais définitivement en rade cette fois là). A mon avis, il faut pas se focaliser sur l’embrayage, c’est surement une conséquence de l'avoir trop sollicité alors que la voiture refusait de démarrer.

Profil : Routard confirmé
apo73
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/12/2018 à 10:25:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

adeline91490 a écrit :

bonjour, J'ai un chevrolet trax de 2013 140 000 km il a quelques mois elle a commencé a faire un bruit de ferraille lorsque j'essayai de la démarrer à chaud et le même problème que j'ai vu chez certains parfois la pédale d'embrayage restait bloquée. J'ai alors du changer le démarreur, l'embrayage ainsi que le volant moteur et nous y voila elle recommence 4 mois à peine plus tard !!! :( :( J'ai tout de suite appelé Opel qui m'a dit de venir pour un diagnostic mais apparemment ils ont déjà eu ce soucis ça viendrait de la batterie ou de la cosse relais du système double embrayage du start and stop...!! J'ai rendez vous mercredi prochain !!
Afficher plus
Afficher moins



Bonjour adeline91490, des nouvelles de votre trax? J'avoue que l'issue du problème m’intéresse beaucoup également.

Profil : Nouveau membre
zicolas
  1. Posté le 03/01/2019 à 20:55:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

adeline91490 a écrit :

bonjour, J'ai un chevrolet trax de 2013 140 000 km il a quelques mois elle a commencé a faire un bruit de ferraille lorsque j'essayai de la démarrer à chaud et le même problème que j'ai vu chez certains parfois la pédale d'embrayage restait bloquée. J'ai alors du changer le démarreur, l'embrayage ainsi que le volant moteur et nous y voila elle recommence 4 mois à peine plus tard !!! :( :( J'ai tout de suite appelé Opel qui m'a dit de venir pour un diagnostic mais apparemment ils ont déjà eu ce soucis ça viendrait de la batterie ou de la cosse relais du système double embrayage du start and stop...!! J'ai rendez vous mercredi prochain !!
Afficher plus
Afficher moins



Bonjour Adeline
J’ai un trax moi aussi et le même problème ☹️ avez vous trouvé la solution ? Est-ce seulement la batterie ?
Merci d’avance de votre réponse
Meilleurs vœux pour 2019
Nicolas

Profil : Nouveau membre
zicolas
  1. Posté le 04/01/2019 à 15:51:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J’ai un trax moi aussi et le même problème ☹️ avez vous trouvé la solution ? Est-ce seulement la batterie ?
Merci d’avance de votre réponse
Meilleurs vœux pour 2019
Nicolas

Profil : Nouveau membre
zicolas
  1. Posté le 04/01/2019 à 15:53:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeOnejojo a écrit :


Bonsoir apo73.
Merci pour le conseil.
Le problème n'apparaît jamais quand le moteur est froid même après avoir passé une journée sur le parking au froid.
Mon problème est vraiment étrange.
Un ancien concessionnaire de la marque Chevrolet pense que c'est l'embrayage qui a un problème et demande 1.700 € TVA et main d'oeuvre comprise.
Mais il ne me garanti pas que c'est bien la source du problème.
Le montant demandé me parait exagéré pour au final ne pas être certain que le problème soit résolu.
Donc je cherche à confirmer ou infirmer son diagnostique.
L'ordinateur sur la prise ODB ne renseigne aucune erreur. Mais ce n'est pas l'ordinateur de Chevrolet puisqu'il n'est plus agréé pour la marque.
Merci pour votre aide.
Afficher plus
Afficher moins



Bonjour
J’ai un trax moi aussi et le même problème ☹️ avez vous trouvé la solution ? Est-ce seulement la batterie ?
Merci d’avance de votre réponse
Meilleurs vœux pour 2019
Nicolas

Message cité 1 fois
Profil : Routard confirmé
apo73
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/01/2019 à 11:51:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Zicolas a écrit :


Bonjour
J’ai un trax moi aussi et le même problème ☹️ avez vous trouvé la solution ? Est-ce seulement la batterie ?
Merci d’avance de votre réponse
Meilleurs vœux pour 2019
Nicolas
Afficher plus
Afficher moins



Bonjour,
J'avoue que je n'ai toujours pas tenté le coup de la batterie. Ca m’embêterais de la changer alors que ça pourrait venir d'ailleurs... C’est un pari à faire...
Ce que j'ai du mal à comprendre, c'est que le problème n'intervient qu'à chaud. Si la batterie avait un problème, je devrais aussi avoir du mal à démarrer à froid, non?
Si au moins je tombais totalement en rade, je serais fixé...


Edit: en cherchant un peu du coté des forum Opel (qui ont aussi ce moteur), je suis tombé sur ce fil de discussion:
Problème de démarrage à chaud sur Mériva 1.7 CDTI

Et là, il y a énormément de monde qui a eu ce problème de démarrage à chaud, et l'a résolu avec un changement de batterie.
Une des explications données: "Le mécano m'a mis la puce à l'oreille en m'expliquant que le démareur avait besoin de plus d'énergie à chaud qu'à froid..."


Je pense donc que je vais tenter le coup. Reste à voir si la batterie n'est pas trop difficile à changer...

Message édité par apo73 le 14/01/2019 à 12:02:46
Publicité

Invité
  1. Posté le 25/02/2019 à 18:16:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonsoir,
Justement j'emmène la mienne demain en garage pour le même problème (Cruze SW LTZ 1.7 - 2013). De mon côté j'ai l'ordinateur de bord qui me dit de l'emmener pour ''maintenance'' au garage mais aucun voyant allumé... J'ai lu que ça pourrait être la batterie ou les bougies de préchauffage... À voir


]bonjour
Moi aussi j'ai le même problème.
Chevrolet trax diesel 1.7l.
Bientôt au garage pour diagnostic

Profil : Nouveau membre
cruze26
  1. Posté le 02/02/2020 à 03:03:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymeveridis a écrit :

Depuis le chabgement de batterie plus de problemes me concernant. Le demarrage se fait en douceur et plus de broutage.


Afficher plus
Afficher moins


Moi, c’est pareil. La batterie m’a coûté seulement 150 euros !

Message cité 1 fois
Invité
  1. Posté le 02/02/2020 à 12:13:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cruze26 a écrit :

Moi, c’est pareil. La batterie m’a coûté seulement 150 euros !
Afficher plus
Afficher moins

Profil : Routard confirmé
apo73
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/02/2020 à 08:51:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je donne des nouvelles un an après, le problème des démarrage à chaud a été résolu avec le changement de batterie.

Invité
  1. Posté le 07/03/2020 à 18:43:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problèmes c'est un petit senser sur côté gauche du moteur senser switch de température ça fait 3 fois je le change il rouille et fuit.regarde ça ça cout pas cher .
Message cité 1 fois
Profil : Pilote semi-pro
badaboum
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 08/03/2020 à 01:09:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

anonymeJC a écrit :

J'ai le même problèmes c'est un petit senser sur côté gauche du moteur senser switch de température ça fait 3 fois je le change il rouille et fuit.regarde ça ça cout pas cher .
Afficher plus
Afficher moins


Photo ou référence?


---------------
Je ne réponds plus par MP
Publicité

 Page :
1  2
Dernière Page
Page Suivante

Aller à :