Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Moteur qui broute uniquement en GPL : Enfin résolu

 

Renault : Krampous35 Opel : Anarchti Mazda : dsendas Chrysler : Dave_007 Seat : off41 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Moteur qui broute uniquement en GPL : Enfin résolu

Prévenir les modérateurs en cas d'abus 
caramaniac
Profil : Nouveau membre
caramaniac
  1. Posté le 17/07/2020 à 08:37:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Après avoir consulté une petite dizaine de garages de ma région, j'ai enfin résolu le problème de ma Chevrolet Aveo LS. Depuis l'été dernier, le moteur de ma voiture broute, saccade, manque de puissance... C'est apparu subitement. J'ai remarqué que le problème ne se présentait qu'en mode GPL. En mode essence : Aucun problème. J'ai donc envoyé le véhicule chez mon garagiste GPL qui m'a dit que c'était probablement le vapo-détendeur. Il l'a changé, mais le problème persistait. Il a ensuite tout inspecté sur le circuit GPL, rien à signaler, pour lui, le circuit est nickel. Ensuite j'ai décidé d'aller voir un autre garagiste GPL qui m'a dit que c'était probablement les injecteurs. On les a changés aussi, pareil, le problème persiste. Puis on a changé aussi les filtres à gaz phase liquide et phase gazeuse : le problème continue. Je suis allé voir ensuite un autre garagiste qui m'a fait changer le faisceau d'allumage. Le problème persiste. Puis un garage Speedy qui m'a changé les bougies. Aucune amélioration. Un autre garagiste dans la zone industrielle m'a affirmé que c'était l'électrovanne qui n'ouvrait plus correctement : on l'a changée ; le problème persiste. À ce stade, je me demande quel pourcentage du prix de ma voiture j'ai déjà dépensé pour cette panne. J'ai encore vu plusieurs garagistes de la région : aucun n'a su me dire d'où vient le problème, il y en a même un qui a nié l'existence du problème, face à son incompréhension. Les GPListes et les non GPListes se renvoyaient la balle. Pour mon garagiste (non spécialisé dans la motorisation GPL, le problème venait du GPL). Pour les GPListes, le circuit GPL était nickel, d'autant plus qu'une bonne partie du circuit GPL était neuve. Dans une énième tentative, je suis allé voir un garagiste spécialisé à la fois dans l'essence et le GPL, et je lui ai dit qu'il connaissait les deux motorisations, donc il ne va pas pouvoir trouver d'alibi, je lui ai demandé de trouver l'origine de cette p#@&#n de panne. Il a passé l'après-midi et m'a appelé. Il a découvert que c'était la bobine d'allumage. Celle-ci avait été mise hors de cause car elle fonctionnait très bien avec le mode essence. Il l'a changée et en effet, le problème a enfin disparu. Le garagiste m'a expliqué que la bobine n'était pas défectueuse mais qu'elle ne fonctionnait pas comme au premier jour ; le gaz étant plus capricieux que l'essence pour l'allumage, ça expliquait pourquoi ça marchait bien en essence mais pas bien du tout en GPL. Dans un cas de figure où tout fonctionne bien en essence mais pas en GPL, et si tout le circuit GPL a été vérifié, la chaîne d'allumage doit aussi être inspectée, notamment les bougies, le faisceau d'allumage et la bobine d'allumage. Face à une chaîne d'allumage en état médiocre, le mode essence va fonctionner correctement, mais pas le GPL car l'étincelle ne se fera pas à tous les coups, d'où les à-coups du moteur.

Sujets relatif
Publicité

 Page :
1

Aller à :