Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 90 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

voyants et aiguilles qui s'affolent

Prévenir les modérateurs en cas d'abus 
Profil : Membre
  1. config
pirae
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/09/2009 à 13:27:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
bonjour,

je rentre de vacances et le problème a l'air vraiment résolu .
a+


---------------
pirae
Sujets relatif

Sujets relatifs
VOYANTS du tableau de bord central  
Plus de sujets relatifs à : voyants et aiguilles qui s'affolent

Profil : Membre
  1. config
pirae
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/09/2009 à 19:32:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,apparemment je devai être un cas isolé , mais ça tiens tjs , par contre il srait intéressant que les posts "problèmes " aient une réponse finale ,ça peut aider tout le monde .
a+


---------------
pirae
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/11/2009 à 19:54:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pirae a écrit :
bonsoir,

depuis le 1 er mai les voyants et aiguilles de mon piti 2.2 crd de 2006 "s'affolent" , la concession qui suit mon piti a déjà fait le "B.A.B.A." mais le problème persiste et ils sont perdus , sur divers sites que j'ai consulté  il y a des réponses mais pas assez précises à mon sens : durite d'injection ,durite de turbo , batterie, collier de serrage du turbo ou encore fiche du débimètre.

comme cetains d'entre eux j'ai eu aussi droit au voyant moteur qui reste allumé avec le voyant "papillon" qui me fait perdre de la puissance , mais là il suffit d'arréter le moteur pour qu'il retrouve sa puissance mais le voyant moteur reste allumer 2 jours puis s'éteint .

lorsque mes voyants et aiguilles s'affolent je ne ressents pas de coupure moteur .

si certains d'entre vous peuvent m'apporter des prècisions sur les éventuelles réparations qu'ils ont eu droit suite à ce problème , je suis preneur .

merci d'avance .
a+ :cry:  
-salut mon petit.mon avis sur ton blème et un alternateur qui défalle enrégle général quand les eguilles joues les yo yo c'est ton alternateur qui merde bonne chance à toi
Afficher plus
Afficher moins


Publicité

Invité
  1. Posté le 12/10/2010 à 09:43:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

Cette panne ressemble fort à celle que je rencontre par intermittence depuis quelques temps:
http://forum-auto.caradisiac.c [...] et1740.htm

@Pirae: tu pourrais retélécharger la vidéo du problème, s'il te plaît?
Tu souviens-tu si le plafonnier fonctionnait quand tu n'avais plus rien au tableau de bord?
Message édité par MasterLudo le 01/10/2015 à 05:31:16
Profil : Membre
  1. config
pirae
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/11/2010 à 18:23:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
réponse tardive , je m'en excuse , au début c'était par intermittence , puis de plus en plus rapproché, en fait tout se coupait .
a+


---------------
pirae
Publicité

Invité
  1. Posté le 08/11/2010 à 18:30:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci! J'ai finalement changé le compteur et ça semble marcher.

Invité
  1. Posté le 11/12/2010 à 19:44:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai vu votre probleme sur le PT. Moi je possede un PT 2.2 CRD de 2004 avec 93000Kms d'origine et depuis 3 mois j'ai un probleme de compteur:L'éclairage du tableau de bord s'éteint, les aiguilles tombent à 0, pendant quelques secondes puis tout réapparait .En réapparant les voyants s' allument puis s'éteignent comme à la mise en contact.Par contre, l'éclairage extérieur, la radio et le moteur fonctionnent toujours normalement pendant l'extinction du tableau de bord.Vos probleme étaient ils les memes? merci de me tenir au courant

Invité
  1. Posté le 11/12/2010 à 22:58:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ca ressemble fortement aux symptômes que j'ai eus.
La lumière du plafonnier marche-t-elle dans ces cas là?
Voir http://forum-auto.caradisiac.c [...] et1740.htm
Message édité par MasterLudo le 01/10/2015 à 05:31:16
Invité
  1. Posté le 12/12/2010 à 11:31:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut que je regarde quand ca va le faire.
 Actuellement la coupure dure que quelques secondes et revient. A chaque mise du contact tout fonctionne correctement sauf que le totalisateur de kilometre journalier revient à 0.Je sais que pendant la coupure l'eclairage exterieur, radio fonctionnent.
Chez chrysler le concessionnaire me dit que c'est le bloc compteur HS et d'autres me disent que le probleme n'est pas connu et que le bloc HS leur semble Bizarre?
Un bloc compteur =1000€ sans savoir la facture est lourde!!!! Surtout si le probleme provient peut etre d'un contacteur de neiman à 45€ comm
e pirae mais je sais pas si sur les 2004 il ya également ce contacteur?
Je vous tiens au courant à propos de l'éclairage du plafonnier.

Merci

Invité
  1. Posté le 12/12/2010 à 19:05:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, le phénomene s'est reproduit cette aprés-midi et j'ai controlé la lumière du plafonnier et quand le compteur déconne si j'actionne la lumiere du plafonnier cette derniere s'allume normalement.
J'ai laissé allumé la lumière du plafonnier et quand le compteur a redeconné cela n'a rien fait à la lumiere du plafonnier,elle a toujours fonctionné.
Cela peut peut-etre vous aider? Aprés le delire du compteur, les voyants de mise du contact s'allument et s'éteignent et si 1 prend un peu + de temps à s'éteindre alors le bip sonore retenti et s'arrète dès que le voyant disparait.

Merci de votre aide

Invité
  1. Posté le 12/12/2010 à 19:16:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le bloc compteur est à 600 euros TTC (remis au bon kilométrage) hors pose (± 1 heure de main d'oeuvre).
Mais bon, ça reste une somme.
Apparemment la panne de contacteur neiman semble occasionner des problèmes moteurs (à-coups).
Sur le mien (cabriolet), le plafonnier ne fonctionnait pas lors des pannes tableau de bord, ainsi que le rétro éclairage des commandes de chauffage, sinon, absolument tout le reste fonctionnait.
Concernant les voyants et le bip: c'était pareil que vous.

Invité
  1. Posté le 13/12/2010 à 17:47:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok et pour le rétroéclairage au niveau des commande de chauffage moi aussi il s'arrète mais pas l'éclairage du plafonnier.
Chez Chrysler pour un bloc compteur  DE 2004 il m'annonce 1000€ TTC et 1H de main d'oeuvre ET REPROGRAMMATION.On est apparemment obligé de le faire chez Chrysler car le changement empeche de démarrer car perte des données??

Un chef d'atelier de chez chrysler m'a même dit qu'en était pas sure que ce soit ca, lui il continuerait comme cela car au pire il s'arrète et la on est sure que le problème vient d'un dysfonctionnement du bloc compteur et que cela ne peut pas engendrer d'autre problème étant donné que le bloc compteur et totalement indépendant des autres choses.

Pirae me semblait ne pas avoir eu de problème moteur (à coups) bien que le problème venait du contacteur neiman et si Pirae tu peux me le confirmer merci du renseignement??

Invité
  1. Posté le 13/12/2010 à 17:58:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre cette différence de prix!
Moui, le mécano de chez Chrysler m'a dit aussi qu'on était obligé de passer par eux...
Mouais, je ne suis pas convaincu.
Bref, tu peux rester comme ça en effet: pas grave.
Mais moi ça le faisait vraiment trop souvent. Et comme j'allais devoir passer le contrôle technique...
Sinon, tu avais changé la batterie avant que le problème n'apparaisse?

Publicité

Invité
  1. Posté le 13/12/2010 à 19:07:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui bizarre et toi c un diesel et de quelle année???
La batterie a été changée en 09/2009 chez chrysler à 80 000 kms pour la révision des 80 000.
En attendant d'avoir d'autres infos on continuera comme cela en espérant!!!! Merci à tout le monde de me donner des infos si ce pb vous est arrivé.Et toi propylene avais-tu fait un reset? Moi mon garagiste à fait un simple rest la manip suffit de débrancher la batterie pendant un certain temps et remettre. Au pire je vais lui parler du reset en réunissant le+ et le - en laissant tout fonctionner (radio,phare,warning)....

Merci à tout le monde de me donner des infos si ce pb vous est arrivé

Cordialement




Invité
  1. Posté le 13/12/2010 à 21:00:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah oui, la différence de prix se situe peut-être ici!
J'ai un pt 2,4 essence (cabriolet), donc compte-tours différent.
Oui, j'avais débranché plusieurs fois la batterie. D'ailleurs, chose curieuse à chaque fois que je rebranchais la batterie, le compteur remarchait quelques instants...
Bon courage à toi. Pas une panne grave, juste chiante!

Invité
  1. Posté le 14/12/2010 à 18:18:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une autre question est ce que tu peux me répondre: mon garagiste a voulu brancher sa valise pour regarder les défauts dans les calculateurs.
Lorsqu'il la branche il peut uniquement voir les défauts dans le boitier de gestion moteur mais pour les autres boitiers (calculateurs) il les voit mais impossible de rentrer dedans car la valise dit que les boitiers sont verrouillés donc impossibles de voir les défauts???? Avez-vous des infos ??? CORDIALEMENT
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 14/12/2010 à 20:05:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dim16df a écrit :
Une autre question est ce que tu peux me répondre: mon garagiste a voulu brancher sa valise pour regarder les défauts dans les calculateurs.
Lorsqu'il la branche il peut uniquement voir les défauts dans le boitier de gestion moteur mais pour les autres boitiers (calculateurs) il les voit mais impossible de rentrer dedans car la valise dit que les boitiers sont verrouillés donc impossibles de voir les défauts???? Avez-vous des infos ??? CORDIALEMENT
Afficher plus
Afficher moins



Sur certaines voitures, il faut que la clef de contact et sa puce soient à proximité pour débloquer le système de codage, peut être que la clef était trop loin!!?? ;)

Invité
  1. Posté le 14/12/2010 à 22:23:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai rencontré le problème sur Route 66 de 2006 suite à une manoeuvre d'urgence, en clair trop d'information en en temps réduit, résultat bug informatique. Immédiatement après, aiguille des compteurs à 0 puis retour. A la suite de cela le phénomène revenait de manière de plus en plus rapproché.
Donc demande chez le concessionnaire, pour diagnostique, Ok on regarde mais il se peut que ce soit combiné d'instrument à changer.
J'explique les circonstances de l'incident en précisant qu'il doit s'agir d'un bug et que le défaut doit être marqué dans le rapport d'erreur valise.
Quelques minutes après retour du pt. Rien de particulier on ne sait pas. Le rapport d'erreur est bien apparu mais pas de point particulier à signaler, nous l'avons effacé.
Depuis ce jour plus aucun problème.
Donc il suffit d'effacer les rapports d'erreurs ou de reprogrammer, sans rien changer et tout rentre dans l'ordre !
J'espère que cela vous aidera.

Invité
  1. Posté le 17/12/2010 à 14:25:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, merci pour les infos mais à propos de l'effacement du rapport d'erreurs tu l'a fait chez chrysler ou par un reset comme décrit dans les messages précédents.

Merci encore pour les infos

Invité
  1. Posté le 17/12/2010 à 20:56:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Directement chez Chrysler, je ne touche jamais cette bête là !

Invité
  1. Posté le 19/12/2010 à 09:40:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok moi aussi je ne touche pas et je vais en reparler à mon garagiste(petit garagiste du coin qui est sérieux) qui m'en avait déja parlé et de ce que j'avais compris il est vrai que ca ne peut pas faire de tort?
Merci

Invité
  1. Posté le 21/12/2010 à 21:41:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Il ne peut pas y avoir de problème à supprimer un message d'erreur après recherche. Si tout est OK, effacement.
Le pire qu'il puisse arrivé s'est réapparition du message d'erreur, donc gravité = 0

Bon courage à toi

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 22/12/2010 à 07:20:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap:
c'est bon a savoir

Invité
  1. Posté le 15/01/2011 à 00:12:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MON GARAGISTE  A FAIT LE RESET MAIS LE PROBLEME EXISTE TOUJOURS ???????
Je désespère et j'ai lancer un nouveau sujet à ce propos "Plus d'infos au tableau de bord" en reprenant tout mes problèmes en espérant que quelqu'un puisse venir en aide et qui sait peut etre un mécano de chez chrysler qui serait super simpa de me communiquer le réel problème

merci








Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/01/2011 à 22:51:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bonjour,

Pour le raz, il suffit de mettre le contact et d'appuyer sur la remise a zero du compteur journalier.

PT sapin de noel et ballet des aiguilles lol

Si ca peut aider

A plus

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Démontage des votres des optiques avant sur PT 2003 11
pt cruiser ne demerre pas 27
injecteur qui claque a froid sur pt cruiser 2.0l 16s 9
roulement arriere pt cruiser 6
Sifflements divers 0