Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
 

Il y a 639 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

DEFAUT VOYANT MOTEUR ORANGE

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. Posté le 14/05/2013 à 19:07:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjours,

je me permet de poster ici car j'ai un souci avec mon Pt cruiser année 2004 et 120000km.
En effet, un matin en allant au boulot, plus de puissance.
Un voyant moteur orange allumé fixe.
A savoir que la voiture à dormi 2 jours dehors par temps de pluie.

Donc, pas de fumée noir, mais en appuyant sur la pédale d’accélération aucune réponse de puissance "inférieur à 500Tr/min.
Obligé de rentrer à la maison avec le régime moteur en relation avec la vitesse enclenché.
la galère.
dans l'après midi je mets dans le réservoir un produit pour nettoyer les injecteur, et à ma grande surprise la puissance est revenu.

Manque de bol, ca à durée 2 jours et rebelote idem.
le même probleme.
je l'amene à un garage renault "le plus proche pour mettre une valise universel.
Diagnostique:
problème de capteur accélération...

D'après le garagiste, ce ne serait pas la vanne EGR, ni le débitmètre" car il l'a debranché".
Peu etre la durite de turbo il va regarder.

Mais bon, dans l'obligation de l'acheminé sur plateau chez un concessionnaire chrysler pour faire un diag...
je vous tiens au courant.

sinon, l’hypothèse du capteur accélérateur est il plausible?
Et combien coute de diag? le capteur?

Merci

Christophe

Sujets relatif
Profil : Nouveau membre
  1. Posté le 14/05/2013 à 19:13:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je cherche ou je pourrais ma petite annonce pour vendre mon ACL Rodéo.

Voici ma petite annonce :

ACl RODEO 6 4x4 SIMPAR type 2B cylindrée 1100 ,04/1977 mécanique réviser : moteur refait a neuve, système de freinage refait a neuve, embrayage neuve, boite vitesse, transfert, pont, cardan remis à neuve, bougie, filtre huile, air essence, vis platinée, condensateur, tête allumage, câble bougie . Neuve, châssis neuve, galvaniser, traitement anti rouille, nouvelles tôles, nouveaux phares, feux ar, électricité refaite a neuve, tous se qui est mécaniques et carrosserie métallique sont neuve rein à faire. Peut-être rafraîchir la carrosserie polyester qui est en bonne état sauf couleur.

Profil : Vétéran confirmé
  1. config
horacio03
Marques - succès bronze messages
  1. Posté le 15/05/2013 à 20:54:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bsr
cette annonce serait plus à sa place dans la section anciennes que sur le topic chrysler
Message édité par horacio03 le 15/05/2013 à 20:54:42

---------------
pontiac transport 3800 GT 1992
Publicité

Profil : Nouveau membre
  1. Posté le 17/05/2013 à 18:23:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donne suite au message précédant...

Donc mon Pt sort d'un garage agrée Chrysler, car l'enseigne n'existe plus en france.....pfff

Après avoir titillé les faisceaux electriques et branché l'ordi pour le diag:

Code
P2120
P2125
P0285
P0651

aucune manipe de leur part ca refonctionne "plus de voyant moteur ni de perte de puissance".
Au passage 146euros pour me dire qu'il faut surveiller et revenir si besoin.

Qui peut m'apporter des réponses.

Merci

Profil : Apprenti confirmé
  1. Posté le 18/05/2013 à 17:22:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
sur ce lien une liste des codes d'erreurs:
http://www.ptcruiserlinks.com/ [...] -list.html
bizarrement je ne vois pas ceux que tu indiques à part le 285 qui est encore plus incompréhensible sur un pt.
Enfin, si ça remarche, tant mieux

Publicité

Profil : Nouveau membre
  1. Posté le 19/05/2013 à 10:35:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je suis également surpris de voir c'est codes.
merci pour le lien.

Profil : Membre confirmé
patrickt6
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/10/2013 à 10:56:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j ai un pt crd 2007 97000 km et il m'arrive le même tour voyant allume moteur tous les voyants se sont allumes a 2 reprises le moteur s est arrêté tout seul et le voyant s est ensuite allume sans y croire j ai remplace cette satanée durite turbo mais c'est autre chose avant de l emmener en concession j aurais aime savoir si cela vous est déjà arrivee merci d avance

Profil : Membre confirmé
patrickt6
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/10/2013 à 12:51:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
c est bizarre apres avoir demonter le filtre a air et connectique j ai mis le precedent message,puis me suis decide a aller voir un garage du coin,j ai mis en route voyant donc allume, mais je n avais pas remonter le filtre j ai donc arrete remonter quel idiot puis remis en route pour aller au garage et surprise voyant eteint on verra si ca revient je croise les doigts est ce un probleme d humidite connectique

Profil : Nouveau membre
  1. Posté le 30/12/2013 à 23:20:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Heureux possesseur de pt (2.2 crd 2004) depuis quelques années sans aucun problème depuis.
Mais J'ai depuis ce soir le souci du voyant moteur. je me suis pas mal retrouvé sur ce forum.

J ai lu tout les messages, j ai bien apprécié vos divers conseils mais dans la majorité des cas votre voyant moteur s est arrêté après un arrêt complet du véhicule. mais aucun problème de démarrage du véhicule.

Il s est allumé puis ensuite la puissance est devenue limitée. Je ne roulais pas vite, environ 90km/h. Impossible de dépasser les 3000tr/mn, en même temps j ai pas voulu forcer le moteur.

Sur mon pt le voyant se met en route des que je met la clé et ne s éteints pas.

J ai fait la manip pour avoir les codes d erreur qui est très efficace.

J ai plusieurs codes d erreur

070. ( j ai pas trouve sur le net ) mais sur le forum on parle de sonde de temp extérieur mais j ai jamais eu la température
P0703 Brake Switch Circuit Malfunction.
P0100 MAF Sensor Circuit Insufficient Activity.
P0243 Turbocharger Wastegate Solenoid 1

Par contre j ai recommencé plusieurs fois,pour bien les notes, mais les codes sont pas les mêmes a chaque fois.

En même temps ça m aide pas a savoir le problème. J ai un petit mécano qui bosse bien mais qui ne connait pas le pt. Pouvez vous me donner des pistes que je puisse lui faciliter un peu le boulot ?

J ai ouvert le capot et j ai remarqué un jolie tâche noire grasse projetée sur le cote gauche ventilo et sur l hélice.
Je trouve que depuis quelques temps il fume un peu plus qu avant. Et à l arrêt la voiture tremble comme si c était un tracteur depuis peu.

Il est passé au contrôle technique il y a quelques semaines. À part quelques caoutchoucs ( Silentbloc moteur et triangle: si vous pouvez me conseiller un site ou les commandés ) aucun autre problème signalé, anti pollution ok.

Merci pour vos futures réponses. Et bonne fin d année à tous.

Profil : Apprenti confirmé
  1. Posté le 31/12/2013 à 09:31:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Tu devrais peut-être vérifier la durite de turbo ( Procèdure changement durite turbo crd ).

Pour les pièces, il y a du choix:
http://www.ptcompany.co.uk
http://www.autousparts.fr/auto [...] 43_108_957
http://www.pieces-ptcruiser.co​m/fr/
oscaro, mister-auto, autopiecestore,...

Et bonnes fêtes de fin d'année
Message édité par MasterLudo le 01/10/2015 à 05:31:23
PiTi Breton
Profil : Apprenti confirmé
fabzh
  1. Posté le 31/12/2013 à 13:04:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

P 70 et P 110 arrivent souvent ensemble car ils sont pris sur la même sonde (qui fait température pression et débit d'air admis) Elle se trouve sur le tuyau annelé en sortie de filtre à air (très simple à changer et tu la trouves sur I B pour une 60 aine d'€. Franchement pas la peine d'aller voir un mécano pour ça, même la clé torx est livrée avec la sonde de rechange.

Pour les autres codes, je ne les connais pas précisément, mais s'ils sont intermittents, il faut peut être creuser au niveau de la traduction
P 703 = mauvais fonctionnement du circuit de contact de frein ???
P2043 = ?? demande à google, je donne ma langue au chat.

Et pour la jolie tâche grasse noire, je ne me mouille pas trop mais tu peux parier à 50 contre 1 sur ta durite de turbo (tu as du en entendre parler sur le forum, tout est expliqué, il y a même la manip détaillée si tu veux l'imprimer pour ton mécano)

Pour les silents blocs, je les ai commandé récemment sur Oscaro (prix correct, conformes aux originaux) sinon tu peux prendre les rouges sur le premier site dont parle Pas059. Un peu chiant à monter/démonter pour un non pro (et pas super équipé) comme moi mais en une après midi ça l'a fait.

Bonnes fêtes
@+
Message édité par Fabzh le 31/12/2013 à 13:06:49
Profil : Nouveau membre
  1. Posté le 01/01/2014 à 18:07:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup de vos réponses. Grâce au lien que m a mis pas059 j ai pu vérifier ma durite et effectivement au toucher elle me semble fissurée. Je vais de suite la commander. Pouvez vous me donner une référence de pièce ?

Vu que je vais passer une commande, j ai aussi besoin de changer les Silentbloc moteur et ceux des barres stabilisatrices connaissez vous les références de ces pièces ? Car j ai regardé sur les sites que pas059 m a donné plus haut mais je ne sais pas trop quoi prendre.

Profil : Nouveau membre
  1. Posté le 01/01/2014 à 20:45:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Durite commandée. Reste à trouver les références de Silentbloc . Si quelqu un peu m'aider svp.

Ça a pas l air très compliqué à changer cette durite de turbo.
Y a t il des choses à faire particulièrement attention. Car j ai l impression de pouvoir le faire sans mécano. Mais est ce aussi facile que ça en à l air ? J ai lu environ 1h de boulot.

Et au fait très bonne année à vous tous.

Publicité

Profil : Apprenti confirmé
  1. Posté le 02/01/2014 à 10:50:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

oui c'est ça, ~1h de travail. Sur le site de PTcompany, il donne la procédure qui va bien (en anglais) et des astuces (http://www.ptcompany.co.uk/As​sets/pdfs/Turbo%20pipe.pdf) comme attacher le clip avec une "ficelle" avant de le démonter, chauffer la nouvelle durite juste avant de la monter (pour l'assouplir un peu) et la huiler un peu à l'intérieur, inutile de retirer le cache moteur (sur phase I),...
Et bonne année à tous

Profil : Nouveau membre
  1. Posté le 02/01/2014 à 12:54:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci de ta réponse. Je vais attendre de recevoir la pièce et je ferais le remplacement moi même. Ça devrait aller. Au cas ou si j ai un souci je vous demanderais de l aide.

Profil : Membre confirmé
patrickt6
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/01/2014 à 13:45:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut , pour moi enlever la vieille a été quand même la galère, après coup je me demande si la couper dans le sens de la hauteur sur la partie superieure ne m aurait pas aide a l extraire,par contre pour la remonter c était tranquille,je ne me souviens plus la duree mais bien plus d une heure pour mon cas,bonne annee a tous et a toutes ,salut

Profil : Apprenti confirmé
  1. Posté le 06/01/2014 à 18:40:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
j'avais du mettre 1H 1/4, sans se presser (pour pas faire de bétises). De mémoire, c'est vrai que le plus embétant c'est de l'enlever; faut pas hésiter à la torturer (après tout elle le mérite, et en plus elle est foutue); je l'avais fait le moteur étant chaud, la durite était du coup moins raide.
Bonne soirée

Profil : Membre confirmé
patrickt6
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/01/2014 à 20:28:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut pas 059,je pense que je détiens le record sur la durée :env 1h50 après l avoir triturer dans tous les sens ,j ai insère une lame de couteau entre la durite et la portée pour juste la décoller, et je me suis enfin vu avancer ,salut

Profil : Nouveau membre
  1. Posté le 07/01/2014 à 21:02:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous

Je viens de finir de remonter la durite. Un peu galère à retirer effectivement. Pour me faciliter le boulot j ai débranché la durite de refroidissement pour me donner un peu plus de place. Une fois cette durite débranchée et bouchée. Ça a été beaucoup mieux. J ai pu la triturer dans tout les sens et ça à fini par sortir. Remettre l autre était un peu plus simple mais je ne dirais pas facile.

J ai du faire un petit tour de voiture pour que ça disparaisse. Car au ralenti l erreur était toujours affichée. Petite déception mais une fois passe les premières vitesses le sourir est revenu.mon voyant orange s est éteints. Plus d erreur 0243
Maintenant faut que je trouve comment régler la 0070 0100 et 0703

Et core un grand merci à vous.

Profil : Apprenti confirmé
  1. Posté le 08/01/2014 à 09:07:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
impeccable.
Ci-dessous des liens pour les codes d'erreur sur PT:
http://www.ptcruiserlinks.com/ [...] -list.html
http://www.mismart.com/laptc/c​odes

bonne journée

Profil : Nouveau membre
  1. Posté le 08/01/2014 à 22:48:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour les liens mais il y a pas un lien qui dit quoi faire pour corriger l erreur. Car même avec l explication in english je ne sais pas comment corriger l erreur.

Profil : Apprenti confirmé
  1. Posté le 09/01/2014 à 09:10:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
70 je ne sais pas
100: c'est le débitmètre (à vérifier, nettoyer,...), vérifier aussi le filtre à air
703: commutateur de frein? peut être le contacteur de pédale de frein, ou circuit ABS à vérifier (je crois qu'on en parle sur un autre forum, fais une recherche)
Je ne peux pas t'en dire plus
bonne journée
Message édité par pas31tz le 09/01/2014 à 09:10:54
Profil : Nouveau membre
  1. Posté le 09/01/2014 à 19:21:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C est déjà très bien comme réponse j ai déjà des pistes.
Un grand merci encore à toi.

Profil : Nouveau membre
  1. Posté le 23/02/2015 à 20:46:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour moi j'ai le voyant d'allumer et sur le diagnostic de naurauto il m'ecrive défaut du capteur température d'huile qu'es ce que ça veut dire ou qu'es que ça peut être svp :non:

Profil : Membre confirmé
patrickt6
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 24/02/2015 à 21:24:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut code 70:circuit de capteur autostick mais ne me demande ce que ca veut dire ....

Profil : Routard confirmé
  1. config
shadowlight
Marques - succès bronze messages
  1. Posté le 24/02/2015 à 22:02:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Capteur de température d'huile :
La température d'huile est surveillée par l'ordinateur. Si un code défaut indique que ce capteur est défectueux il faut le changer, tout simplement.
Ca n’empêche pas de rouler mais la voiture risque de se mettre en mode sécurité, plus limité.

Circuit de capteur autostick :
Autostick c'est la possibilité de choisir manuellement les rapports avec la boite auto.
Si le circuit est HS, alors il doit être impossible de changer les rapports en mode autostick. Le capteur est situé au niveau du levier de vitesse.


---------------
[:ricainboy78:6] Mopar Or No Car [:ricainboy78:6]
Maintenant : 2000 Chrysler 300M - 3.5L | 2004 Chrysler 300M Special importée :)
Avant : 1999 Chrysler 300M - 3.5L | 2001 Dodge Stratus - 2.4L | 1998 Dodge Neon Coupé - 2.0L BVM
Profil : Nouveau membre
  1. Posté le 29/06/2015 à 09:35:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, j'ai connu une mésaventure similaire ce matin.
Après avoir doublé sur une double voie, sans abuser, 100-110km/h, j'ai pris un gros à coup dans le moteur, bip et voyant batterie qui s'allume, le pt (un 2,2 CRD) à caler net.
J'ai remis le contact, le voyant s'est allumé et éteints normalement et le pt a redémarrer. Il y a un injecteur qui fuit, notre mécano s'en occupe la semaine prochaine (pourrait il être le responsable?). Ce qui m'a semblait étrange c'est l'à coup dans le moteur, sur le coup j'ai vraiment cru que j'avais péter quelque chose, il n'y a pas eu de baisse de régime, il a calé net!
Petite précision qui a peut être son importance, le pt fume noir quand on y met dedans, c'est depuis qu'on l'a, mais comme c'est ma compagne qui l'utilise tout les jours, je sais qu'elle roule en sous régime pour espacé les passages à la pompe, quand à moi, je ne l'ai pas souvent dans les mains, j'ai donc toujours pensé qu'elle l'encrassé, mais au vue de vos conseils, ce serait plutôt un problème de vanne egr?

Profil : Membre confirmé
patrickt6
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/07/2015 à 22:19:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour .....c est la durite turbo d origine?.....tu sais ...c est un problème que connait un grand nombre d entre nous....et un jour ou l autre ...tu y passeras aussi ...même si c est pas ca ....tu élimineras un futur problème.... quelle est l annee de ton pt ? sur le phase 2 la vanne est differente et coute chere dans mes souvenirs sur le phase un que je connais pas l intérieur ressemble a un papillon genre carbu et sur le 2 l intereur ressemble a une soupape motorisee....mais se demonte sans difficultee ....ce que j ai fait ....nettoyer au decap four puis nettoyant moteur ....a titre personnel je pense que l un et l autre seront a faire un jour ou l autre ...alors profites en peut etre pour les faire tous les 2 ...cordialement

Profil : Nouveau membre
  1. Posté le 12/08/2015 à 16:51:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gae35ui a écrit :

salut kwyky401 et les autres

je vois qu'on parcourt les mêmes forum. pour ma part ce n'est pas une version diesel mais un essence boite auto de 2001 jusqu'à ce jour pas de frais aucun souci les entretiens courant sont fait maison ,sauf la courroie que j'ai décidé de faire faire par un garage.
je viens vair vous car mon problème et identique a votre , je viens de me rendre compte qu'une durite au démarrage s'écrase complétement, je vais la changer des demain.
pensez vous que l'on puisse faire encore de grand trajet avec ce type de panne
le contrôle technique et de lundi et ne relève aucune pollution sauf un problème de train avant (rotule) elles n'ont que 4000 kms et il y a deux ans aucun souci alors que nous n'avons parcouru que 1500KMS entre les deux , je roule tous le temps avec mon autre voiture une 2cv qui ne sais plus depuis longtemps combien de kms elle a parcourue , donc j'ai un doute sur le CT .
avez vous dans vos connaissance ou même vous eu ce type de véhicule et ce type de panne

a plus

gaetan
Afficher plus
Afficher moins


Salut,
moi aussi j'ai un PT CRUISER ESSENCE 2001 bte auto et le lien vers le CRD 2.2 ne convient pas pour le changement de la durite quelqu'un peut il m'envoyer le même type d'explication que celle pour le crd
Merci
PT CRUISER ESSENCE BOITE AUTO FUMEE NOIRE BROUTE ET CALE NE TIENT PAS LE RALENTI

Profil : Membre confirmé
patrickt6
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 13/09/2015 à 21:31:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir.....j ai lu vite fait ....on sait tous que cette satanée durite turbo est un problème reçurent.....alors quand on a ce genre de problème....la remplacer d office éliminera une des causes probables ....vu le prix ne pas hesiter ..de toute manière ils y passeront tous ..la vanne egr se démonte très facilement decap four et un nettoyant moteur en tout une 10 e sera efficace j ai des photos mais je ne sais pas les mettre ....le débitmètre nettoyer la connectique .....je fais une manip concernant le debimetre ....je comprends pas pourquoi ca marche pourtant et bien voila j enleve le couvercle du filtre a air ...debranche la connectique .....mets en route ...évidemment le voyant orange est allume ...j arrete remonte tout et miracle voyant eteint....ne me demandez pas pourquoi .....je sais pas.......si la voiture tourne bien ......pas de panique .....debrancher batterie remise a zero voyant ......et si tout va bien ....et bien tant mieux lol j ai déjà eu ce probleme de voyant et d a coups suite a avoir rouler un peu en sous regime .....enfin de compte le voyant indique un probleme mais ne donne pas la solution ...faut chercher ....et les valises au garage ....bof si ils trouvent rien et remette a zero le code ....bein ...c est pas le top

Invité
  1. Posté le 12/02/2018 à 23:03:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , voilà j ai eu le même souci avec cette perte de puissance , je l ai mise au garage et sa venait d une durite percé et non de la vanne egr mais qui aurait pu l être à se qu il avait dit ....

Invité
  1. Posté le 21/04/2018 à 16:19:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vassago076 a écrit :


il faudrais revoir ce que dit a nouveau le diag car le voyant ne s'allume pas que pour un seul probleme mais tout les default que peut avoir le moteur donc peut etre un probleme different.

en tout cas il faudrais demonter la grille qui se trouve sous le pare-brise et voir si les evacuation d'eau de pluis ne sont pas boucher je pense que quand il pleus (ou que vous la passer au carcher l'eau s'infiltre et coule sur votre prise, avec une bouteille faites couler de l'eau pour voir son cheminement, voir aussi si les joint de capot n'on pas une usure prematurer quelque par, il faut aussi prendre en consideration que quand on roule l'eau est pousser par le vent du nez de la voiture jusqu a l 'arriere ,je pensse qu'il ne faut pas oublier ce phenomene et voir aussi si l 'eau ne peut pas atteindre cette prise par le dessou de la voiture surtout quand vous rouler dans une flaque d'eau.

au besoin renettoyer cette prise et isolez la avec du scotche noir d'electicien, chauffez le scotche avec un briquer et écrasez le avec les doigts sur le coup de la chaleur le scotsche vas se ramolire puis une fois refroidi il formeras une coque dur et etanche autour de la prise.

avec les éléments que vous me donnez c'est la seule chose qui me vien a l 'esprit, bien sur la fumer noir peut aussi venir de plusieur autre probleme comme la vanne EGR encrasser, filre a aire obstruer ou trop vieux ETC ETC mais il faut deja regler le probleme de cette prise avant de voir plus loin.

vassa
Afficher plus
Afficher moins


Je me demande aussi si sa ne vient pas de la vidange voir le bouquin c est peut être un manque d huile

Profil : Nouveau membre
fifi1958
  1. Posté le 29/04/2018 à 09:55:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le méme probleme le voyent orange et allumer j'ai un pt cruiser limited année 2000 10 ch essence boite auto a foid elle roule pour 4 a5 km avec des rater puis cale pour la remettre en route le moteur tourne mais pas moyen de débloqué le levier de boite auto du P et lorsque finalement j'arrive a mettre le levier de vitesse a D elle cale et a froid elle reroule pour quelque km et je ne sais pas se quelle a . ont vient de regardé avec un pote il n'y avait plus de vanne EGR ??? et le probleme est toujours la
Message édité par fifi1958 le 29/04/2018 à 12:55:21

---------------
fifi
Profil : Membre confirmé
  1. config
winch15
  1. Posté le 08/06/2018 à 11:42:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je possède un PT de 2007 2.2 CRD, j'ai également un manque de puissance à partir de 3000 tours/mn,
pourtant je n'ai aucun voyant d'allumé, pas de codes défaut, rien d'anormal côté durits et autres organes qui pourraient
conduire à ce problème (constaté par garagiste).

J'ai remplacé le débitmètre, ça a de nouveau bien fonctionné mais voilà que ça recommence...

Quelqu'un a t-il déjà eu à faire à ce problème ?
Et je répète, pas de voyant allumé (il fonctionne car allumé en mettant le contact).

J'aimerais bien résoudre ce soucis assez rapidement.

D'avance, merci

Profil : Nouveau membre
fifi1958
  1. Posté le 09/06/2018 à 13:17:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un copain est passer avec un appareil et la panne est le numéros 1193 sa serait la sonde de température .je l'avait déja changé a coté du bouchon de remplissage de l'eau mais la voiture chauffait toujours mais je ne s'avait qu'il avait deux sonde temperature elle se trouve sur le cache culbuteur a coté du filtre a aire je l'ai commandé je vais l'avoir mercredi ....se serait a cause de cela que la voiture se met en defaut moi a 4000 tours a l'arret le moteur baisse et monte en regime j'espere que c'est bieb ça salutation


---------------
fifi
Profil : Nouveau membre
fifi1958
  1. Posté le 06/07/2018 à 17:12:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci mais je vais la porté au garage


---------------
fifi
Publicité

 Page :
1  2  3  4  5  6
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ouverture portière 18
accessoires pt cruiser 10
Moteur pt cruiser 7
Probleme Phare Avant 15
cretificat dimmatriculation 8