Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Voyant Défaut Moteur Orange PT Cruiser 2.2 CRD

 

Renault : Maniak_ BMW : Allpon05 Lamborghini : elie75008 Seat : cepiat Skoda : Bizbiz78 et 139 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Voyant Défaut Moteur Orange PT Cruiser 2.2 CRD

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 09:49:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,

Je suis l'heureux propriétaire, depuis 3 semaines seulement, d'un PT CRUISER 2.2 CRD TOURING de 2004.

Malheureusement, le voyant représentant le moteur de couleur orange s'allume de façon aléatoire.
Pas plus tard qu'avant hier, j'ai eu une perte de puissance sur l'autoroute ; je suis passé de 130 KM/H à 80 KM/H en quelques secondes, avec l'impossibilité d'accélérer (pour l'anecdote, j'étais en direction du garage qui m'a vendu le véhicule, afin de faire poser les nouvelles plaques d'immatriculation). Lorsque j'ai pris contact avec le garagiste qui m'a vendu la voiture, il m'a conseillé de m'arreter et de couper le contact une minute, afin de la réinitialiser ; en effet, au redématrrage, aucun soucis.
Autre soucis, le voyant moteur s'est allumé hier, et le ventilo s'est déclenché dés l'allumage par une température exterieure de... -3 °C et après un arret d'environ 1 heure !!!!!!

Selon les dires du garagiste, il faut que les gazs d'échappement se renouvellent.... j'ai déjà fait plus de 1000 KMS !!!

J'ai fait passer le véhicule à la valise chez Chrysler, mais eux ont détectés un problème au niveau d'un commutateur de frein, alors que le controle technique est totalement vierge !!!

Pouvez-vous m'aider ?????????

Je commence à désespérer et de douter de la fiabilité du véhicule...

Merci par avance pour votre aide
Message cité 4 fois
Message édité par breizhman44 le 17/10/2018 à 22:32:08
Sujets relatif
Profil : Pilote assidu
  1. homepage
  2. config
monster-cruiser
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 09:59:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut taldor
regarde ta vanne egr ou le débimetre
si tu l'a passer à la valise je pense plus pour la vanne egr qui ne laiise pas de trace sur le diagnostique
 :jap:

Profil : Nouveau membre
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 10:06:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Monster Cruiser !

Je ne l'ai pas laissée à la valise ; en revanche, je ne sais pas ou se trouve le débimètre...
Je viens de lire sur ce même forume que la perte de puissance peut être due à une fissure de la durite du turbo (je n'ai pas encore regardé) ; qu'en pense tu ?

Le véhicule que j'ai pris à maintenant 64200 KM....
Message cité 1 fois
Publicité

Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 13/01/2010 à 11:55:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt je suis du meme avis que monster surtout pour la vanne EGR tu peut toujours essayer de voir aussi le debimetre mais j en suis moin sur

pour la vanne EGR que je soupconne tres fortement tu debranche la durite noir et tu met une autre durite de 3 cm de longt avec une vis pour boucher la vanne et tu fait un tour avec

ca resemble a ca desoler c'est sur une autre voiture j'ai pas de photo de celle tu pt cruiser mais elle à exactement la meme forme

http://aws-cf.caradisiac.com/p [...] 0EGR01.jpg

pour tester le debimetre tu le debranche tout simplement et tu essaye comme ça

quand a la fissure de la durite turbo tu devrais entendre un soufle a l'acceleration

http://img21.imageshack.us/img [...] 7copie.jpg

sur la photo la grosse fleche c est de debimetre la petit entre le moteur et le radia c est la durite turbo (faut plonger la main pour la palper et desseler une dechirure)

je precise bien que tu peut faire ces teste tout seul sans avoir besoin d 'un mecano

vassa
Message édité par vassago076 le 13/01/2010 à 11:56:42
Profil : Nouveau membre
  1. Posté le 13/01/2010 à 13:18:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

nous avons également un pt cruiser sur lequel le voyant moteur est allumé et ça dur depuis juin dernier.
grosse perte de puissance nous empechant de doubler (130 à 80 kms/h)
suite au forum nous avons regardé la durite de turbo mais rien d'anormal. le voyant et la perte de puissance sont toujours là.
de plus une nouvelle panne vient de nous tomber dessus, embrayage nous devons passer par mercedes notre garagiste ne voulant pas prendre le risque de tout demonter. cool non  :q
nous avons pris la décision de réparer le pt et de faire une reprise garage car nous en avons marre de ces pannes à répétitions, que mm mercedes n'est pas capable de diagnotisquer avec la  valise (voyant moteur)

pouvez vous nous aider en ce qui concerne le voyant car c'est vraiment prise de tete


Publicité

Profil : Nouveau membre
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 13:31:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Vassa !

Entre temps, j'ai eu le garage ou j'ai acheté le véhicule.... Le commercial n'avait pas prévenu l'atelier de mes problèmes !!!!!!!!

Par chance, je suis tombé sur l'atelier, qui va contrôler le véhicule lundi prochain.... Mais au téléphone, au vu de mes explications, elle a tout de suite parlé du débimètre.

Quoi qu'il en soit, je lui ai précisé que je m'étais mis en relation sur un forum (merci à vous!!!!) et que je lui indiquerais les problèmes réccurents sur ce véhicule.

Concernant la durite, je n'ai pas sentie qu'elle était fendue, mais je regarderais ceci à nouveau.

Un conseil pour ceux

Profil : Pilote assidu
  1. homepage
  2. config
monster-cruiser
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 13:33:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap: de rien on est la pour t'aider

Profil : Nouveau membre
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 13:37:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Désolé, j'ai validé trop vite...

Pour ceux qui, comme moi, achètent un véhicule, que ce soit par particulier ou chez un spécialiste, lorsque vous detectez le moindre soucis, prévenez immédiatement votre vendeur, mais par courrier en recommandé et accusé de réception ; sans quoi, toutes procédures peuvent être caduque...

Je vous tiens au courant de l'évolution de mon soucis !!!!

Et encore merci pour votre aide ! Ce forum est vraiment tip top (avec explications, photos....) et les participants sont extras. MERCI

Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 13/01/2010 à 18:04:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si votre garaiste pense au debimetre le meilleur moyen de savoir si il est vraiement en cause est de debrancher directement la prise ça prendras 2 seconde   la calculateur donnera une valeur fixe par default le voyant resteras mais elle n aurras plus de sursaut d'humeur vous retrouverez une puissance coinstante et stable (mais quand meme legerement reduite) si le probleme est toujours la il faudras rebrancher puis neutraliser la vanne EGR comme expliquer plus haut et faire un nouvelle essaie sur route.

Profil : Membre confirmé
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 18:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je peut pas m'empêche de réagir sur tes propos diablesse... depuis juin t'as le voyant défaut allumée!? Il serai temps de s'en préoccupé, non?
Chez Mercedes ils ont pas la prise/atelier, faut allée chez chrysler. Quant a l'embrayage c'est une pièce d'usures... oui sa se change a un moment ou un autre. PPPPPPPPPPFfffffff
Message cité 1 fois
Profil : Pilote assidu
  1. homepage
  2. config
monster-cruiser
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 21:03:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est ce que je dit tous le temps c'est pas au bout de 3 ou 6 mois qu'on s'inquiète car après il y a des fois ben on casse le moteur et après ben si j'avais su je serai veindu :ange:  :lol:

Profil : Nouveau membre
  1. Posté le 14/01/2010 à 13:52:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Nous aussi on a le problème de voyant moteur... Cela fait 1 an que ce problème nous embête !!! Alors, après être aller chez le concessionnaire (de très mauvaise volonté d'ailleurs, pour lui il faut directement changer le turbo et voir après !!!), notre ami garagiste a mis la valise et elle lui indique un problème à la pédale d'accélérateur. Mais pas de soucis portant !!! Sur ces conseils, on a changé le débitmètre (au mois de juillet). Cela a marcher pendant quelque temps puis la neige et la pluie sont arrivées et re belotte depuis 15 jours. Il s'allume puis s'éteint on ne sais pas pourquoi pendant 5 min puis se rallume non stop ... Mais est beaucoup souvent allumé donc voiture inutilisable.
Mon mari (qui bosse dessus tout les week end !) pense sûrement à un problème d'humidité entre l'air et le diesel, mais ne sait plus quoi faire. Avez vous des pistes à nous donner ?

Merci pour votre aide.

Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 14/01/2010 à 15:56:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mis a par le voyant qui s'allume qu'avez vous comme symptome?

avez vous garder la liste des codes erreures et de leurs traduction?
Message édité par vassago076 le 14/01/2010 à 15:59:24
Publicité

Profil : Nouveau membre
  1. Posté le 14/01/2010 à 16:21:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, on a malheureusement pas gardé la liste des codes. Suite à la valise de notre copain mécano, qui nous indiqué un défaut au niveau de la prise de connexion du câble d'accélérateur (cette prise se trouve vers la tête d'amortisseur droit), on a nettoyé avec du produit spécial les contacteurs, puis le voyant a disparu, cela fait environ 1 mois. Aujourd'hui, passage au Karcher du PT car trés sâle, et résultat le voyant moteur s'est allumé, et plus de turbo !!! Avec en prime comme à chaque fois une grosse fumée noire à l'échappement.  
Message cité 1 fois
PiTi Breton
Profil : Apprenti confirmé
fabzh
  1. Posté le 14/01/2010 à 22:50:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Merci de faire vivre cet excellent forum que je consulte depuis que j'ai craqué pour le PT il y a environ 6 mois.
Modéle CRD de 2004 avec 90000 bornes au compteur, il a décidé d'allumer son voyant moteur comme beaucoup de ses frères me semble-t-il, et cela fait maintenant presque 1 mois.
Habitant près de Brest en bretagne, je n'ai pas de garage chrysler à proximité, ma femme l'a donc amené chez mercedes brest qui nous a fait un diagnostic foireux sans même ouvrir le capot et qui nous a dit de repasser plus tard pour brancher la valise s'ils la retrouvaient un jour...
D'après eux, aucune raison de s'inquiéter tant que ce fameux voyant ne clignote pas. Du coup je me tate pour acheter le lecteur de code EOBD vu sur pt.company.uk. Je me dit que pour une centaine d'euros, il sera peut être amorti rapidement vu le nombre de problèmes potentiels de cette très stylée mais capricieuse voiture.
Qu'en pensez vous ? Quelqu'un a-t-il déjà essayé ce lecteur ?
Message cité 1 fois
Profil : Nouveau membre
  1. Posté le 15/01/2010 à 09:47:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Fabzh : je sais pas si je vous serai bien utile, mais pour mon PT, au début le voyant s'allumait mais cela ne gênait en rien dans la conduite, maintenant c'est une autre histoire....
Message cité 2 fois
Message édité par maj38yv le 15/01/2010 à 10:04:55
Profil : Nouveau membre
  1. Posté le 15/01/2010 à 10:04:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Doublon
Message édité par maj38yv le 15/01/2010 à 10:05:14
Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/01/2010 à 11:12:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

maj38yv a écrit :
Non, on a malheureusement pas gardé la liste des codes. Suite à la valise de notre copain mécano, qui nous indiqué un défaut au niveau de la prise de connexion du câble d'accélérateur (cette prise se trouve vers la tête d'amortisseur droit), on a nettoyé avec du produit spécial les contacteurs, puis le voyant a disparu, cela fait environ 1 mois. Aujourd'hui, passage au Karcher du PT car trés sâle, et résultat le voyant moteur s'est allumé, et plus de turbo !!! Avec en prime comme à chaque fois une grosse fumée noire à l'échappement.  
Afficher plus
Afficher moins



il faudrais revoir ce que dit a nouveau le diag car le voyant ne s'allume pas que pour un seul probleme mais tout les default que peut avoir le moteur donc peut etre un probleme different.

en tout cas il faudrais demonter la grille qui se trouve sous le pare-brise et voir si les evacuation d'eau de pluis ne sont pas boucher je pense que quand il pleus (ou que vous la passer au carcher l'eau s'infiltre et coule sur votre prise,  avec une bouteille faites couler de l'eau pour voir son cheminement, voir aussi si les joint de capot n'on pas une usure prematurer quelque par, il faut aussi prendre en consideration que quand on roule l'eau est pousser par le vent du nez de la voiture jusqu a l 'arriere ,je pensse qu'il ne faut pas oublier ce phenomene et voir aussi si l 'eau ne peut pas atteindre cette prise par le dessou de la voiture surtout quand vous rouler dans une flaque d'eau.

au besoin renettoyer cette prise et isolez la avec du scotche noir d'electicien, chauffez le scotche avec un briquer et écrasez le avec les doigts sur le coup de la chaleur le scotsche vas se ramolire puis une fois refroidi il formeras une coque dur et etanche autour de la prise.

avec les éléments que vous me donnez c'est la seule chose qui me vien a l 'esprit, bien sur la fumer noir peut aussi venir de plusieur autre probleme comme la vanne EGR encrasser, filre a aire obstruer ou trop vieux ETC ETC mais il faut deja regler le probleme de cette prise avant de voir plus loin.

vassa

Message cité 1 fois
Message édité par vassago076 le 15/01/2010 à 11:47:18
Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/01/2010 à 11:25:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Fabzh a écrit :
Bonjour à tous,
Merci de faire vivre cet excellent forum que je consulte depuis que j'ai craqué pour le PT il y a environ 6 mois.
Modéle CRD de 2004 avec 90000 bornes au compteur, il a décidé d'allumer son voyant moteur comme beaucoup de ses frères me semble-t-il, et cela fait maintenant presque 1 mois.
Habitant près de Brest en bretagne, je n'ai pas de garage chrysler à proximité, ma femme l'a donc amené chez mercedes brest qui nous a fait un diagnostic foireux sans même ouvrir le capot et qui nous a dit de repasser plus tard pour brancher la valise s'ils la retrouvaient un jour...
D'après eux, aucune raison de s'inquiéter tant que ce fameux voyant ne clignote pas. Du coup je me tate pour acheter le lecteur de code EOBD vu sur pt.company.uk. Je me dit que pour une centaine d'euros, il sera peut être amorti rapidement vu le nombre de problèmes potentiels de cette très stylée mais capricieuse voiture.
Qu'en pensez vous ? Quelqu'un a-t-il déjà essayé ce lecteur ?
Afficher plus
Afficher moins




slt j ai un boitier de diagnostique a la maison c'est bien pratique mais il y a tout de meme 2 point noir.

1: les codes erreurs sont en anglais
2: il faus s'avoir lir entre ls ligne

par exemple vous avez une perte de puissance a partir de 3000 trs impossible de depasser sur autoroute voyant s'allume vous vous arretez le voyant s'etteint puis vous repartez et ca recommence des que vous voulez redepasser la diag vous diras probleme polution de la ca peut etre un probleme de vanne EGR, de debimetre, de filtre a particule,sonde lambda etc etc, en faite tout ce qui empeche la voiture de polluer, en gros ca ne vous diras pas c'est tel ou tel piece qui est en panne, la voiture detecte juste que les valeurs de polutions ne sont pas bonne et vous averti le boitier ne vous affiche que ce que le calculateur injection lui donne comme info apres il y a la possibiliter de voir en temp réel les valeur fournie par les differentes sondes du moteur mais la il faut savoir les traduires.

voila a quoi il faut vous attendre.. la question est saurrez vous vous en servire?? seule vous pouvez repondre a cette question

vassa

Message cité 1 fois
Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/01/2010 à 11:26:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

maj38yv a écrit :
Bonjour,

Fabzh : je sais pas si je vous serai bien utile, mais pour mon PT, au début le voyant s'allumait mais cela ne gênait en rien dans la conduite, maintenant c'est une autre histoire....
Afficher plus
Afficher moins




elle fait quoi elle broute n'a plus de puissance , , tourne sur trois cylindres ETC ETC...???

Profil : Nouveau membre
  1. Posté le 15/01/2010 à 12:12:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors moi le voyant moteur allumé, plus de turbo, je ne peux pas dépasser les 3000t et grosse fumée noire !!!!
Message cité 1 fois
Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/01/2010 à 12:16:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

maj38yv a écrit :
Alors moi le voyant moteur allumé, plus de turbo, je ne peux pas dépasser les 3000t et grosse fumée noire !!!!
Afficher plus
Afficher moins



pour decrire correctement les symptomes
en dessou de 3000trs avez vous de la puissance et apres 3000trs voyant s'allume et plus de puissance

ou bien

il n'y a aucunnes puissance meme en dessou de 3000trs??

Profil : Nouveau membre
  1. Posté le 15/01/2010 à 12:46:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, mon mari sera sûrement plus clair que moi mais en attendant :

Alors, quand le voyant est allumé, je ne peux pas dépasser les 3000 trs. Et je n'ai pas de turbo et une grosse fumée noire, et hier j'arrivais péniblement (car le voyant s'est allumé en plein milieu d'un trajet) a attendre les 40 km/h !!! Depuis voiture au repos, et le voyant est toujours allumé

Profil : Pilote assidu
  1. homepage
  2. config
monster-cruiser
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2010 à 13:17:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap: bonjour. je pencherai pour un problème de calculateur qui gère le turbo et le débitmètre et la vanne egr
il y a trop de mauvais signe pour que ce soit seulement un ou l'autre
vous devez avoir un gros problème de gestion moteur
aller chez chrysler mais la la facture va être saler car il faut sûrement revoir la gestion moteur
 :jap:

Profil : Nouveau membre
  1. Posté le 15/01/2010 à 13:29:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour cette nouvelle piste.

Je dois obligatoirement passer pour le concessionnaire et non par un garagiste (qui a une valise) car ceux de Clermont (depuis le changement de responsable) ne sont vraiment pas de bonne volonté !!!

Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/01/2010 à 13:31:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non il y a des garage bosch ils on le materielle regardez sur leur site si il y a un atelier pres de chez vous sinon un bon dieseliste

Profil : Pilote assidu
  1. homepage
  2. config
monster-cruiser
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2010 à 14:13:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comme dit vassago. pas besoin d'aller en concession mais voir un bon garagiste qui saura lire les problèmes
et sortir le bon diagnostique
car pus de puissance
et autre c'est soit le calculateur soit le turbo
mais pour le turbo y a t'il eu un bruit comme un coup de pétar car si il à casser niveau échappement pas de problème , gros nuage de fumée noir derrière mais si c'est coté admission alors la pas bon du tout
et si oui que vous avez continuer de rouler
c'est pas bon du tout mais pas du tout
 :non:  :non:
en plus question :??:
est ce que votre mari touche un peut en mécanique
car on peut le conseiller pour voir si ce n'est que le turbo qui à lacher
Message édité par monster cruiser le 15/01/2010 à 14:54:32
Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/01/2010 à 15:55:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
dites moi si je me trompe mais le CRD a un turbo a géometrie variable ?? j'ai un doute et oui ca arrive :p

voici une explicasion du membre MECA32 que j'ai repris sur un autre sujet:

meca32 a écrit :



  Un turbo classique, on voit que la capsule commande un clapet de décharge, cette capsule et sa tringle sont dans l'axe des sorties et entrées du turbo.
http://www.avoturbo.com/new_pr [...] o_400l.jpg

http://aws-cf.caradisiac.com/p [...] /turbo.jpg

  Un turbo à géométrie variable, la capsule commande des volets dans le corps de turbo, coté échappement, la capsule et sa tringle de commande sont perpendiculaires à l'axe entrée sortie du turbo.

http://www.km77.com/marcas/vol [...] /turbo.jpg

Afficher plus
Afficher moins


 
 j'en vien au fait,

dans le cas d'un turbo dit a géometrie variable il serais bon de voir si la  capsule commande des volets dans le corps de turbo n'est pas gripper pour ce faire il faut actionner la commande avec precaution elle doit revenir a ca place ci ce n est pas le cas il faut demonter et ouvrir le turbo pour n'ettoyer la calamine qui s'y trouve

voici un photoreportage tres bien fait que je vous conseille,  je felicite son auteur au passage pour le travail et la clarter de son topic

http://www.auto-evasion.com/fo [...] 13446.html

vassa

Message édité par vassago076 le 15/01/2010 à 15:57:04
PiTi Breton
Profil : Apprenti confirmé
fabzh
  1. Posté le 15/01/2010 à 23:51:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vassago076 a écrit :

voila a quoi il faut vous attendre.. la question est saurrez vous vous en servire?? seule vous pouvez repondre a cette question
vassa
Afficher plus
Afficher moins


Merci pour ta réponse Vassa, je m'en doutais un peu mais au moins j'aurai peut être une vague idée en ce qui concerne mon problème de voyant.
ça pourra m'éviter de me faire retourner par le garagiste, (ils ont tendance à dramatiser pour gonfler la facture...)
J'ai commandé aujourd'hui sur e bay. en fait j'ai pas pris le boitier, j'ai pris le câble interface PC avec le logiciel qui va avec.
J'espère que ça va le faire, si ça marche je pourrai me la jouer ingénieur de la scuderia avec le portable dans la caisse !!![:bellac_a:1]
Je vous tiens au jus dès que je le reçois.
@+

Message cité 1 fois
Profil : Nouveau membre
  1. Posté le 16/01/2010 à 13:56:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tru61px a écrit :
Je peut pas m'empêche de réagir sur tes propos diablesse... depuis juin t'as le voyant défaut allumée!? Il serai temps de s'en préoccupé, non?
Chez Mercedes ils ont pas la prise/atelier, faut allée chez chrysler. Quant a l'embrayage c'est une pièce d'usures... oui sa se change a un moment ou un autre. PPPPPPPPPPFfffffff
Afficher plus
Afficher moins




pour ta gouverne  nous sommes allés 3 fois passer le pt à la valise et à part être facturé pour la prestation aucune panne n'a été décelé
la vanne egr et le débimètre ont été controlé ainsi que la durite de turbo donc si tu appelles ca ne pas s'en occuper que te faut il

sache que dans notre département c'est mercedes qui gère les chrysler
si tu trouve normal qu'un récepteur d'embrayage lache à 120 000 kms, moi pas sachant que chrysler les a en stock car ça et les commodos sont des pièces qui lâchent anormalement

ton ironie est donc mal venue

Profil : Membre confirmé
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/01/2010 à 14:47:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah, rédige tes phrases pour qu'elle soit plus explicite/complète.

Profil : Routard
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/01/2010 à 09:53:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:pfff: stop , on est pas là pour se tirer dans les pattes  :pfff:

si ton voyant reste allumé c'est qu'il y a un probleme .

je veux bien admettre qu'il s'allume pour un oui ou pour un non ,
mais si il s'allume tout le temps , c'est qu'il y a quelque chose.

sur le cas là , on  est pas assez calé pour te repondre .

désolé  :cry:

Message cité 1 fois
Profil : Nouveau membre
  1. Posté le 18/01/2010 à 10:24:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Bon je donne des nouvelles. Mon mari n'a pas eu trop le temps ce week end de bricoler, mais pour souvenir; voyant moteur allumé vendredi. Donc nettoyage avec produit spé de la fiche en rapport avec la pédale d'accélérateur. Voyant toujours allumé !

Idem avec la fiche vers le débimètre et bidouillage de la vanne egr (comme indiqué plus loin) . Voyant éteint... samedi la voiture roule nickel. Dimanche après 10 km, le voyant s'allume, mais cette fois la voiture monte dans les tours sauf que plus de turbo. Mais au moins on a pu continué de rouler... Quand on éteint la voiture et la rallume, le voyant ne se déclenche pas de suite, mais au bout d'1 min environ...

Quand pensez vous?

Mon mari pense décrasser la vanne EGR le week end qui vient... peut être que ...

Bonne journée

Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 18/01/2010 à 11:41:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui effectivement ca confirme mes soupçons  :p  ça démonte bien un problème de vanne EGR même si cela n'a marcher que sur quelque kilomètres (ça m est déjà arriver)

donc dans un premier temps il est possible de tenter le nettoyage qui donne souvent des résultat , mais malheureusement pas toujours

les deux autre solution sont :

la condamnation pur et simple de la vanne par la suppressions de celle-ci pour la remplacer par une plaque métallique découper a la forme du pied avec deux trous pour les vis + joint et pâte a joint

cette première solution a un avantage et un inconvénient , les coups de réparations sont peu élever mais elle pollueras plus en dessous de  3000 trs/minutes (aucuns problèmes pour le contrôle technique les voitures sont tester a plaines charge soit au dessus de 3000 trs/min)

la deuxieme solution est le remplacement de la vanne par une neuve, bien sur sa fonction de système antipollution  seras maintenue mais ça va vous coûter plus chère...  

vassa
Message édité par vassago076 le 18/01/2010 à 12:00:54
Profil : Routard
  1. config
vassago076
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 18/01/2010 à 11:48:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
a oui une petite astuce, quand votre marie vas demonter la vanne , qu'il pense a regarder desu il dois y avoir un numero de serie et une marque (bosch, valeo etc) vous devez noter tout ca et faire une recherche sur google (ou autre moteur de recherche) en tapent directement ces reference vous tomberez peut etre sur une boutique (meme etrengere) qui vend cette piece.

pensez aussi a EBAY allemagne ou USA qui propose beaucoups plus de piece PT que nous

vassa

Publicité

 Page :
1  2  3  4  5  6  7
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ouverture portière 18
accessoires pt cruiser 10
Moteur pt cruiser 7
Probleme Phare Avant 15
cretificat dimmatriculation 8