Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pt qui monte pas dans les tours!

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pt qui monte pas dans les tours!

Prévenir les modérateurs en cas d'abus 
kaw38bp
Invité
kaw38bp
  1. Posté le 14/04/2012 à 10:45:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Slt les amis, petite question!. j'ai fais changer mon calculateur, qui m'a couté d'occase 115 euros frais de port compris au lieu de2295 euros hors taxe chez Chrysler,( le prix de dingue!) ils y vont pas par le dos de la cuillere!..enfin bref,la voiture demarre mais ne monte pas en regime! et le voyant moteur reste allumé, est ce que c'est deja arrivé a quelque un? le modele que j'ai c'est un crd de 2003! si une personne peu m'eclairé sur se probleme! ca commence a m'agacer, que des emmmerdes!..a+ les amix...

Sujets relatif

Sujets relatifs
Mon PT s'etouffe à 2000 tours minutes  
Plus de sujets relatifs à : pt qui monte pas dans les tours!

Invité
tof80sk
Marques - succès bronze messages
  1. Posté le 14/04/2012 à 21:29:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

A la base tu avais quel problème ?

Invité
kaw38bp
  1. Posté le 15/04/2012 à 08:43:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt, le probleme que j'avais était que la voiture en premier lieu, faisais un ( clac, clac) coté moteur vers la droite, le voyant moteur orange s'allume et puis plus rien la voiture s'arrete! on attend un peu et on repartais ,mais manque de bol, la sa ne repartais plus,(saloperie d'electronique!..). Je l'ai enmené chez Chrysler,ils avaient trouvé la panne c'était le calculateur,mais pas de chance, quand ils ont remonté l'autre calculateur elle a démarré mais ne monte pas dans les tours! autre merde ailleurs!... j'en ai marre sa fait un mois qu'elle est la bas.! pitié .si vous avez des sugestions je suis preneur. a+ les Aminches

Publicité

Profil : Apprenti confirmé
fabzh
  1. Posté le 16/04/2012 à 13:59:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,Je suis presque dans la même situation que toi. mon calculateur a été changé par Fiat (concessionnaire qui prend en charge mon PiTi de 2004) pour la modique somme de 800€, par contre c'est un neuf.
Depuis le retour j'ai noté une conso plus élevée au fil des pleins, et après l'avoir essayé, j'ai remarqué que le turbo ne se lançait pas et que par conséquent il n'avait plus de "pêche et ne montait pas dans les tours" Je vais jeter un oeil dessus cet après midi, lire les codes erreurs qui font allumer le voyant et je te tiens au jus. Pour le moment, je pense à la sonde de température/pression qui envoie les infos au calculateur pour le déclenchement du turbo et l'injection de gasoil...à suivre

Invité
kaw38bp
  1. Posté le 16/04/2012 à 15:03:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt ,ben je crois que l'on a peu pres le meme probleme,j'ai telephoner a Crysler pour savoir ou sa en était ,le mecano m'a dit que sa peu venir de la sonde ou d'un capteur,a voir! 3 jours pour trouvé cette sonde... quelle galère! heureusement pour moi je fais tout moi meme sur ma moto! je te tient au courant de l'évolution du bordel..!a + Alain

Profil : Apprenti confirmé
fabzh
  1. Posté le 18/04/2012 à 00:26:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt, et bien en ce qui me concerne, c'est toujours le même code qui ressort: P1113 avec le boitier OBD et P0110 avec la manip de la clef de contact. J'ai donc commandé la sonde de température (qui fait aussi débitmètre de masse) sur ibé. Satisfait ou remboursé pendant 14 jours, du coup je ne me mouille pas trop et on verra bien...
Moi c'est plutôt le contraire, je débute en bécane (125), je n'y capte pas grand chose en mécanique moto et je galère avec les leçons de code, donc le permis GC n'est pas encore pour demain...mais je le passerai quoi qu'il arrive !!
Avec le PiTi au moins, on se creuse les méninges pour localiser les pannes !! Pour le coup (classique) de l'anti brouillard, il m'a fallu une après-midi entière, mais j'en suis venu à bout !! Il ne faut pas désespérer.
@+ fab

Invité
kaw38bp
  1. Posté le 18/04/2012 à 18:09:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re Fab,bon a la suite de mon histoire d'apres le mecano se serai du a un capteur,alors on va bien voir! reponse vendredi,il va falloir brulé des cierges,ou sacrifié une vierge! chez Chrysler tout est possible sutout la facture!.a+ pour plus d'aventures Alain  :d

Publicité

 Page :
1

Aller à :