Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

GROS PROBLEME D'injection sur PT CRUISER Cabriolet 2L4 de 2005

 

Ferrari : philF355 Fiat : tiakoul et 121 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

GROS PROBLEME D'injection sur PT CRUISER Cabriolet 2L4 de 2005

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. homepage
  2. config
musclecar
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 07/06/2012 à 11:15:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, moi qui devait prendre le temps et le plaisir de vous présenter ma nouvelle acquisition dans les moindres détails, (certes pas une ancienne us, une auto datant de 8 ans mais que vous aurez certainement du mal à croiser sur nos routes, vue la rareté de ce modèle)..., moi qui devait vous faire un post en photos sympa avec tout un petit dossier d'avis, de critiques et d'essais, et bien je fais cette fois ci les choses à l'envers puisque j'aborde dés maintenant le sujet de la mécanique et surtout les problèmes d'électronique que je rencontre actuellement !

Et croyez moi...je m'en serais bien passé....l' électronique et moi, c'est une histoire bien récente car il y a encore 3 semaines, je n'y connaissais absolument rien, je ne savais pas à quoi ressemblait un injecteur moderne, je n'avais jamais eu l'occasion de démonter une rampe d'injecteur et n'avais jamais fait de test de faisceau, de PCM, d'impédance d'injecteurs....et j'en passe !

En effet j'ai eu le plaisir de m'offrir pour moins de 7000 euros, un CHRYSLER PT CRuiser de 2004, en version Cabriolet 2 portes, et en 2L4 16s 4 cylindres de 150 hp.


Après une grosse révision faite par mes soins, (courroie distribution, pompe à eau, galet tendeur/rouleur, courroies accessoire, joints spi arbre à cames/vilebrequin, joint de carter et de pompe à huile, filtre à huile, disques et plaquettes avant,vidange moteur/boite, bougies, filtre à air, faisceau de bougies, sonde température d'eau/calorstat..), je profite de mon PT le weekend dernier, plus de 150 bornes de bonheur.



Je ne l'utilise pas la semaine qui suit et à la mi-Mai, sans le redémarrer, je commence l'installation du kit éthanol, acheté sur ebay France, :

http://i46.servimg.com/u/f46/1​6/16/44/67/kit_e810.jpg


Ce kit, mon père et moi nous en avons déjà acheté 3, donc 2 montés sur 2 autres autos (C4 et 206) sans aucun problème particulier, quand à moi, sur mon ancien S3 voyageur 2L4, j'avais monté un autre kit qui marchait impec (même moteur !)

Sauf que là, pour mon PT, j'ai un peu paniqué et je viens donc vous exposer ma situation :

j'ai rencontré un sérieux problème puisque qu'il tournait sur 3 cylindres, et même kit enlevé j'avais encore ce défaut...cette auto marchait parfaitement avant l'installation, étant donné en plus, le boulot de dingue que j'ai fait sur la voiture (quasiment 30 heures de mécanique !)

après cela j'ai en plus équipé le PT avec pas mal d'accessoire, et je souhaitais donc vous le présenter bientôt...

J'ai testé plusieurs choses, chaque injecteur avait une impédance de 12 ohm, chaque connecteur donnait une tension en mettant le contact d'environs 10,60v sauf 1, le 3 em qui me donnait 11,40v...et c'est justement celui là qui était trouvé en défaut sur l'OBD2 (mon scanner donne le code P203)...je ne comprenais absolument pas ce qu'il se passait et surtout comment cela avait pu se produire, la polarité avait été testée à chaque injecteur, (toutes avec le plus à droite côté boite pour le PT 2L4 essence de 2004), le câble de masse mis sur le moins de la batterie, j'ai scrupuleusement respecté le montage de la même manière que l'on a pu le faire sur les autres autos mais là j'ai eu un sérieux doute sur le boitier et l'éventuelle possibilité qu'il m'ait mis en panne au niveau d'un injecteur, voir même au niveau du Boitier électronique....bref, j'étais un peu désemparé et je ne savais plus quoi faire pour régler ce problème !

Je vous met une petite photo même si le cœur n'y est plus car si jamais j'ai flingué Le PCM, là je ne suis pas prêt de faire rouler ce pt avec lequel je dois faire un mariage en juillet et un trajet vacance en aout....c'est la merde et j'ai vraiment besoin d'aide car si j'arrive à bosser correctement à différents niveaux, en ce qui concerne l'électronique ce n'est plus la même affaire !

Bonne nuit à tous (Fabrice)





Voila je vous ai mis en ligne la première partie de ce que j'avais posté il y a 3 semaine sur un forum dédié "PT Cruiser", voici la suite datant de 10 jours :

Concernant le PCM oui c'est bien le calculateur dont on parle (boitier électronique !).

Mon Diag OBD2 (petit scanner) lit et trouve l'erreur et l'efface....j'ai même laissé toute une nuit le PT Cruiser débranché de la batterie, et les trois prises du calculateur débranchées aussi...le lendemain matin j'ai tout rebranché et les vitres électrique se sont déréglées, ce qui prouve que le calculateur avait perdu normalement ses données durant la nuit (sorte de reset qui n'est bien sur pas identique à un flash...ou reprogramation !), j'ai ensuite branché mon scanner, et pas de code erreur, je redémarre et bingo, le code 203 P réapparait !

Toujours le code "injector circuit open cylinder 3....

Après en avoir parlé avec 2 pros et quelques copains, la plupart semblent unanime sur le fait que le PCM donne une mauvaise info...un seul me dit que c'est quand même bizarre de voir un seul injecteur déconner car pour lui si le PCM délire, il devrait y avoir quasiment tous les injecteurs en défaut !

Bref personne ne sait vraiment ou n'a rencontré un tel problème, j'ai donc cherché aux USA, (puisqu'en FRANCE faire réparer/reprogrammer/changer un calculateur sur un PT devrait couter la bagatelle de 1500 euros environs...un quart du prix de l'auto...ben voyons....), et j'ai trouvé un vendeur sur eabymotor qui me reprogramme un calculateur avec mon VIN (numéro de série de l'auto), ses caractéristique et surtout son kilométrage actuel, et me l'envoie pour 140 euros livré....je ne cris pas encore victoire....j'attendrais de voir à nouveau mon auto fonctionner mais si cela marche, j'aurais réussi à diviser la facture par 10....

Impossible en FRANCE de trouver cela....

Pour finir, j'ai un peu chercher sur le net pour trouver le matos pour le faire et c'est quand même une mission...en moyenne l'interface coute 1600 dollars et il faut encore ajouter les "flashs" qu'il faut télécharger sur le site chrysler/mopar....ca calme !
(Il faut semblerait il des interface compatible J2534 pour réaliser ce flash avec le soft adapté mais pour l'instant tout le matos que je trouve aux usa coute un bras ! http://illiweb.com/fa/i/smiles​/icon_tongue.png)

En ce qui concerne maintenant le PCM, toutes les personnes à qui j'en ai parlé me disent qu'il faut qu'il soit reprogrammé avec le VIN car sinon ça ne marche pas !


************ LA SUITE ************ :

Sinon un matin, je fait le test avec un copain, de la rampe d'injecteur démontée mais branchée, une bassine en dessous et essai de démarrage, l'injecteur du cylindre 3 ne marche pas, j'ai interverti ce n° 3 avec un autre injecteur qui marche bien et la ca ne marche toujours pas, pas d'essence malgré cette tension de 11,40 ???

Bref je pense à ce moment là que cela confirme la panne de calculateur, car je ne pense que si un fil du faisceau était coupé, je puisse avoir une tension entres les deux bornes de la fiche d'injecteur !



************ LA SUITE ************ :

à savoir au passage :
Les injecteurs essence du 2 litres et du 2,4 litres ne sont identiques !

Tenez si cela peut servir à d'autres, voila une liste des véhicules recevant le même injecteur que le miens et il est possible qu'il y en ai d'autre, en tous cas pour résumer, 2l ou 2L4 mais attention à PARTIR de 2004 donc pour nos version européennes en 2 litres de 2000 à 2003, cela ne semble pas compatible et c'est bien ce qu'il ressort sur d'autres sites de pièces !

J'ai trouvé ces injecteurs sur ebay en tapant la référence MOPAR !



LA REFERENCE EXACTE :


Mopar 04891573AB New Multi Port Injector (Single) SMP # FJ483

http://i46.servimg.com/u/f46/1​6/16/44/67/2012-011.jpg


http://i46.servimg.com/u/f46/1​6/16/44/67/2012-012.jpg

2009 Chrysler PT Cruiser Limited Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2009 Chrysler PT Cruiser LX Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2009 Chrysler PT Cruiser Touring Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2008 Chrysler PT Cruiser Base Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2008 Chrysler PT Cruiser Base Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2008 Chrysler PT Cruiser Limited Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2008 Chrysler PT Cruiser LX Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2008 Chrysler PT Cruiser Touring Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2008 Chrysler PT Cruiser Touring Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2007 Chrysler PT Cruiser Base Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2007 Chrysler PT Cruiser Base Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2007 Chrysler PT Cruiser GT Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2007 Chrysler PT Cruiser GT Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2007 Chrysler PT Cruiser Limited Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2007 Chrysler PT Cruiser Limited Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2007 Chrysler PT Cruiser Touring Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2007 Chrysler PT Cruiser Touring Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2007 Chrysler PT Cruiser Touring Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2007 Chrysler PT Cruiser Touring Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2007 Dodge Caravan SE Mini Passenger Van 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2006 Chrysler PT Cruiser Base Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2006 Chrysler PT Cruiser Base Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2006 Chrysler PT Cruiser GT Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2006 Chrysler PT Cruiser GT Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2006 Chrysler PT Cruiser Limited Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2006 Chrysler PT Cruiser Limited Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2006 Chrysler PT Cruiser Street Cruiser Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2006 Chrysler PT Cruiser Touring Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2006 Chrysler PT Cruiser Touring Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2006 Chrysler PT Cruiser Touring Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2006 Chrysler Sebring Base Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2006 Chrysler Sebring Base Sedan 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2006 Dodge Caravan SE Mini Passenger Van 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2005 Chrysler PT Cruiser Classic Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2005 Chrysler PT Cruiser Dream Cruiser Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2005 Chrysler PT Cruiser GT Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2005 Chrysler PT Cruiser GT Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2005 Chrysler PT Cruiser Limited Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2005 Chrysler PT Cruiser Limited Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2005 Chrysler PT Cruiser Street Cruiser Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2005 Chrysler PT Cruiser Touring Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2005 Chrysler PT Cruiser Touring Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2005 Chrysler PT Cruiser Touring Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2005 Chrysler PT Cruiser Touring Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2005 Chrysler Sebring Base Convertible 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2005 Chrysler Sebring Base Sedan 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2005 Dodge Caravan SE Mini Passenger Van 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2005 Dodge Neon SE Sedan 4-Door 2.0L 1996CC 122Cu. In. l4 GAS SOHC Naturally Aspirated
2005 Dodge Neon SXT Sedan 4-Door 2.0L 1996CC 122Cu. In. l4 GAS SOHC Naturally Aspirated
2005 Dodge Stratus SXT Coupe 2-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2005 Dodge Stratus SXT Sedan 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2004 Chrysler PT Cruiser Base Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2004 Chrysler PT Cruiser GT Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2004 Chrysler PT Cruiser Limited Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2004 Chrysler PT Cruiser Limited Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2004 Chrysler PT Cruiser Touring Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2004 Chrysler PT Cruiser Touring Wagon 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Turbocharged
2004 Dodge Caravan SE Mini Passenger Van 4-Door 2.4L 2429CC 148Cu. In. l4 GAS DOHC Naturally Aspirated
2004 Dodge Neon R/T Sedan 4-Door 2.0L 1996CC 122Cu. In. l4 GAS SOHC Naturally Aspirated
2004 Dodge Neon SE Sedan 4-Door 2.0L 1996CC 122Cu. In. l4 GAS SOHC Naturally Aspirated
2004 Dodge Neon SXT Sedan 4-Door 2.0L 1996CC 122Cu. In. l4 GAS SOHC Naturally Aspirated

Et moi qui croyait qu'il suffisait que je trouve une occasion de voyager pour pièces et bien ce n'est pas les mêmes injecteurs que sur un Chrysler voyager S3 en 2L4 qui ont pour référence :

New Delphi FJ10293 Fuel Injector Set (4) 4669938 4G1142 FJ570


************ LA SUITE ************ :

Voici la suite qui date d'aujourd'hui puisque j'ai reçu ce matin le PCM reprogrammé des USA :



Un peu de news concernant mon problème de PCM...alors je vous confirme bien que c'était le PCM qui était en défaut, puisque j'ai reçu aujourd'hui le nouveau PCM que j'ai branché immédiatement !


Avant même de rebrancher les injecteurs, j'ai vérifié la tension au numéro 3 et celle-ci était bien de 10,60 volts comme les trois autres....(pour mémoire, j'avais une tension de 11,4 mais qui ne devait pas avoir d'intensité...tension résiduelle ??? car l'injecteur ne s'ouvrait pas !)

Alors vous vous demandez si tout va dans le meilleur des monde et ceci pour 140 euros livré ????

Et bien oui, enfin PRESQUE....

Le moteur fonctionne à nouveau parfaitement et tourne comme une horloge mais je rencontre 3 pbs :

La climatisation ne marche plus, elle marchait il y a un mois lorsque j'ai acheté l'auto, certes pas très fort, mais elle marchait, cependant je ne l'ai pas testée après les 30 heures de mécanique....pourtant c'est bizarre car je n'ai pas tordu ni vraiment déplacé quoi que ce soit concernant la climatisation....j'ai vérifié avec un copain cette après midi, j'ai bien 12 volts sur le réservoir de clim (je ne sais plus comment cela s'appelle là ou se trouve le gaz..une sorte de bouteille), et en bas, sur le compresseur de clim je n'ai pas de tension, pas de fusible ou relais HS....peut-être qu'il n'y a plus assez gaz....vas savoir ???

Mais bon c'est une cabriolet et cela peut attendre....car j'ai 2 autres problème bien plus sérieux :

J'ai un premier code erreur P0700 qui semble être un code erreur "générique" et qui peut avoir plusieurs incidents différents....

à Savoir, ma vitesse indique 0 km/H, ne marche plus en roulant et le régulateur non plus....(ce qui semble logique !), en cherchant sur le net, je remarque que certains parlent de problème de transmission automatiques....la mienne est en boite mécanique...DEVINE....

J'ai la crainte que le boitier ne se comporte comme avec une boite auto et cherche l'info vitesse qui selon le gars aux USA qui m'a fait le boitier, se trouve justement sur la boite....alors QUESTION ? OU SE TROUVE L'INFO VITESSE en boite MÉCANIQUE ?

J'ai bien sur dans un premier temps appelé le gars aux usas en essayant de comprendre ce qu'il me disait, (pas trop de soucis pour parler mais pour comprendre c'est plus dur car je n'ai pas oreille assez exercée pour cela !)...et je lui ai demandé s'il avait programmé ce PCM avec pour configuration boite auto ou manelle ? il m'a simplement dit qu'il avait entré le Numéro de VIN dans le logiciel de programmation autrement dit sur le VIN, il est bien précisé sur une lettre que mon auto est en boite mécanique alors va comprendre ????

Il m'a aussi expliqué que c'est pour cela qu'habituellement il n'envoie pas de boitier au delà des usa pour ces raisons de programmation ou spécificités différentes...mais enfin MERDE...le mien a été construit au mexique comme les leur !!!!

J'ai ensuite vérifié avec un copain, certaines choses, comme par exemple la présence des défauts ou non avec l'ancien boitier...nous avons donc connecté l'ancien boitier, et levée une roue, l'info vitesse marche (pas la clim donc ca ne vient pas du PCM !) et le code P0700 est absent (bien sur j'ai toujours le moteur sur 3 pattes avec l'injecteur N°3 ne recevant pas d'excitation !), donc j'ai bien un problème d'info vitesse avec le nouveau PCM


Ce problème m'a affiché un code P0501 qui a disparu après avoir passé mon scanner sur la prise de l'OBD2 mais celle-ci était apparue uniquement en roulant !


Bref je ne suis pas encore sorti de l'auberge même si un grand pas vers la porte a été fait puisque le PT roule à nouveau...les clefs et télécommandes fonctionnent et je
peux aussi vous dire pour en avoir fait l'essai avec certitude, que le KILOMETRAGE est dépendant du Block Compteur et non du PCM puisque ce dernier n'a pas changé avec l'un ou l'autre.

Voilà j'ai encore une solution de secours qui consiste à leur envoyer mon ancien PCM (pendant ce temps je peux rouler avec le nouveau mais avec un GPS obligatoirement !!!) et il me propose de vérifier ce qui ne va pas et "fixer" le problème....(c'était son terme au téléphone !) ...sans re-programmation !


Enfin c'est bête car j'avais presque réussi à me sortir de la mouise à moindre cout ....

Si l'un d'entre vous en sait un peu plus sur l'info vitesse de no PT en boite mécanique, voir même automatique, je suis preneur de renseignement pour savoir si l'on peut détourner cela en fonction des prises du faisceau....allez savoir ....à bientôt (Fabrice)




---------------
Lorsque tu as la godasse collée au planché, c'est que tu as le pied assez lourd...alors pas besoin de régime !
Chez Renault ...c'est pas des chevaux sous l'capot,... c'est des anes.
Sujets relatif
Invité
  1. Posté le 08/04/2013 à 19:29:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Fabrice,

Je ne peux pas grand chose pour toi car je suis nul en mécanique mais je constate que toi, par contre, tu sembles maîtriser pas mal de choses, donc je viens solliciter un conseil. Je suis, moi aussi, propriétaire d'un PT cabrio 2,4 l T de 2004 qui me donnait entière satisfaction jusqu'à ce que se déclarent des ennuis d'ordre électrique.

> 1. 2 semaines environ après un changement de batterie est apparue une panne d'alimentation électrique intermittente du tableau de bord : il n'y a plus ni compteur, ni totalisateur, ni éclairage des instruments. D'abord intermittente, la panne est devenue peu à peu définitive. Par ailleurs, tout fonctionne normalement. J'ai évidemment contrôlé les fusibles (ça j'y arrive) mais RAS.

> 2. tout récemment je constate que la batterie du PT est totalement à plat (la voiture n'a pas roulé depuis plusieurs semaines et il a fait froid). Je la recharge donc et, à la remise en route, je constate que les vitres AV et AR gauche ainsi que la capote électrique ne fonctionnent plus

Je subodore un problème de programmation mais, au vu de mes compétences en la matière, je préfère me renseigner avant d'aller me faire massacrer chez Chrysler !

Je te serais très reconnaissant si tu pouvais me consacrer quelques instants et me faire profiter de tes conseils. Mon adresse mail est jmdeutere@gmail.com et nous sommes peut-être voisins car j'habite dans le Var, à côté de Draguignan.

Merci d'avance JM DEUTERE

Invité
  1. Posté le 15/12/2013 à 19:28:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je viens de rencontrer ce problème de batterie qui fait que les vitres electriques ainsi que la capote ne fonctionne plus.

Avez vous resolu votre problème?

Si oui comment?

Dans l'attente merci

Publicité

Profil : Nouveau membre
  1. homepage
  2. config
musclecar
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 14/04/2014 à 14:53:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je remonte ce post juste pour information, car je n'ai pas eu ce type de problème sur le miens mais je serais intéressé tout comme d'autres propriétaires de PT cab je pense, de connaitre la raison de cette panne et éventuellement la solution de dépannage, merci d'avance si vous suivez encore ce sujet !
Message cité 1 fois
Message édité par musclecar le 14/04/2014 à 14:53:41

---------------
Lorsque tu as la godasse collée au planché, c'est que tu as le pied assez lourd...alors pas besoin de régime !
Chez Renault ...c'est pas des chevaux sous l'capot,... c'est des anes.
Profil : Nouveau membre
  1. homepage
  2. config
musclecar
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 10/05/2014 à 17:40:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour votre information, lorsque le PT CRUISER Cabriolet a ce problème de panne au niveau de la capote et des vitres électriques, (plus rien ne marche !), il faut débrancher la batterie, attendre 5 minutes, faire toucher les cosses de la batterie entres elle quelques secondes, (COSSES DEBRANCHEES DE LA BATTERIE BIEN SUR !!!!!!!), attendre 1 minutes, et ensuite on rebranche les cosses à la batterie.....cela à pour effet de remettre à zéro le calculateur, en cela je veux dire qu'il reprend ses valeurs de base et réinitialise le fonctionnement, la hauteur et les réglages des vitres...mais bien sur il conserve ses données (VIN, Programme, kilométrage, codes...etc....)


---------------
Lorsque tu as la godasse collée au planché, c'est que tu as le pied assez lourd...alors pas besoin de régime !
Chez Renault ...c'est pas des chevaux sous l'capot,... c'est des anes.
Invité
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 09/07/2014 à 16:52:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Concernant l'alimentation avec du méthanol, mon fils avait testé cette possibilité en mélangeant du sans plomb avec du E85 a 30% puis, à 50% et un peu au delà ensuite; c'était sur une 205 et ça marchait au poil; puis, il a renouvelé cette opération sur un picasso , qq problèmes de démarrage en hiver mais, là aussi, bon fonctionnement; ensuite, sur un Honda HRV qui fonctionne encore avec 50/50 sans problème. Il vient d'acheter un PT cruiser 2,4l essence et , je suppose qu'il va de nouveau tester ce mélange en allant doucement au début dans les proportions . Je vous dirai tout ça !!!!

Profil : Pilote assidu
gsx1400k21
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/10/2015 à 11:41:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

musclecar a écrit :

je remonte ce post juste pour information, car je n'ai pas eu ce type de problème sur le miens mais je serais intéressé tout comme d'autres propriétaires de PT cab je pense, de connaitre la raison de cette panne et éventuellement la solution de dépannage, merci d'avance si vous suivez encore ce sujet !
Afficher plus
Afficher moins


Si tu es encore parmi nous, comment s'est finie ton histoire de vitesse et de PCM des US?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Intrepid 3.5L – Couplage de Culasse et des bielles ? 0
Demande de Renseignements sur le 300 v8 6
Silent bloc moteur 0
Augmenter la puissance d'une Stratus... Possible ou pas? 0
Voici la liste des lancements Chrysler USA 0