Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

clim ne fonctionne pas ou plus ??

 

Il y a 51 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

clim ne fonctionne pas ou plus ??

Prévenir les modérateurs en cas d'abus 
laf73tb
Invité
laf73tb
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/03/2009 à 19:17:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je possede un Xsara picasso 1.6l essence pack  de decembre 2001.
il a la clim manuel
la recharge a etais faite en ete 2008 donc a se niveau pas de soucis je pense
quand je met la clim d'abitude j'entend le compresseur qui claque et quelque seconde apres j'ai de l'air frais jusque la sa va
je n'ai pas utiliser ma clim tout l'hiver
maintenant quand je met la clim en route je n'entend plus le claque du compresseur et biensur pas d'air frais
sur se le compresseur et H.S.
un relais entre deux ou simplement un fusible ( se qui m'etonerai vu que le voyant de clime s'allume)
je m'en remet a vous
un grand merci pour votre aide .

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : clim ne fonctionne pas ou plus ??

Invité
laf73tb
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/03/2009 à 19:18:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voila mon picasso

Invité
laf73tb
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/03/2009 à 11:07:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut à tous personne n'a d'idée sur mon sujet c'est bien dommage l'été arrive

Publicité

Profil : Routard confirmé
titou6483
Marques - succès bronze messages
  1. Posté le 20/03/2009 à 16:01:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, ;)


Si ta clim ne fait plus de froid, la première chose à vérifier est :

-les fusibles de la clim.

 -puis si ta ventilation fonctionne bien (sinon fusible)

 -si tout est bon, grâce à la rta, tu repères le pressostat de sécurité de ta clim, tu shuntes le contact BP qui verrouille le compresseur en cas de
 manque de fluide frigo (pendant un cours instant) si le comp démarre c'est qu'à priori il manque de gaz.

-Si cela ne marche pas, envoie directement le 12 volts sur la bobine de l'embrayage électromagnétique du compresseur afin de vérifier s'il « fait » du froid.

 - ta clim si elle est automatique possède une multitude de sondes qui peuvent avoir causé l'arrêt de ta clim, là il y a peu de solutions
  il faut passer la clim à la mallette de diagnostic dans ta concession ou chez un pro de clim automobile.( pas les centre auto !!)

 -si ta clim manque de gaz, c'est qu'il y a une fuite, il faut la trouver et la réparer, car sinon d'ici peu de temps tu auras le même
 problème, il faut que le dépanneur envoie un traceur dans le circuit frigo afin de détecter   la fuite et la réparer.
 Il faut le préciser au garagiste (concession surtout!) car la plupart du temps si la fuite n'est pas trop importante ils rechargent et basta  !!!

 - si on te propose de changer la bouteille déshydratante, tu refuses, elle se change uniquement si le compresseur est mort ou si le circuit frigo
 est resté longtemps sans gaz (avant de la donner au garage vérifie s'il reste du gaz en appuyant très brièvement à l'aide d'un petit tournevis
 sur une des 2 valves de remplissage)

  Une clim ne doit pas être rechargé préventivement, elle est étanche, si ce n'est pas le cas, c'est qu'elle a un problème.

 Les entretiens à effectuer sont:

 - Le changement du filtre à pollen tous les ans ou 15000km

 -Désinfection du circuit de ventilation tous les ans ou 15000km

 -Dépoussiérage annuel du condenseur (devant le radiateur de refroidissement)

  Pour plus de détail vas voir sur le lien qui suit.  [:aurel311:1]
Message cité 3 fois

---------------
SOURCE : tout ce qui concerne LA CLIM de vos voitures:
http://climatisationetfroid.blogspot.com/
Invité
laf73tb
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/03/2009 à 19:56:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut merci pour toutes ses infos je ferais le tour de tout sa mais une chose en priorité pour laquel tu n'a pas parler je pense
c'est que mon compresseur ne claque pas hors lorsqu'on appuye sur le bouton de clim (manuel) la premiere chose qui se passe c'est bien le compresseur qui se met en marche en fesant un claque ou clique se qui ne se passe pas alors vue que mon entretien clim a etais fait en juin dernier (moin d'un an) je pencherai sur le compresseur de clim qui serai HS .
par ailleur j'ai lue sur un autre forum que le compresseur ne se declancherai pas sous les 2 bars de pression de frayon ?????
j'ai du gaz qui sort des valves j'ai deja fait le teste
merci a toi.

Publicité

Profil : Routard
fennec13
Marques - succès bronze messages
  1. Posté le 21/03/2009 à 15:07:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

titou6483 a écrit :
salut, ;)


 -si ta clim manque de gaz, c'est qu'il y a une fuite, il faut la trouver et la réparer, car sinon d'ici peu de temps tu auras le même
 problème, il faut que le dépanneur envoie un traceur dans le circuit frigo afin de détecter   la fuite et la réparer.
 Il faut le préciser au garagiste (concession surtout!) car la plupart du temps si la fuite n'est pas trop importante ils rechargent et basta  !!!

 - si on te propose de changer la bouteille déshydratante, tu refuses, elle se change uniquement si le compresseur est mort ou si le circuit frigo
 est resté longtemps sans gaz (avant de la donner au garage vérifie s'il reste du gaz en appuyant très brièvement à l'aide d'un petit tournevis
 sur une des 2 valves de remplissage)

  Une clim ne doit pas être rechargé préventivement, elle est étanche, si ce n'est pas le cas, c'est qu'elle a un problème.

Afficher plus
Afficher moins



meme si le circuit de clim et surtout le compresseur est etanche, les micro fuites et/ou évaporation du fluide calorifique est inevitable avec le temps. Donc au bout d'un certains temps, il devient necessaire d'effectuer une recharge. Attention, je parle recharge, pas d'autre chose.
si la sortie d'air est vraiment "chaude", cela signifie une fuite plus importante et donc une "absence" de gaz. dans la mesure ou le gaz possede egalement des propriétés lubrifiante pour le compresseur, il est totalement deconseillé de faire tourner le compresseur "sans" gaz.

Message cité 1 fois
Message édité par fennec13 le 21/03/2009 à 15:09:00

---------------
- Peugeot 508 II HDI 160 Allure business - dec 2018 - rouge ultimate
- Honda Transalp 700 ABS 2013
Profil : Routard confirmé
titou6483
Marques - succès bronze messages
  1. Posté le 21/03/2009 à 20:56:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

titou6483 a écrit :


 -si tout est bon, grâce à la rta, tu repères le pressostat de sécurité de ta clim, tu shuntes le contact BP qui verrouille le compresseur
 en cas de manque de fluide frigo (pendant un cours instant) si le comp démarre c'est qu'à priori il manque de gaz.

-Si cela ne marche pas, envoie directement le 12 volts sur la bobine de l'embrayage électromagnétique du compresseur afin de vérifier s'il « fait » du froid.


Afficher plus
Afficher moins



Là ,c'est dans le cas ou l'embrayage du comp ne fait pas" clic" ou "clac"


---------------
SOURCE : tout ce qui concerne LA CLIM de vos voitures:
http://climatisationetfroid.blogspot.com/
Profil : Routard confirmé
titou6483
Marques - succès bronze messages
  1. Posté le 21/03/2009 à 21:11:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

fennec13 a écrit :


meme si le circuit de clim et surtout le compresseur est etanche, les micro fuites et/ou évaporation du fluide calorifique est inevitable avec le temps. Donc au bout d'un certains temps, il devient necessaire d'effectuer une recharge. Attention, je parle recharge, pas d'autre chose.
si la sortie d'air est vraiment "chaude", cela signifie une fuite plus importante et donc une "absence" de gaz. dans la mesure ou le gaz possede egalement des propriétés lubrifiante pour le compresseur, il est totalement deconseillé de faire tourner le compresseur "sans" gaz.
Afficher plus
Afficher moins



L'évaporation du fluide au travers des conduites alu ou des flexibles est impossible pour un véhicule de moins de 15 ans (sauf cas méga super extra exceptionnel)

Les microfuites ne sont pas une fatalité, il est trés exceptionnel qu'une clim ait des microfuites en permanence, ce qui est très fréquent se sont les personnes qui font des recharges sans rechercher les microfuites juste histoire que le client reviennent un an plus tard se faire soulager de quelques dizaines d'euros.
Par contre beaucoup de gens pensent qu'une clim doit être recharger, c'est une erreur et une arnaque que véhiculent bon nombre de mécanos véreux,
et je comprends que le quidam dont ce n'est pas le métier se fasse abuser.
Pour info le "gaz" ne possède aucune propriété lubrifiante bien au contraire !! l'huile contenu dans le carter du compresseur oui ! Il existe par ailleurs un appareillage appelé pressostat qui empêche électriquement l'embrayage de coller   et donc le compresseur de tourner sans gaz.  


---------------
SOURCE : tout ce qui concerne LA CLIM de vos voitures:
http://climatisationetfroid.blogspot.com/
Invité
laf73tb
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/03/2009 à 18:42:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, avec toutes ses reponse qui me sont tres precieuse pour ma recherche de panne il reste encore mon probleme au sujet du "CLIQUE" qui ne "CLIQUE" pas lorsqu'on met un clime en marche .

Profil : Routard confirmé
titou6483
Marques - succès bronze messages
  1. Posté le 26/03/2009 à 20:08:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

titou6483 a écrit :
salut, ;)


Si ta clim ne fait plus de froid, la première chose à vérifier est :

-les fusibles de la clim.

 -puis si ta ventilation fonctionne bien (sinon fusible)

 -si tout est bon, grâce à la rta, tu repères le pressostat de sécurité de ta clim, tu shuntes le contact BP qui verrouille le compresseur en cas de  manque de fluide frigo (pendant un cours instant) si le comp démarre c'est qu'à priori il manque de gaz.

-Si cela ne marche pas, envoie directement le 12 volts sur la bobine de l'embrayage électromagnétique du compresseur afin de vérifier s'il « fait » du froid.


 - ta clim si elle est automatique possède une multitude de sondes qui peuvent avoir causé l'arrêt de ta clim, là il y a peu de solutions
  il faut passer la clim à la mallette de diagnostic dans ta concession ou chez un pro de clim automobile.( pas les centre auto !!)

 -si ta clim manque de gaz, c'est qu'il y a une fuite, il faut la trouver et la réparer, car sinon d'ici peu de temps tu auras le même
 problème, il faut que le dépanneur envoie un traceur dans le circuit frigo afin de détecter   la fuite et la réparer.
 Il faut le préciser au garagiste (concession surtout!) car la plupart du temps si la fuite n'est pas trop importante ils rechargent et basta  !!!

 - si on te propose de changer la bouteille déshydratante, tu refuses, elle se change uniquement si le compresseur est mort ou si le circuit frigo
 est resté longtemps sans gaz (avant de la donner au garage vérifie s'il reste du gaz en appuyant très brièvement à l'aide d'un petit tournevis
 sur une des 2 valves de remplissage)

  Une clim ne doit pas être rechargé préventivement, elle est étanche, si ce n'est pas le cas, c'est qu'elle a un problème.

 Les entretiens à effectuer sont:

 - Le changement du filtre à pollen tous les ans ou 15000km

 -Désinfection du circuit de ventilation tous les ans ou 15000km

 -Dépoussiérage annuel du condenseur (devant le radiateur de refroidissement)

  Pour plus de détail vas voir sur le lien qui suit.  [:aurel311:1]
Afficher plus
Afficher moins



---------------
SOURCE : tout ce qui concerne LA CLIM de vos voitures:
http://climatisationetfroid.blogspot.com/
Profil : Routard
rafdu21
  1. Posté le 21/04/2009 à 19:09:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si il y a une grosse fuite donc plus de fréon, le comprésseur ne tourne plus, il se met en sécurité donc que ce soit en clim auto ou éco pas de changement de température, je parle de froid.

J'ai enmené ma voiture a norauto, pour le bilan gratuit car j'avais rechargé la clim il y a plus de 6 mois et vue qu'elle ne fonctionnais plus je voulais la faire recharger et mettre un traceur pour repéré une fuite éventuelle.

Après avoir regarder, il ma dit que j'avais une grosse perte et qu'il ne pouvais rien faire pour moi, donc seul solution la concession pour démontage du pare-choc.


---------------
moto actuel 1000 ds s multistrada, 600 monster 2001,  750 gsxr k6
Profil : Pilote pro
diabol_x
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/05/2009 à 09:58:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai exactement le même soucis que toi, je voulais juste savoir où tu en es...
Ma clim ne faisait plus de froid, j'ai donc fait recharger le gaz parce que je pensais que ça venait de là mais ... pas de chance, elle ne souffle toujours que de l'air à température ambiante... La recharge date de samedi donc pas de manque de gaz!

Pas de "clic" non plus lorsque j'appuie sur "auto" ou sur "A/C".
Si quelqu'un a eu le même soucis, et connait la solution, ça serait sympa de filer un coup de main...

Au fait, ma voiture est un Picasso 1.8 16V de 2000
Message cité 1 fois

---------------
Un jour, elle sera mienne. Oh oui, un jour, elle sera mienne!
Profil : Routard
rafdu21
  1. Posté le 04/06/2009 à 17:39:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

diabol_x a écrit :
Salut,

J'ai exactement le même soucis que toi, je voulais juste savoir où tu en es...
Ma clim ne faisait plus de froid, j'ai donc fait recharger le gaz parce que je pensais que ça venait de là mais ... pas de chance, elle ne souffle toujours que de l'air à température ambiante... La recharge date de samedi donc pas de manque de gaz!

Pas de "clic" non plus lorsque j'appuie sur "auto" ou sur "A/C".
Si quelqu'un a eu le même soucis, et connait la solution, ça serait sympa de filer un coup de main...

Au fait, ma voiture est un Picasso 1.8 16V de 2000
Afficher plus
Afficher moins




Moi il peuvent meme pas chager le gaz y a une grosse fuite.


---------------
moto actuel 1000 ds s multistrada, 600 monster 2001,  750 gsxr k6
Publicité

Invité
inv70bo
  1. Posté le 21/06/2009 à 07:33:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur mon Pic HDI90, la clim fait bien du froid mais le ventilo du condenseur ne démarre pas et le compresseur se met en sécurité HP, le problème c'est que la boite à fusibles du moteur ne ressemble pas du tout à celle décrite dans la RTA ????    en gros fusible il y a un 40A et un 30A alors qu'il est décrit des fusibles de 50A ???
Pour les photos voir là : http://www.planete-citroen.com [...] p?t=108122
Zag

Invité
irv52by
Marques - succès bronze sujets
  1. Posté le 28/07/2009 à 15:02:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai un pb de clim sur picasso hdi 2l annee nov.2000,
j'ai bien ventilation air chaud/froid ventil interieur mais quand j appuie sur A/C pas de clim ;
et le motoventilateur moteur ne tourne pas( il tourne par contre quand le moteur chauffe) ;svp merci
 
Message cité 1 fois
Invité
jul71ge
  1. Posté le 31/05/2011 à 17:05:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

irv52by a écrit :
bonjour j'ai un pb de clim sur picasso hdi 2l annee nov.2000,
j'ai bien ventilation air chaud/froid ventil interieur mais quand j appuie sur A/C pas de clim ;
et le motoventilateur moteur ne tourne pas( il tourne par contre quand le moteur chauffe) ;svp merci
 
Afficher plus
Afficher moins



BONJOUR Invitnono JE VOUDRAIS juste savoir si ton probléme est résolu ,car j'ai le mém probléme avec ma picasso merci de me répondre

Profil : Pilote pro
diabol_x
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/05/2011 à 18:33:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon histoire et son dénouement :
http://forum-auto.caradisiac.c [...] 497248.htm
Message édité par MasterLudo le 24/09/2015 à 13:26:13

---------------
Un jour, elle sera mienne. Oh oui, un jour, elle sera mienne!
Invité
fre35kx
  1. Posté le 20/08/2011 à 13:43:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Orienter le dépannage sur la mise en route du moto-ventilateur, c'est une sécurité, il doit déclencher dans les secondes qui suivent la mise en service de la clim !

Invité
bar45lu
  1. Posté le 17/06/2012 à 08:02:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour le picasso a t'elle un point faible dans son circuit merci
car j'ai eu ce genre de problème, mon compresseur ne s'enclenchait plus sur ma picasso 2006 1600 hdi j'ai vérifier dans premier temps les fusible, câblage et me suis rendu compte que le compresseur ne recevait pas de courant sur l'embrayage
j'ai été faire recharger chez mon garagiste l'airco, il ma dit que de toute façon on devais commencer par recharger pour trouver le problème s'il y avait.
j'ai donc fais recharger ma voiture et après une heure d'attend le mécano m'explique que son appareil de marque facom vide le système de ma voiture et s'il y a une fuite il arrivera pas a faire le vide et donc il s'arrêtera la, mais l'opération se déroule avec grand suces :)

il mes la voiture en route et regarde
super on entend le compresseur se mettre en marche je suis au ange car je n'aime pas les problèmes :(

tout les jours comme un grand maniaque je test l'airco en tout cas le fameux clic et 3 jours plus tard plus de clic donc perte de pression

ainsi tout semble plus que correcte

y a t'il un point faible?
Message édité par bar45lu le 17/06/2012 à 08:08:37
Profil : Pilote pro
diabol_x
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/06/2012 à 14:33:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Aucune idée pour ce qui est du point faible. Ce que je peux te dire, c'est que visiblement, il y a un soucis d'étanchéité sur les boitiers BSI qui entraine des problèmes plus ou moins graves. Un de mes collègues a eu la même chose sur une C3 mais c'était carrément la voiture qui ne démarrait plus.

Pour ce qui est de la clim de mon Picasso, c'était bien le BSI qui faisait qu'elle ne s'enclenchait plus...
Depuis, j'ai revendu mon Pic pour passer chez Mazda et je ne regrette pas, mais alors PAS DU TOUT, d'être retourné à mes premiers amours : les japonaises!
Message édité par diabol_x le 17/06/2012 à 14:34:26

---------------
Un jour, elle sera mienne. Oh oui, un jour, elle sera mienne!
Invité
bar45lu
  1. Posté le 18/06/2012 à 06:02:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A diabolos moi j'ai eu une mazda xedos superbe voiture mais elle coutait bonbon aussi  :(
mais bon mon problème est pas le bsi ses certain puisque sa fonctionnait pas et apres avoir recharger ça a fonctionner 3 jours.
donc fuite fuite  :(  minime mais sa fuite

je vais aller retrouver le garage cette semaine qui me la charger pour voir se qu'il en pense

Profil : Pilote pro
diabol_x
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/06/2012 à 09:28:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A Barbabrol,
Perso, j'ai acheté ma Mazda 5 d'occase (avec 21000km) donc elle ne m'a pas couté si cher que ça. Et comparé à mon Picasso, je m'y retrouve LARGEMENT en coût d'entretien et en fiabilité pour le moment.

Pour ma part, la clim du Picasso fonctionnait de manière aléatoire et au bout d'un moment : plus du tout! Après, si tu es sûr de ton coup, fais faire une recherche de fuite, tu verras bien ce que ça donne... Es-tu certain qu'il y a une perte de pression dans ton circuit ?

Attention quand même à l'avis des garagistes. Il vaut mieux aller en voir un qui s'y connait VRAIMENT en clim et pas juste un garage qui sait faire des recharges... J'ai passé quasiment 6 mois sans clim pour avoir fait cette erreur... et au final, c'est moi qui leur ai donné la bonne solution après que tout le reste ait été remplacé (compresseur, relais et quelques autres trucs). Il m'a fallu négocier ferme pour ne pas prendre en charge des changements de pièces qui n'étaient pas forcément nécessaires et pourtant, c'est un garage où les gars sont compétents en mécanique, super sympas et où je suis très bon client depuis plus de 10 ans... je ne suis pas certain que la pression de gaz joue sur le fait que l'embrayage de ton compresseur fonctionne ou non. Je crois que ton raccourci pas de clic --> donc plus de gaz est un peu trop raccourci et un peu rapide... Commence par faire vérifier la pression dans ton circuit mais je suis prêt à parier que SI LE REMPLISSAGE A ETE FAIT CORRECTEMENT, SI le circuit a été correctement "rebouché", SI les manips sur l'ordi de bord ont été faites pour "réinitialiser" suite à la recharge, SI ton déshydrateur n'est pas saturé... la pression est encore bonne... et que le problème ne vient pas de là...

Diabol_x (et pas diabolos, diabolix ou je ne sais quoi d'autre!! :jap: )
Message édité par diabol_x le 18/06/2012 à 10:04:25

---------------
Un jour, elle sera mienne. Oh oui, un jour, elle sera mienne!
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 18/06/2012 à 12:50:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le plus simple pour trouver une fuite sur un circuit de clim, c'est de le mettre en pression à l'azote (environ 10 bars) et là si il y a une fuite tu vas l'entendre normalement  ;)

Invité
reg34rk
  1. Posté le 07/07/2012 à 18:49:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ayant un pb de clim sur Xsara Picasso avec clim auto, je suis ce forum avec intérêt, mais rien ne correspond aux symptômes que j'observe sur ma voiture.
A savoir que le compresseur marche (je l'ai même changé suite à un diagnostique erroné d'un garage Citroën...), le plein est fait, tout est ok. Au 2° diagnostique, le seul pb relevé par la "valise" était une erreur sur la sonde de température habitacle (celle entre la boite à gant et l'autoradio), que j'ai changée aussi.
La commande marche, les ventilos se déclenchent, la ventilation de l'habitacle aussi, mais le compresseur de clim ne se déclenche pas : il ne colle pas... comme m'a dit mon garagiste.

J'ai donc fini par testé le courant qui arrive au compresseur, verdict :
clim arrêtée = 0V, normal
Clim en marche = 6V, pas normal.

Et là je comprends plus rien... Qu'est ce qui peut bien déconner pour que je récupère 6V au lieu de 12V à l'entrée du compresseur !?

Quelqu'un pourrait-il m'aider ?

Merci d'avance

Profil : Pilote pro
diabol_x
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/07/2012 à 19:16:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ca ressemble vraiment aux symptomes constatés sur ma voiture. Le problème venait du boitier BSI. Suite à son remplacement, tout s'est mis à remarcher comme avant...

L'histoire est là :
http://forum-auto.caradisiac.c [...] 497248.htm
Message édité par MasterLudo le 24/09/2015 à 13:31:39

---------------
Un jour, elle sera mienne. Oh oui, un jour, elle sera mienne!
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/07/2012 à 21:45:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ou un pb de presostah, qui ne laisse pas passer la totalité du courant, il faudrai vérifier combien tu as à la prise du pressosta

sous réserve que le remplissage ai été fait comme il se doit.........
Message édité par ced079 le 07/07/2012 à 21:45:57
Profil : Pilote pro
diabol_x
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/07/2012 à 21:59:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On m'avait aussi parlé de pressostat sur mon Picasso mais ... non!! Le BSI est un défaut connu des Picasso!! En réalité, c'est théoriquement réparable puisque c'est un relais qui grille dans le boitier mais personne n'acceptera de le réparer. C'est remplacement du boitier complet obligatoirement dans les garages...


---------------
Un jour, elle sera mienne. Oh oui, un jour, elle sera mienne!
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/07/2012 à 23:00:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je sais pour les bsi des picasso, mais bon avant de changer ça, vaut pi etre mieux commencer par le début  ;)

Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/07/2012 à 23:00:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je sais pour les bsi des picasso, mais bon avant de changer ça, vaut pi etre mieux commencer par le début  ;)

Invité
reg34rk
  1. Posté le 08/07/2012 à 14:29:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces réponses.
Mais que dois-je vérifier exactement ?

Invité
reg34rk
  1. Posté le 08/07/2012 à 14:29:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour le pressostat j'entends...

Profil : Apprenti
fd59640
Marques - succès bronze sujets
  1. Posté le 22/07/2012 à 20:50:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir tout le monde je me permet si cela ne dérange pas le topique de vous soumettre mon problème de clim:
J'ai acheté un picasso exclusive 2L HDI de 2002 avec la clim automatique en panne j'ai fais recharge le circuit et on m'a dit que le compresseur était HS.
Comme j'avais pas envie de dépenser 600€ j'ai testé le compresseur (pas de clac quand on appuis sur AUTO) avec une liaison direct à la batterie.
Verdic : un clac donc j'en déduis que le compresseur n'est pas HS donc qu'es ce qui ne fonctionne pas sur cette clim?
J'ai vu sur certain forum quand le ventilateur situé derrière le parechoc devait se mette en marche lors de la mise en fonction de la clim ou du désembuage pour moi pas de mise en marche.
Mon ventilateur intérieur fonction très bien car sur la fonction ECO je l'entend augmenter son débit (le chauffage fonctionne très bien aussi).
J'ai aussi entendu parler des 3 relais derrière le radiateur moteur et aussi d'un relais sur la BSI (ou est ce relais sur la BSI)
Sinon sur la broche de la BSI (je presume la grande avec 16 connexion) quel est la connexion qui donne l'ordre de mettre en marche la clim?

Es qu'avec tout cela vous pourriez me dire la source de ma panne?
Merci d'avance pour vos réponse
Bonne soirée

Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 22/07/2012 à 21:03:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien pour toi si ton circuit est plein et que avec du jus le compresseur colle, c'est surement ton pressostah qui est hs et ne détecte pas la pression dans le circuit et donc ne laisse pas passer le courant qui doit aller au compresseur


PS: il fau d'abord que le compresseur colle avant que le ventilo se mette en route



PS2: malheureusement pour toi, il faut vider le circuit pour le remplacer  ;)
Message cité 1 fois
Profil : Apprenti
fd59640
Marques - succès bronze sujets
  1. Posté le 22/07/2012 à 21:28:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ced079 a écrit :

et bien pour toi si ton circuit est plein et que avec du jus le compresseur colle, c'est surement ton pressostah qui est hs et ne détecte pas la pression dans le circuit et donc ne laisse pas passer le courant qui doit aller au compresseur


PS: il fau d'abord que le compresseur colle avant que le ventilo se mette en route



PS2: malheureusement pour toi, il faut vider le circuit pour le remplacer  ;)
Afficher plus
Afficher moins

Merci pour cette réponse rapide.
Comment peut on vérifiez le pressostat ?

Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 22/07/2012 à 22:21:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien, il suffit de mettre un multimétre entre les 2 contacts du pressosta et de voir si il y a une continuité, si oui, ben c'est ok, sinon tu es bon pour le changer

 ;)

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :