Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

visa super e accoup

 

Il y a 52 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

visa super e accoup

Prévenir les modérateurs en cas d'abus 
dg-78we
Invité
dg-78we
  1. Posté le 28/06/2010 à 11:19:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
 j'ai ma petite visa super e qui fonctionne plutôt bien maintenant, le seul problème c'est que a l'accélération il y a des accoues. j'ai démonter et nettoyer tout le carburateur nickel, regarder la membrane de la pompe de reprise . j'ai mis de l'essence ressente, j'ai changer les bougies, mais malgré cela , le problème persiste.
 donc la je sèche, je vais essayer dans la semaine de changer les filtre a aire et a essence .

j'attends vos réponses

merci d'avance
Message cité 1 fois
Sujets relatif
Invité
dg-78we
  1. Posté le 29/06/2010 à 12:17:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re bonjour
 est ce que quelqu'un a une idée

merci

Profil : Routard confirmé
xixis91
Marques - succès argent messages
  1. Posté le 29/06/2010 à 15:09:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour! As-tu changer ton faisceau d'allumage?


---------------
Le son du carbu, il n'y a que ça de vrai!!
Publicité

Invité
to48nn
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 29/06/2010 à 15:17:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dg-78we a écrit :
bonjour
 j'ai ma petite visa super e qui fonctionne plutôt bien maintenant, le seul problème c'est que a l'accélération il y a des accoues. j'ai démonter et nettoyer tout le carburateur nickel, regarder la membrane de la pompe de reprise . j'ai mis de l'essence ressente, j'ai changer les bougies, mais malgré cela , le problème persiste.
 donc la je sèche, je vais essayer dans la semaine de changer les filtre a aire et a essence .

j'attends vos réponses

merci d'avance
Afficher plus
Afficher moins


La notre faisait pareil... c'est l'usure des carbus j'ai l'impression, les pièces ne sont plus aussi jointives, y a des prises d'air.

Invité
dg-78we
  1. Posté le 29/06/2010 à 18:43:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
 non je n'est pas changer le faisceau d'allumage, ci c'est l'usure du carburateur , il faux que je le change ? ou alors si je remet tout les joint neuf c'est suffisant.

Publicité

Invité
dg-78we
  1. Posté le 29/06/2010 à 18:53:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re, j'ai oublier de précisé qu'elle a seulement 110 000 km

Invité
dg-78we
  1. Posté le 30/06/2010 à 12:09:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, oui c'est encore moi!
  un amis m'a dit qu'il avait eu le même problème . il m'a dit qu'il faillait que je démonte l'allumage, pour regarder si il y a du vert de gris sur le vis platiné.
 qu'il fallait que je passe un coup de lime a ongle en boit pour nettoyer.

donc je vais surement le faire, mais avant je voudrait savoir les précotion a prendre.

Invité
to48nn
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 30/06/2010 à 13:28:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
L'allumage est électronique sur la visa super E ...

Invité
dg-78we
  1. Posté le 30/06/2010 à 13:33:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re bonjour
 ah OK, ba bonne nouvelle .donc je peut éliminé le problème d'allumage alors ? savais vous ou je peut trouver des joints neuf pour ce carbu ?

Invité
dg-78we
  1. Posté le 30/06/2010 à 13:48:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai trouver sa, http://www.b2h.fr/index.php?pa [...] p;Itemid=2 , ca pourrais peut être m'aider

Invité
dg-78we
  1. Posté le 05/07/2010 à 11:53:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
 je récapitule tout depuis le début:
 
- nettoyage  carburateur complet
- changement des bougies
- vérification et changement des membranes (récupérer sur une 104 dont le carbu n'était malheureusement plus complet)
- essence ressente avec additif
- changement filtre a aire
- démontage allumage et tète pour passer un tout petit coup de papier a poncé très très fin. et j'ai écarter le 4 lamelles dans l'allumage pour que cela ne se touche pas. en suite je part faire un tour, j'ai fais 3 km vraiment nickel, plus un seul accoue starter presque pas mis . ensuite elle s'est mise a claquer et faire plein de dérater et elle a calé . elle redémarre avec du mal mais des que j'accélère elle claque et cale . j'ai tester en enlèvent la boite a aire et j'ai mis ma main en laissant a peine de quoi faire passer de l'aire et la s'était presque nickel .
 bon alors moi j'en conclue que d'avoir fais quelque chose dans l'allumage sa a du enlever le problème des accoue mais que maintenant il y a un problème de carburation ( une prise d'aire ) . il faux donc que je change les joints.

Invité
dg-78we
  1. Posté le 05/07/2010 à 18:13:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re, ya t'il quelqu'un qui peut répondre car c'est assez urgent.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C5 Tourer Exclusive de juin 2009 - argus professionnel - 2
XSARA 19D GALETS TENDEUR, ALTERNATEUR 2
Dois-je me débarrasser de mon Picasso? 3
Problème électronique sur Picasso HDI 0
Problème électronique sur HDI 0