Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

c4 ne démarre plus même batterie pleine

 

Il y a 69 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

c4 ne démarre plus même batterie pleine

Prévenir les modérateurs en cas d'abus 
per39rc
Invité
  1. Posté le 30/06/2010 à 17:05:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours à tous,

Je n'arrive pas a démarrer la voiture de mon père, étant rester une longue période sans rouler, batterie à plat, je la recharge donc (elle est correctement chargée) , je la branche, d'abord la borne + ensuite la - mais je n'arrive toujours pas à démarrer.

Le tableau de bord et tout le reste clignote, aucun bruit moteur mais toujours ces clac-clac-clac...

Serait-ce le verrouillage des portières ? J'ai vu des sujets parlant d'anti-démarreur à desactiver ? Problème de fusibles ? je suis un peu perdu et j'en perds vraiment la tête.
Cette voiture est neuve ...de 2007, 16 500 km, une Hdi 110 ch diesel (pack ambiance)

Merci si vous voulez bien m'aider.
Message cité 1 fois
Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 30/06/2010 à 18:49:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]

je pense que tu veux aller trop vite

tu débranches la batterie quelques minutes, et tu la rebranches, toutes portes fermées (pas verrouillées, hein ???)

tu attends quelques minutes sans toucher à quoi que ça soit (même pas ouvrir une portière), le temps que l'électronique s'initialise...

après, tu devrais pouvoir démarrer

tiens nous au courant

 [:honda-forever:4]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Routard confirmé
  1. config
loud-howard
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 01/07/2010 à 09:43:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si on prend le temps de lire le manuel de bord, on obtient les informations suivantes:

"Mise en route du moteur après débranchement et rebranchement de la batterie:
- Tourner la clé de contact.
- Attendre une minute avant de solliciter le démarreur afin de permettre la réinitialisation des systèmes électroniques.

Après un débranchement prolongé de la batterie, il peut être nécessaire de réinitialiser:
* l'anti-pincement et le séquentiel des LVE
* les paramètres de l'EMF (heure, date, ...)
* les stations de l'autoradio
* la synchronisation de la télécommande
* la condamnation centralisée"

Bref, comme le précise caloumthai, il faut être patient !

Publicité

Invité
  1. Posté le 07/07/2010 à 23:26:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour vos réponses =)

Alors voila, j'ai réessayer, j'ai débrancher la batterie, j'ai attendu quelques minutes (à peu prêt 5- 10min), j'ai rebranché (+ puis -) j'ai attendu (5min) toute porte fermé, je suis entrer tourné la clé et attendu encore une fois (2 min) et Toujours RIEN...

Je perds espoir :s, que faire svp ?

Invité
  1. Posté le 04/02/2012 à 18:56:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Perpilo309,

Je souhaiterai savoir si vous avez trouvé une solution à votre problème de démarrage avec votre C4, car aujourd'hui même je viens d'avoir exactement la même chose sur ma C4 et c'est vrai que c'est une panne très étrange...
Je suis complètement perdu je ne sais plus quoi faire... La réinitialisation et une batterie neuve ne change rien.... Merci..


per39rc a écrit :

Bonjours à tous,

Je n'arrive pas a démarrer la voiture de mon père, étant rester une longue période sans rouler, batterie à plat, je la recharge donc (elle est correctement chargée) , je la branche, d'abord la borne + ensuite la - mais je n'arrive toujours pas à démarrer.

Le tableau de bord et tout le reste clignote, aucun bruit moteur mais toujours ces clac-clac-clac...

Serait-ce le verrouillage des portières ? J'ai vu des sujets parlant d'anti-démarreur à desactiver ? Problème de fusibles ? je suis un peu perdu et j'en perds vraiment la tête.
Cette voiture est neuve ...de 2007, 16 500 km, une Hdi 110 ch diesel (pack ambiance)

Merci si vous voulez bien m'aider.
Afficher plus
Afficher moins

Publicité

Invité
  1. Posté le 04/02/2012 à 23:56:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Enzo,

Pour ma part je peux juste vous dire que nous avons du changer la batterie et le problème a été reglé ainsi.
Peut être est-ce un problème électronique :/  ?

Invité
  1. Posté le 05/02/2012 à 22:11:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup d'avoir répondu c'est très gentil, je vais acheter une batterie demain car celle que j'ai mis est certe neuve mais sa fait plus d'un an quel est dans mon grenier elle n'est peut être pas charger.. Je vais suivre votre conseil dès demain matin!! Merci encore... ;-)

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/07/2012 à 22:31:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir,
avez vous réglé votre problème? nous avons le même soucis ce soir...
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/07/2012 à 22:32:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lyl94am a écrit :

bonsoir,
avez vous réglé votre problème? nous avons le même soucis ce soir...
Afficher plus
Afficher moins

Profil : Pilote addict
  1. config
chr35
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/07/2012 à 04:58:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

je pense que depuis le temps il a reglé sont problème.
explique plus en detail ton problème


---------------
Citroen C4 1.4 16s 90 ch de 2009

<< La chute n'est pas un échec, l'échec c'est de rester là où on est tombé. >>
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème sur C3 1.4HDI ... Arnaques ??! 23
[Xantia 2L 1998] fermeture serrures avec clé: difficile 8
bruit roue avant droite c4 vtr 7000 km 1
Moteur Pompe direction assistée Grand C4 Picasso HS 0
Moto ventilateur xsara 1.9D 79