Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

ZX 1.9 D, problemes de relais de préchauffage ?

 

Ford : Adamslam59 Seat : didicchou, grenoblours, 2 utilisateurs anonymes et 98 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ZX 1.9 D, problemes de relais de préchauffage ?

Prévenir les modérateurs en cas d'abus 
Sup28hi
Invité
  1. Posté le 24/06/2007 à 18:22:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous !
j'ai une Zx 1.9 D Flash de 1994 avec 215000 km au compteur et j'ai un gros soucie avec elle depuis hier midi donc je viens vous demander de l'aide svp.

en effet ma zx ne demmare plus,

explications:
- hier j'allais demmarer la voiture pour partir en week end à Clisson, donc je mets la clef dans le contact, tous les voyants sur le tableau de bord s'allument comme d'hab, jusqu'au là tout va bien, j'attends la fin de préchauffage puis je tourne la cléf pour demmarer et là c'est le drame,,,, le demareur ne fait même pas un quart de tour et puis tous les voyant s'éteint comme si la batterie m'avait laché.
donc j'ai verifié avec un voltemetre la battrie; 12.8 Volts et 9.08 V durant la phase de préchauffage, ce qui me semble correct, à moins que je me trompe ??

de plus le boitier de préchauffage fait du bruit (grésillement) durant la phase de préchauffage et tout les voyant s'allument d'une tres faible intensité, et comme si ça ne suffisé pas, si j'active le warning ou les codes par exemple, j'entends en "sifflement" qui vient du tableau de bord.
donc je penser que ça pourrait être un problème de masse ???? enfin je ne sais plus, je suis assez perdu là alors si vous avez une idée,,,, ???????

merci d'avance

Sujets relatif
Profil : Routard confirmé
nico2298
Marques - succès bronze messages
  1. Posté le 24/06/2007 à 18:30:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut essaies avec une batterie neuve ou des cables

Invité
  1. Posté le 24/06/2007 à 18:37:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, je pense trouver quelqu'un demains avec des cables, mais dans ce cas là, pourquoi le relais de préchauffage fait du bruit ?

Publicité

Profil : Routard confirmé
nico2298
Marques - succès bronze messages
  1. Posté le 25/06/2007 à 06:14:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut souvent c'est parce qu'il manque de jus donc il colle et se decolle sans arret c'est ça qui fait "gresiller"

Invité
  1. Posté le 25/06/2007 à 18:39:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok, je viens avec des news...

en effet c'été bien la battrie qui a perdu de sa vivacité, il faut dire que j'ai roulé plus de quatres ans avec.

avec une battrie neuf le problème est resolu ,
j'ai verifié le debit sur l'alternateur et tout est Ok !!

merci pour votre aide !!!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
admission directe sur XM 2
Votre avis sur le nouveau jumpy combi 32
quel moteur pour AX Tonic 1989 2
airco picasso 2 litre hdi annee 2003 1
La xsara break, qu'en pensez vous? 18