Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème des ventilos radiateurs

 

Il y a 90 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème des ventilos radiateurs

Prévenir les modérateurs en cas d'abus 
teo66fx
Invité
  1. Posté le 19/07/2010 à 14:10:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous !
 J’ai une Xantia 2.0l HDI 110 Cv sur la quelle j’ai un problème avec l’installation des ventilos des radiateurs. Bref, les 2 ventilateurs ne démarrent plus. L’un des deux a été remplacé avec un nouveau, et le 2ème a été vérifié, nettoyé et en bonne condition, les fusibles sont bons et les relais sont aussi bons. L’installation électrique a l’air d’être bien et je ne crois pas qu’il y a un court circuit parce que les fusibles sont ok. J’ai fait quelques tests avec les résultats suivants :
 - moteur à 90° = les ventilateurs ne marchent pas mais voyant stop et eau clignote
 - moteur froid avec clime allumé = les ventilateurs ne marchent pas mais voyant stop et eau clignote et le relai haut gauche couplé, les autres deux découplés
 - moteur froid et les trois relais couplés artificiellement = les ventilateurs ne marchent pas
 Quand j’ai changé les moto-ventilateurs, tout était bien et fonctionnel jusqu’au maintenant.
 Est-ce que vous avez une idée de ce que ça peut être ? Moi je suspecte le boitier électronique mais in n’est pas sous le phare gauche et je ne sais pas où le chercher ailleurs.
 Merci d’avance !

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/07/2010 à 14:26:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]

vérifies déjà le niveau de ton liquide de refroidissement, il est possible que l'allumage de tes voyants soit dû à lui...

ensuite, localises les sondes bleue et marron au niveau de ton filtre à gazole :
l'une correspond à l'affichage de la température au tableau de bord (la bleue, je crois)
l'autre, correspond à la mise en route des ventilateurs...

mets le contact et débranches les, normalement, en débranchant la marron (donc pas celle qui correspond à l'affichage), tes ventilos devraient démarrer à vitesse maxi.
est-ce le cas ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 19/07/2010 à 14:31:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le liquide de refroidissement est au niveau car je l'ai changé quand j'ai changé les ventilateurs. je vais verifier les sondes (la marronne) car l'affichage fonctionne.
merci
a+

Publicité

Invité
  1. Posté le 19/07/2010 à 15:06:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai vérifié et je n’arrive à voir aucun connecteur bleu ou marron au niveau du filtre à gasoil.
Au moins, est-ce que vous pouvez me dire ou se trouve le boitier de commande pour les ventilateurs? Moi je crois que c’est ça.
Si vous avez d’autres suggestions n’hésitez pas à m’aider.
Merci !

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/07/2010 à 20:56:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peux-tu m'envoyer les 8 derniers caractères de ton numéro de série -(VF7...) par message privé (tu cliques sur le p'tit visage en haut de ce message).
j'y verrai plus clair !  :lol:

 [:wallole:7]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/07/2010 à 22:01:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bin écoutes, a priori, tu n'as qu'un seul capteur de température, c'est le 9 sur l'éclaté, il est référencé 1338A6 chez  [:mclaren lm:2] , et il vaut 40,97 Euro.

tu peux trouver de l'adaptable moins cher sur le net, il te suffit de taper la référence précitée dans la zone "recherche par référence" sur les sites, tu auras des prix plus intéressants...
je pense que ça vaudrait le coup de la remplacer, mais je n'ai aucune certitude qu'elle soit à l'origine de ton problème... c'est juste une présomption !

par contre, tu mets quelques tours de ruban de Téflon de plombier sur le filetage avant la pose, pour l'étanchéïté...

 [:honda-forever:4]

TEOCR%201
Message édité par caloumthai le 19/07/2010 à 22:02:28

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 20/07/2010 à 18:52:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu !
Je suis allé chez citroen, j’ai payé une fortune, ils m’ont cassé le compteur de vitesse, et ils m’ont dit que c’était je ne sais pas quel faisceau de la batterie qui était cramé.
Bref, maintenant tout est bien.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/07/2010 à 23:22:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
[:wallole:7]

un faisceau, c'est possible...
mais pourquoi t'ont-il cassé ton compteur ?

et combien cela t'a t'il coûté ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 26/07/2010 à 15:23:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne sais pas pourquoi, mais je sais que quand j'ai emené la voiture chez citroen, le vitésometre était bien et quand je l'ai recupéré, l'aguille du vitesometre était de l'autre part du compteur (220km/h).
pour changer les faisceau, j'ai du payer 225€. Voleurs!

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/07/2010 à 22:06:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]

pour ton problème de compteur, c'est résolu ?

s'il est toujours bloqué de l'autre côté, il faut que tu débranches la batterie, tu mets le contact, et tu rebranches la batterie
si ça ne marche pas au premier coup, tu "titilles" la cosse de batterie, normalement, ça va revenir...

si ça ne fonctionne toujours pas, tu n'as plus qu'à déposer ton compteur, l'ouvrir et repousser l'aiguille ; ou sinon tu perces un p'tit trou discret à la base de ton compteur, et tu introduis un trombonne recourbé pour repousser l'aiguille...

en fait, quand on démarre la Xantia avec une batterie trop faible, les aiguilles s'affolent, et il arrive qu'elles restent bloquées...  :lol:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 27/07/2010 à 23:05:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci, mais j'ai démonté le tableau de bord et je l'ai remis en place.
Ils voulaient me donner un autre RDV pour le remettre en place mais je n'ai voulu pas. Je n'ai pas voulu qu'ils cassent quelque chose d'autre.
A la fin j'ai décidé de ne plus emmener la voiture chez eux.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/07/2010 à 23:32:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bin le coup du compteur, ça peut se produire facilement...
ça n'est pas une fausse manip de leur part...
il suffit d'une batterie faiblarde !  [:radamanthis:3]

mais ils auraient pu y remédier avant de te rendre l'auto !



 [:orchi:1]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
grincement de la pédale de frein 10
vidange sur xantia essence 2001 - comment enlever le filtre à huile ? 1
probleme de suspension arriere sur xantia hydractive 51
Huile de synthèse 0 - 40 10
pompe injection 2