Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème Pulseur et dégivrage de saxo

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème Pulseur et dégivrage de saxo

Prévenir les modérateurs en cas d'abus 
lem64ob
Invité
  1. Posté le 19/09/2010 à 23:40:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une saxo phase 2 2001 1.1i sans DA.
Depuis 2 jours et le retour du froid, je n'ai plus de pulseur et de dégivrage de la vitre arrière. Ces symptômes étaient déjà présents il y a 6 mois mais avaient disparus. De plus, j'ai remarqué que je ne peux plus lever et baisser les vitres électriques, le moteur éteint.
Après avoir consulter beaucoup de forum, je me suis attaqué au neiman, après avoir démonté je n'ai trouvé aucune anomalie et de plus ce problème portait essentiellement sur les saxos phase 1.
J'ai ensuite pensé au relais 8048 mais qui commande seulement le pulseur.
Les fusibles sont ok.
Le problème peut il venir de la batterie ou de l'alternateur?

Merci de vôtre aide.
Cordialement,

Maxime

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/09/2010 à 09:21:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]  Maxime

tiens, fais la vérification que je préconise en page 2 du tuto : http://forum-auto.caradisiac.c [...] et2870.htm là où j'explique comment réaliser un shunt pour vérifier si le problème vient du neiman ou pas... (tu verras, j'ai posté une photo en gros plan d'une prise de neiman)

ça concerne la Xantia, mais je pense que sur la Saxo ça doit être pareil...

tiens nous "au courant"  :lol:
Message édité par MasterLudo le 24/09/2015 à 13:25:40

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 24/09/2010 à 12:38:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

J'ai fais la vérification préconisé et toujours rien.
J'ai donc vérifié la tension aux bornes du pulseur et il y a 12V.
J'ai alors essayé de branché en direct sur la batterie et la toujours rien.
Le problème doit donc venir du pulseur.

Mais je me demande donc pourquoi le dégivrage ne marche plus si le problème vient du pulseur.

Merci
Maxime

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/09/2010 à 13:25:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]

non, tu as peut être un problème de pulseur, et un problème de dégivrage ; ceux-ci n'étant pas liés...

ça m'est arrivé sur mon Ulysse quand je l'ai acheté en décembre dernier, pas de dégivrage malgré que le fusible était bon...

ça se passe dans la gaine qui relie la caisse au hayon...

à force d'ouvrir et de fermer, le câble se sectionne dans le soufflet en caoutchouc

 [:honda-forever:4]


DSCN1199.J​PG3.


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 01/07/2016 à 00:21:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Désolé du retard, ça fait 6 ans. À la finale je n'ai jamais trouvé. J'ai alors passé un autre cable à la sortie du neiman sur le bouton du pulseur.
Merci pour vos aides

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ZX Tentation 1.9 L TD 4
liquide lhm xantia 10
ameliorer les performances d'un 1.9D 8
probleme de chauffage chaud froid qui decone 6
probleme direction? 3