Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Xsara accélère quand je frole l'embrayage

 

Il y a 91 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Xsara accélère quand je frole l'embrayage

Prévenir les modérateurs en cas d'abus 
lolo1031
Profil : Routard
  1. config
lolo1031
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/10/2010 à 12:16:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai remarqué un truc bizarre sur ma Xsara 2.0HDI 90ch 2002 Exclusive 141000km, donc turbo à géométrie fixe.

Quand j'accélère, au moment où je m'apprête à monter une vitesse, si je pose le pied sur l'embrayage sans appuyer (juste un tout petit peu en fait), ma voiture se mets à accélérer plus fort, comme si j'avais un "turbo boost" !
C'est à la fois, très sympa et très surprenant, à la limite ça peut devenir dangereux dans un virage ou un rond-point, car je perds temporairement le dosage de mon accélération, comme avec un effet turbo bien prononcé.

Avez-vous vous aussi ce type de comportement et sinon de quoi cela peut-il venir ?

Merci d'avance de votre aide !
Message édité par lolo1031 le 06/10/2010 à 17:19:19

---------------
------------------------------​-------------
Dacia Lodgy 1.5dci 110ch Prestige 2013 56000km, du bonheur !
Dacia Lodgy Stepway 1.5dci 110ch 2016 2000km, option cuir, du bonheur aussi !
Sujets relatif
Profil : Routard confirmé
  1. config
magnum29
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/10/2010 à 08:43:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
question bête: tu es sur  de ne plus avoir le pied sur l'accélérateur?

sinon,je  pense à un embrayage qui patine...
ta garde de pédale est elle bonne ? descente de pédale régulière?

sinon mauvaise gestion moteur...aucun voyant défaut allumé?



magnum ;)
Message édité par magnum29 le 07/10/2010 à 08:44:18

---------------
citroëniste amateur
DS 1972 , en restauration: mécanique en cours
xantia hdi 90 tendance de 2001, 270 000km
trafic aménagé 1.7 carbu 1989 108 000km d'origine
Profil : Routard
  1. config
lolo1031
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2010 à 12:12:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci de ta réponse Magnum.
En fait, je me suis mal expliqué : j'accélère, et au moment où je pose mon pied sur l'embrayage en prévision de monter une vitesse, et donc avant que j'appuie dessus et que je relâche l'accélérateur, j'ai mon moteur qui se met à accélérer plus fort, comme un turbo boost...
C'est 100% reproductible maintenant, il suffit que je frôle mon embrayage pour avoir un "bonus" d'accélération !

De plus en bas régime, j'ai parfois mon moteur qui a des a-coups, surtout dans les bouchons, comme si j'avais des bulles dans le circuit de gasoil, si tu vois ce que je veux dire.
A moyen et haut régime, pas de souci : en clair ma Xsara ne supporte plus la conduite pépère ou "civilisée"  :D  Ca tombe bien, j'aime bien conduire nerveusement, mais ce n'est pas toujours possible  :ange:

Pas de voyant moteur, pas de défauts remontés à la valise diagnostique non plus. Pas de patinage d'embrayage non plus, tout est ok de ce côté.

Pour info, j'avais eu un pb de fuite de gasoil au niveau circuit haute pression d'alimentation de la rampe commune l'année dernière (c.nnard de "garagiste" de chez feu rouge qui avait mal resserré les conduites après m'avoir changé les bougies de préchauffage, pas le choix, Citroen complet jusqu'à la fin décembre).

Du coup à l'époque, grosse odeur de gasoil niveau moteur (et même habitable), moteur bien imbibée au gasoil, citroen m'a resserré tout ça et nettoyé, mais j'ai toujours une odeur aujourd'hui après une conduite soutenue avec de grosses accélérations, je soupçonne donc un suintement, mais je n'arrive pas à trouver l'origine : pas de trace de gasoil visible, juste l'odeur...

De là à y voir un lien avec mon pb "d'embrayage", je sais pas ?


---------------
------------------------------​-------------
Dacia Lodgy 1.5dci 110ch Prestige 2013 56000km, du bonheur !
Dacia Lodgy Stepway 1.5dci 110ch 2016 2000km, option cuir, du bonheur aussi !
Publicité

Profil : Routard confirmé
  1. config
magnum29
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/10/2010 à 13:11:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il est aussi possible que ton réglage de garde de pédale soit trop tendu, ton embrayage accroche/décroche beaucoup trop vite...

ainsi en gardant le pied a peine posé dessus, ton régime moteur monte plus vite, comme si t'étais débrayé, et raccroche, d'ou effet "turbo" ^^


mais ce ne sont que des suppositions, jamais vu ça!

et au compte tour, la montée en régime est bien régulière dans ces cas là?
le mieux serait encore d'aller la faire essayer dans un garage et de voir ce qu'ils te proposent...


---------------
citroëniste amateur
DS 1972 , en restauration: mécanique en cours
xantia hdi 90 tendance de 2001, 270 000km
trafic aménagé 1.7 carbu 1989 108 000km d'origine
Profil : Routard
  1. config
lolo1031
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2010 à 13:44:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la piste de la garde de pédale, j'y avais pensé mais sans plus.
Je pensais sinon à un problème avec le capteur de pédale d'embrayage, je l'ai donc manipulé à la main pour voir s'il bloquait, mais non.
De même j'ai mis du WD40 dans la gaine du câble d'embrayage, au cas où ça coincerait qqpart, mais sans effet.

Pour la montée en régime, ce n'est pas flagrant au compte-tours, surtout que cela arrive alors que j'accélère volontairement.
Par contre, ma femme en tant que passagère s'en est bien rendue compte avant que je lui dise, donc je ne rêve pas  :)

J'ai prévu un essai avec un copain, ancien mécano et après je la ferais voir par mon garagiste, dès que j'aurai récupéré mon autre voiture en panne chez lui...
Pour l'instant, je croise les doigts pour qu'elle tienne encore au moins une semaine  :ange:


---------------
------------------------------​-------------
Dacia Lodgy 1.5dci 110ch Prestige 2013 56000km, du bonheur !
Dacia Lodgy Stepway 1.5dci 110ch 2016 2000km, option cuir, du bonheur aussi !
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/10/2010 à 15:38:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
même phénomène sur ma Xsara hdi 90 (voir 125...)  de 2002.
J'ai également pensé à l'embrayage, pourtant j'ai l'impression que mon vrai point de débrayage est plus loin...
Si t'a des infos je suis intéressé !

Merci
Message cité 1 fois
Invité
  1. Posté le 07/10/2010 à 16:42:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le problème vient autant de la voiture que tu conducteur...

Profil : Routard confirmé
  1. config
magnum29
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/10/2010 à 18:46:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
voila un commentaire intéressant, argumenté et constructif dedel...


---------------
citroëniste amateur
DS 1972 , en restauration: mécanique en cours
xantia hdi 90 tendance de 2001, 270 000km
trafic aménagé 1.7 carbu 1989 108 000km d'origine
Invité
  1. Posté le 07/10/2010 à 20:18:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faut quand même pas deconner, debattre du fait que le moteur accélère quand on laisse le pied sur l'embrayage...
Ou bien c'est un poisson d'avril, ou alors c'est vraiment grave....
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/10/2010 à 20:35:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quand j'embraye, le moment de patinage est bien avant la position haute de la pédale, c'est pour pour sa que sa me parait bizarre... après je suis novice donc je peux me tromper...

Pas besoin de prendre les gens de haut, je croyais qu'un des buts du forum était l'entraide ? Il y a une section spéciale pour avoir des réponses sans être prit pour un débile ?
Message édité par nat51ca le 07/10/2010 à 20:38:41
Profil : Routard
  1. config
lolo1031
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/10/2010 à 12:02:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ded02dt a écrit :
Faut quand même pas deconner, debattre du fait que le moteur accélère quand on laisse le pied sur l'embrayage...
Ou bien c'est un poisson d'avril, ou alors c'est vraiment grave....
Afficher plus
Afficher moins


Dedeldu27 : apprenti...
Et ça vient donner des leçons et limite ça juge les autres membres ("c'est vraiment grave";)), j'ai qu'une chose à te dire : va voir ailleurs si je suis !
Et profites en pour apprendre à lire et aussi les règles de courtoisies élémentaires d'un forum d'entraide, mon pauvre  :p

Message édité par lolo1031 le 08/10/2010 à 12:09:07

---------------
------------------------------​-------------
Dacia Lodgy 1.5dci 110ch Prestige 2013 56000km, du bonheur !
Dacia Lodgy Stepway 1.5dci 110ch 2016 2000km, option cuir, du bonheur aussi !
Profil : Routard
  1. config
lolo1031
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/10/2010 à 12:07:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nat51ca a écrit :
salut,
même phénomène sur ma Xsara hdi 90 (voir 125...)  de 2002.
J'ai également pensé à l'embrayage, pourtant j'ai l'impression que mon vrai point de débrayage est plus loin...
Si t'a des infos je suis intéressé !

Merci
Afficher plus
Afficher moins


Pour en revenir à notre problème (et laisser les idioties de côté), c'est exactement ce que je ressens dans ma pédale d'embrayage : il y a comme une zone morte au début de la course, durant laquelle le moteur semble accélérer d'un coup, alors que le vrai point d'embrayage est environ au milieu de la course...

As-tu un bruit bizarre en fonction du régime moteur ?
J'ai un espèce de bourdonnement léger vers 2500tr/min, du coup je pense peut-être à un souci avec le mécanisme d'embrayage (style butée), qui serait atténué par le rattrapage auto du jeu à la pédale. Mais pour ma part, la pédale n'est pas dure.


---------------
------------------------------​-------------
Dacia Lodgy 1.5dci 110ch Prestige 2013 56000km, du bonheur !
Dacia Lodgy Stepway 1.5dci 110ch 2016 2000km, option cuir, du bonheur aussi !
Invité
  1. Posté le 09/10/2010 à 00:49:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:lol:

Invité
  1. Posté le 23/03/2016 à 22:20:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
même soucis pour moi, sur xsara hdi 2003 sans régulateur de vitesse. En plus du défaut, cité ci dessus, a froid il faut que j'accélère plus en première et deuxième qu'a chaud. Constat aussi flagrant que accélération qui augmente en appuyant légèrement sur la pédale d'embrayage.je pense aux capteurs pédales en cause.

Invité
  1. Posté le 21/11/2016 à 20:18:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Qu'est ce qu'on peu lire comme conneries?
Quand vous savez pas, taisez vous!!!!!!
C'est un problème connu , beaucoup de monde ne se rendent pas compte de ceci.Pour certain modèle la xsara est équipé de capteur de régulateur mais sans régulateur si celle ci n'a pas l'option.Normalement quand ce problème existe,il y a des baisses de régime au moment de s’arrêter
Alors arrêter de prendre les gens qui posent un souci pour des idiots.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[ Xsara VTS HDI 110 ] :: Remplaçante trouvée, en vente 232
pontage pour alimenter pompe a gavage 2
pédale de frein dur et frein avant chauffe 5
[AVIS] Xsara 2.0 Exclusive 2000/2004 70
Xsara 1.8l moteur s'arrete seul au feux ou a un stop 6