Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Température intérieur

 

Il y a 48 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Température intérieur

Prévenir les modérateurs en cas d'abus 
remyroule
Profil : Routard
  1. config
remyroule
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 21/10/2010 à 19:53:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, aprés de longue recherche sur le forum, je m'en remet a vous tous. Ma xantia ne chauffe pas ou pas asser quand je met ma température intérieur a 22 ou 26°c, moteur chaud. ça chauffe si je met tout a droite sur la position chaud (mème trés chaud), en gros elle ne régule pas la température habitacle. Je pense qu'il s'agit de ma sonde sur le tableaux de bord avec le petit ventillo qui déconne (le ventillo tourne).
Je voudrai donc la changé mais la, je ne sais pas trop comment m'y prendre de peur de tous cassé, j'ai déja enlevé la petite grille. J'ai appris en cherchant sur le forum que Grison avait eu aussi un soucil relatif a cette sonde.
Et pour info, elle n'est plus dispo cher citroen ;)  
Ma grosse question est comment la t'il enlever??? je suis aussi preneur de: "comment on démonte le commodo de cligno" :p


Merci d'avance ;)  


---------------
Quand ça veut pas, ça veut pas!!!
Sujets relatif
Profil : Membre confirmé
djo26
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 21/10/2010 à 20:03:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut Remyroule. Euhh, j'ai le meme probleme que toi. J'ai de l'air chaud qu'en mettant a fond a droite..Mais je me suis rendu compte (en ce moment il fait pas chaud) que l'aiguille de temperature de flotte ne monte meme pas a 65° en roulant !!..J'en déduit donc que le calorstat doit etre mort.....Vous en panser quoi ?
Message cité 1 fois

---------------
XANTIA break 2.1 Td de 1997 ...370 000 Km, CT bon jusqu'a 03/2020 - corvette stingray de 1976.
Profil : Routard
  1. config
remyroule
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 21/10/2010 à 20:14:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

J'en déduit que c'est bizarre parce que si il étais fermé, le moteur surchaufferai et la non normalement a 65 degrés, l'habitacle chauffe déja sur la mienne  ;)


---------------
Quand ça veut pas, ça veut pas!!!
Publicité

Yes
Profil : Vétéran
omegav6
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/10/2010 à 21:24:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

djo26 a écrit :
salut Remyroule. Euhh, j'ai le meme probleme que toi. J'ai de l'air chaud qu'en mettant a fond a droite..Mais je me suis rendu compte (en ce moment il fait pas chaud) que l'aiguille de temperature de flotte ne monte meme pas a 65° en roulant !!..J'en déduit donc que le calorstat doit etre mort.....Vous en panser quoi ?
Afficher plus
Afficher moins



Slt,en fait ton calorstat reste ouvert donc ta voiture ne chauffe pas,j'ai eu le meme probleme que toi il y a 2 semaines et depuis le remplacement le moteur chauffe correctement et une fois bien chaude faut pas laisser le chauffage a fond plus de 3 minutes sinon tu cuit!!!  :lol:


---------------
Besoin d'une piece d'Omega???Fais ta demande en Message Privé

EX:Opel Omega B break 2.5 td GL 1995,Opel Omega B 2.5 td BVA  MV6 1997,Opel Omega B 2.5 td CD 1996,Opel Omega B 2.5 td MV6 1996.......
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 22/10/2010 à 09:05:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

tout à fait d'accord avec le calorstat, mais il me semble que le problème de remyroule c'est celui de sa commande, puisque il dit que ça chauffe en position "très chaud".

en tout cas, c'est vite fait de le vérifier : on le démonte et on le met dans une casserole avec de l'eau et on chauffe ... on peut voit le mécanisme fonctionner ou non.

c'est dommage que cette question n'est pas été posée avant, j'aurais fait des photos.


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Routard
  1. config
remyroule
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/10/2010 à 19:58:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai essayé d'enlevé la sonde hier j'ai réussi qu'a enlevé la grille, et ce matin, ça a marché nickel :ange:   le fait de la bougé peut ètre ;)


---------------
Quand ça veut pas, ça veut pas!!!
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
radiateur de chauffage votre avis svp ? 20
Les assurances, vos prix 37
tuto remplacement filtre a aire 16
Question sur le compteur de vitesse ... 28
voyant orange allumé et bruit de tracteur 213