Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage après un long trajet...

 

Mercedes : NyCreamZ et 66 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage après un long trajet...

Prévenir les modérateurs en cas d'abus 
Profil : Pilote
son-altesse
  1. Posté le 16/01/2011 à 12:06:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Amis de la Xantia bonjour  :jap:
 
Je possède une Xantia Essence 1.8 16V Tentation de 1997 et je fais souvent de "grands trajets" (450 bornes aller, 450 bornes retour). Mon problème, j'ai fais les 450 bornes aller vendredi après-midi et depuis, elle est plantée devant la maison, impossible de la démarrer. Et j'ai le retour à faire cette après-midi...
 
Elle me faisait souvent des petites caprices au démarrage après les longs trajets, le moteur chaud aucun soucis, mais après une nuit à faire dodo soit dehors soit dans le sous-sol, caprice sur caprice...
 
Auriez-vous une astuce ?
 
Merci d'avance pour vos réponses  ;)

PS : La mécanique et moi ça fait deux (au moins)...


---------------
[:abygail:12] ---La ville de Mühlsheim et ma collection sur Facebook--- [:abygail:17]
Sujets relatif
LePointMécanique
Profil : Routard
  1. config
poipoi2235
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 16/01/2011 à 16:49:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle essaye de demarrer au moins?


---------------
http://lepointmecanique.jimdo.​com
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/01/2011 à 18:03:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ! ça fait quoi exactement, ça tousse ou ça tourne un peu dans le vide ! et à froid, elle démarre nickel ?  le filtre à air, le filtre à essence, et les bougies sont de quand ?


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

Profil : Pilote
son-altesse
  1. Posté le 26/01/2011 à 18:24:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé de revenir si tard mais j'ai eu quelques soucis avec internet...

Les bougies et les filtres sont d'il y a deux mois  ;)  
Justement, c'est à froid qu'elle ne démarre pas, pour exemple, je suis arrivé chez moi vers 20h (je viens donc de faire 450 bornes), je pars faire un tour à 23h, aucun soucis, le lendemain matin à 8h00, impossible de démarrer, j'arrive presque à lancer le moteur parfois, ça tousse et il s'arrête tout de suite, puis, en attendant quelques jours elle commence à redémarrer, en fait je suis embêté pendant trois ou quatre jours à chaque fois après ce long trajet.


---------------
[:abygail:12] ---La ville de Mühlsheim et ma collection sur Facebook--- [:abygail:17]
LePointMécanique
Profil : Routard
  1. config
poipoi2235
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 26/01/2011 à 19:57:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peu être ton capteur d'arbre à came, j'ai eu ça, un trajet de 500km, impossible de redémarrer le lendemain. Elle toussait de temps en temps mais c'était du à une légère fuite d'un injecteur.

A froid un depos d'huile (sale) peut empêcher le signal de se faire, pas de signal = pas de démarrage.

Pa contre moi je te parle de ça sur une HDI. Elle t'indique un defaut moteur?
Message cité 1 fois

---------------
http://lepointmecanique.jimdo.​com
Publicité

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/01/2011 à 21:51:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
esaie de mettre plusieurs fois le contact sans démarrer, pour faire tourner la pompe electrique, pour que ça monte en pression pour voir si ça démarre mieux, des fois que tu aurais un probléme de pression d'essence !
Message cité 1 fois

---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/01/2011 à 10:27:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Et le moteur pas à pas?
Ca a l'air d'être une panne qu'il peut provoquer
un démontage et nettoyage au WD40 et ça repart
http://forum-auto.caradisiac.c [...] et3991.htm
Une petite astuce pour le démontage du doigt, ressort...Il n'y a pas besoin d'outil
Une fois démonté du bloc moteur, on remet la prise électrique et on demande à un pote de mettre le contact en gardant bien tout le moteur enfermé dans la main car le doigt va se dévisser tout seul et à la fin le ressort va le fait sauter.
Message édité par MasterLudo le 24/09/2015 à 13:25:59

---------------
Le site de la Xantia
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/01/2011 à 11:12:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
[:caloumthai:19]  Phil

non, le moteur pas à pas régule le ralenti...
en aucun cas il n'empêcherait le moteur de démarrer...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 27/01/2011 à 11:26:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Caloumthai
D'accord avec toi... un peu car pour moi, il m'était impossible à froid de rester sous les 2000 tours ou alors il fallait que je reste sans arrêt en accélération. S'il n'a jamais nettoyé ce petit moteur, qu'il commence par là, ça ne demande qu'une demi-heure
Message cité 1 fois

---------------
Le site de la Xantia
Profil : Pilote
son-altesse
  1. Posté le 27/01/2011 à 17:07:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut  ;)

poipoi2235 a écrit :
Elle t'indique un defaut moteur?
Afficher plus
Afficher moins


Aucun défaut moteur n'est indiqué  ;)

torx38 a écrit :
esaie de mettre plusieurs fois le contact sans démarrer, pour faire tourner la pompe electrique, pour que ça monte en pression pour voir si ça démarre mieux, des fois que tu aurais un probléme de pression d'essence !
Afficher plus
Afficher moins


Déja essayé mais ça n'y change rien  :/

phil-gironde a écrit :
S'il n'a jamais nettoyé ce petit moteur, qu'il commence par là, ça ne demande qu'une demi-heure
Afficher plus
Afficher moins


Je regarde ça demain matin avant d'aller chez Citroën, j'ai RDV à 14h.
Ils doivent s'occuper de mon problème de démarrage et d'un problème stupide d'allume-cigares qui s'éteint quand j'allume les feux...

Je vous tiens au courant et vous remercie de vos réponses  ;)

PS : Demain soir je dois refaire le trajet habituel et donc... Ce sera le passage des 200 000 km, je vous ferais une photo du compteur pour l'occasion (si j'y pense)  :lol:


---------------
[:abygail:12] ---La ville de Mühlsheim et ma collection sur Facebook--- [:abygail:17]
LePointMécanique
Profil : Routard
  1. config
poipoi2235
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/01/2011 à 20:16:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors ça donne quoi?


---------------
http://lepointmecanique.jimdo.​com
Profil : Pilote
son-altesse
  1. Posté le 29/01/2011 à 14:22:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis rentré chez moi dans la nuit et ce midi, impossible de démarrer  :/

Hier chez Citroën on m'a dit que ça pouvait être la bobine qui pose problème mais sans plus... Et on sent que ça les embête une voiture qui a plus de dix ans en concession  :ange:
"On a mis où les prises pour les Xantia ?", "Quel âge elle à ?", "Et les kilomètres ?"  :lol:  Bon, les deux dernières questions ils les posent pour toutes les voitures je crois mais moi on me l'a demandé un peu beaucoup je trouve...

Par contre pour le moteur pas-à-pas, faut que je relise le tuto car je le trouve assez difficile d'accès  :??:  Y'a rien à démonter pour y accéder ?

Sinon pour mon problème d'allume-cigares, c'était un cable qui a mal vieillit et qui s'est coupé à force d'ouvrir le cendrier, j'ai enfin réussi à utiliser le GPS de nuit  :lol:

Et j'ai pris une photo hier...  :ange:  Ca y'est, c'est reparti pour un tour !!!

200000km1


---------------
[:abygail:12] ---La ville de Mühlsheim et ma collection sur Facebook--- [:abygail:17]
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/01/2011 à 14:48:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
Pour le moteur pas à pas, c'est hyper simple, il est visible et t'as pas besoin de démonter quoique ce soit.
2 vis et c'est tout
fait bien comme je t'ai expliqué plus haut et avec le tuto, ce sera très facile.
PS: pour ton compteur t'as trichéééééé.... pour le journalier je parle  :D
Message cité 1 fois
Message édité par phil-gironde le 29/01/2011 à 14:49:08

---------------
Le site de la Xantia
Publicité

Profil : Pilote
son-altesse
  1. Posté le 29/01/2011 à 15:03:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phil-gironde a écrit :
PS: pour ton compteur t'as trichéééééé.... pour le journalier je parle  :D
Afficher plus
Afficher moins


Ouaip  :D  C'était plus beau avec des Zéro partout  :lol:
Et j'ai eu de la chance car j'étais sur l'autoroute cette nuit et le compteur est arrivé à 200 000 km juste au panneau "Aire d'autoroute à 300m"  :lol:  Donc j'ai triché, la photo à 200 000 km et 300 m  :D

Je vais aller voir ça pour sortir le moteur pas-à-pas  ;)


---------------
[:abygail:12] ---La ville de Mühlsheim et ma collection sur Facebook--- [:abygail:17]
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/01/2011 à 18:24:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Heu... t'es toujours dessus? Ou t'as perdu des morceaux?  :non:
Il faut 2 ou 3 démarrage pour que tout rentre dans l'ordre... n'avais oublié de le dire  :ange:
Message édité par phil-gironde le 29/01/2011 à 18:25:48

---------------
Le site de la Xantia
Profil : Pilote
son-altesse
  1. Posté le 30/01/2011 à 12:55:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:lol:  Non j'suis plus dessus  :lol:  En fait j'y suis pas encore passé pour raison de "fait froid" et moi de ce côté là ch'uis pas courageux  :ange:  Par contre j'ai regardé ta manip et j'ai regardé mon moteur c'est bien réalisable en effet mais je maintiens que c'est pas facile d'accès, il suffit de le débrancher et de dévisser les deux vis, nettoyage et graissage... Tu dis qu'il faut deux ou trois démarrage pour que tous redevienne normal après remontage du moteur pas-à-pas ? Tant que j'arrive à redémarrer demain pour aller au boulot ça me va  :d

Il est à noter qu'après de laborieux essais de redémarrage hier après-midi elle a démarré, j'ai été faire des courses, une cinquantaine de bornes, ensuite sortie le soir donc arrivée vers 19h15, départ 3h00 voiture gelée et démarrage impec'.

EDIT : Je démonte le moteur pas-à-pas demain soir chez mon garagiste c'est bon  ;)
Message édité par Son Altesse le 30/01/2011 à 14:25:09

---------------
[:abygail:12] ---La ville de Mühlsheim et ma collection sur Facebook--- [:abygail:17]
Profil : Pilote semi-pro
serialpyro
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 31/01/2011 à 01:19:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sinon tu fais comme moi, tu démontes et ramène tout au chaud chez toi pour bosser dessus. Qui a parler de décatalyser dans le salon ? non pas moi :S


---------------
BX 19TZS 1990 114Mkm / XANTIA HDI SX 1999 311Mkm / XANTIA HDI EXCLU 2000 380Mkm / TWINGO 2 09 16Mkm / CLK 200K 2004 143Mkm
Profil : Pilote
son-altesse
  1. Posté le 31/01/2011 à 20:07:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, tout comme ce matin, ce soir en sortant du travail j'ai mis 15 minutes à essayer de démarrer, aller sous le capot "toucher un peu à tout sans y toucher vraiment", ré-essayer, ré-ré-essayer et c'est quand le collègue est arrivé pour pousser qu'elle a bien voulu démarrer d'elle même. Je suis donc arrivé jusqu'au garagiste à qui je dois laisser la voiture Mercredi soir. Il va l'amener chez Citroën pour qu'ils la branchent sur leur PC voir si elle affiche toujours un défaut sur la ligne "antidémarrage". Dans la concession ou j'ai été Vendredi dernier lorsque j'ai demandé au mécano pourquoi le PC affichait ce défaut il m'avait répondu que ce n'était sûrement rien et l'a supprimé. Je l'ai regardé faire et le défaut supprimé était "défaut calculateur d'injection" ou quelque chose de ce genre... Je retournerai plus chez eux ça c'est sûr.
Sinon mon garagiste m'a dit de regarder demain matin si elle démarre sans que j'accélère ou non pour savoir si c'est le moteur pas-à-pas et qu'il regardera ça dans la foulée Jeudi.
Apparament l'antidémarrage codé peut semer le désordre sur certaines voitures ? Il m'a dit qu'il l'avait enlevé sur une Xantia Diesel et qu'elle allait bien mieux après.

Et en cherchant, j'ai trouvé autre chose... J'ai une fuite au réservoir LHM, le joint est mort... Elle commence bien 2011 hein...

Se pourrait-il qu'elle n'aime tout simplement pas le froid ?


---------------
[:abygail:12] ---La ville de Mühlsheim et ma collection sur Facebook--- [:abygail:17]
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/01/2011 à 22:22:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]

ta voiture dispose d'un clavier antivol ?
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote
son-altesse
  1. Posté le 31/01/2011 à 22:42:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :
[:wallole:7]

ta voiture dispose d'un clavier antivol ?
Afficher plus
Afficher moins


Si tu parles de l'anti-démarrage à code oui  ;)


---------------
[:abygail:12] ---La ville de Mühlsheim et ma collection sur Facebook--- [:abygail:17]
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/01/2011 à 22:43:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et quand tu tapes le code, ça passe au vert à tous les coups ?
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote
son-altesse
  1. Posté le 31/01/2011 à 22:48:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :
et quand tu tapes le code, ça passe au vert à tous les coups ?
Afficher plus
Afficher moins


Oui  ;)


---------------
[:abygail:12] ---La ville de Mühlsheim et ma collection sur Facebook--- [:abygail:17]
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/02/2011 à 08:37:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

alors je ne pense pas que ça vienne de ton AD codé...

il y a une autre solution pour le vérifier
tu démarres ton moteur et tu débranches le clavier, moteur tournant.

ensuite tu peux arrêter et redémarrer ta voiture à ton gré, sans avoir à taper le code
(par sécurité, il faut noter ce code quelque part et mettre un bout de collant isolant sur la prise du câblage du clavier pour que personne ne le rebranche accidentellement, sinon il faudra retaper le code, et si ça se passe dans un an ou deux tu ne te souviendras plus de ton code !!!)  :lol:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote
son-altesse
  1. Posté le 05/02/2011 à 14:01:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est la bobine !!!  :D

Mon garagiste m'a trouvé une bobine de 406, après une nuit passée au garage, le lendemain démarrage à froid parfait !

EDIT : Pardon Caloumthai pour le MP, je devais t'envoyer la photo du réservoir LHM et je ne l'ai pas fait, je viens de voir que tu as fermé le MP.

Bon, maintenant petit nettoyage et je pourrais la présenter sur le topic officiel des Xantia  ;)
Message édité par Son Altesse le 05/02/2011 à 14:02:56

---------------
[:abygail:12] ---La ville de Mühlsheim et ma collection sur Facebook--- [:abygail:17]
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/02/2011 à 14:35:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

 [:caloumthai:19]  Seb

super !!!  [:caloumthai:18]

je savais que la bobine pouvait entraîner des dysfonctionnements, mais une bobine de 1.8i 16V c'est plus difficile à trouver qu'une bobine de 1.1i ou 1.4i...

souvent, je conseille de trouver un ami qui a le même moteur, pour interchanger quelques pièces, dont la bobine, et qui posent parfois problème...


désolé pour le MP, à un moment, j'ai fait le "ménage" de mes messages...  :lol:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
khalilo
  1. Posté le 03/06/2019 à 06:18:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J une octavia 2011 1.9 tdi qui me fait le même problème
dernièrement j entendu que ça pouvait être le débrayable
Esq ç vrai

Profil : Nouveau membre
khalilo
  1. Posté le 03/06/2019 à 13:18:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J une octavia 2011 1.9 tdi qui me fait le même problème
dernièrement j entendu que ça pouvait être le débrayable
Esq ç vrai

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probléme vitre conducteur HS 26
Xantia 2.0 essence que ne demarre pas 3
Où trouver une façade autoradio pour ma Xantia ph1 12
A l'aide ??xantia diesel ne se leve plus ou quasi plus 50
Comment changer ampoule de tableau de bord? 26