Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C3
/

Rien ne se passe en mettant le contact

 

Il y a 106 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Rien ne se passe en mettant le contact

Prévenir les modérateurs en cas d'abus 
Sro80xh
Invité
Marques - succès bronze messages
  1. Posté le 22/03/2011 à 13:11:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai failli rester bloqué sur un parking ce matin car ma C3 1.6 110 n'a rien fait de plus qu'un petit cliquetis lorsque je tournais les clés.
Pas de toux ni de hoquet du démarreur typique des batteries fatiguées. Rien.
Cela me le faisait de temps en temps, mais 1 ou 2 tours de clés après cela repartait.
Parfois je fermais et ouvrait le verrouillage central me souvenant d'un antidémarrage des scenics 1.
Mais là, j'avais beau insister rien.
5mn après, ouf, c'est parti.

Est-ce une batterie morte ? Démarreur mort ? ou autre chose ?
Merci

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 22/03/2011 à 13:17:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]

je pense effectivement que ta batterie est fatiguée,
il faudrait mesurer la tension aux bornes de la batterie contact coupé lorsque tu as ce genre de problème...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
Marques - succès bronze messages
  1. Posté le 22/03/2011 à 13:54:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse.
Et c'est normal que cela ne soit pas passé par une phase de "toux" ?
Avec d'autres voitures, cela toussait de plus en plus lentement.

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 22/03/2011 à 13:58:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

re...
mais maintenant les voitures ont de plus en plus d'électronique...
il ne faut donc pas considérer que ce qui était vrai avant le sera forcément maintenant

c'est bien pour cela que je te conseille en premier lieu de mesurer la tension de ta batterie, ça nous éclairera un peu plus...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
Marques - succès bronze messages
  1. Posté le 22/03/2011 à 14:48:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok. Je n'ai hélas pas de quoi mesurer la tension.
je crois que je vais aller en acheter directement une autre si c'est toujours celle d'origine (2004)

Publicité

Invité
  1. Posté le 22/03/2011 à 15:37:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je doute fort qu'une batterie à plat puisse recouvrer toute sa puissance comme par enchantement à l'issue de plusieurs essais de démarrage.

Cette panne fugitive évoquerait plus un problème de faux contact, à mon avis.

Au niveau du contacteur du demarreur, du Neimann...ou autre chose.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 22/03/2011 à 18:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7] ourann

ouaip, mais mon expérience sur le forum me pousse à toujours vérifier la tension de la batterie quand on a ce genre de problème...
ça ne coûte rien, et au moins, on sait par où commencer !   :lol:

après, sro1234, si tu as un Brico-dépôt dans tes environs, tu trouveras un multimètre pour 5-6 Euro...

 [:honda-forever:4]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/03/2011 à 21:22:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut caloumthai ! je confirme, une batterie défaillante peut trés bien démarrer l'auto et 5 mn plus tard refuser obstinément, j'ai eu le cas sur ma bx turbo d, au début que je l'avais, il y a plusieurs façons de mourrir pour une batterie !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Invité
Marques - succès bronze messages
  1. Posté le 22/03/2011 à 21:43:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce que peut faire une batterie de produit électrique en effet.
En revanche, elle n'a pas l'air d'origine vu l'étiquette "Norauto"...
Etonnant qu'elle ait déjà lâchée.
Je vais voir pour le multimètre à 5-6€, ce sera moins cher que la batterie (surtout si c'est pour rien) et me servira toujours.
Je ne vais pas l'amener au garage tout de suite car ils risquent de ne rien constater de plus vu que c'est aléatoire. (en dehors de la tension).

Merci pour vos conseils.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 22/03/2011 à 21:47:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

une batterie "normale" doit avoir environ 12,5 volts à l'arrêt, contact coupé
moteur au ralenti, tu dois avoir environ 14 volts...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 23/03/2011 à 15:14:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
"Les batteries se cachent pour mourir"...

En tout cas, si c'est bien la cause du problème, c'est tout bénéf pour sro, qui n'aura ainsi pas à se faire du mouron en endurant les diagnostics aléatoires et contradictoires des garagistes.

On espére

Invité
Marques - succès bronze messages
  1. Posté le 23/03/2011 à 16:52:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Multimètre acheté ce matin chez Leroy pour 13€. Le test vérité ce soir ;)
Message cité 1 fois
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/03/2011 à 18:23:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sro80xh a écrit :
Multimètre acheté ce matin chez Leroy pour 13€. Le test vérité ce soir ;)
Afficher plus
Afficher moins



c'est bien, il te sera toujours utile...

tu le mets en position "volts-courant continu", tu sélectionnes la valeur juste supérieure à 12 volts (normalement 20 volts), et après, tu mets le fil rouge sur le bouton rouge, et le fil noir sur le bouton noir...

... enfin, tu connais tes classiques !!!  [:zebulon-69:3]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
Marques - succès bronze messages
  1. Posté le 23/03/2011 à 18:33:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mauvaise nouvelle  : 12V à l'arrêt.
C'est parti pour les mauvais contacts aléatoires qui puent. :(
Message cité 1 fois
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/03/2011 à 18:55:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
12 volts, ça n'est pas terrible non plus...
et quand tu as ces 12 Volts, ta voiture, elle démarre immédiatement ?

regardes tes cosses de batterie...
je ne sais pas comment elles sont sur la C3, mais sur les "anciennes" Citroën, on a été parfois embêté avec le sertissage des cosses en plomb, c'est pour cela que d'entrée, sur les "anciennes", je conseillais de remplacer les cosses d'origine par des cosses en laiton

COSSES%20c​omparaison​.JPG1.


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
Marques - succès bronze messages
  1. Posté le 23/03/2011 à 20:11:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est en effet bien gris et crado.
Je vais voir ça. Déjà un nettoyage, et si cela persiste un échange.
Merci encore !

Invité
Marques - succès bronze messages
  1. Posté le 30/03/2011 à 21:12:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cela sent le problème de démarreur : cela m'est arrivé à nouveau et, j'ai essayé plusieurs fois d'affilée sans laisser reposer.
J'entends un "tic" à chaque fois que je tourne la clé (sous le volant), et rien d'autre. Puis, au bout de la 15eme fois, boom ça démarre normalement.

Invité
Marques - succès bronze messages
  1. Posté le 06/04/2011 à 13:04:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avais pris rdv chez Citroën pour mardi prochain et paf... hier soir la voilà qui ne démarre plus. Dépanneuse et hop.
Diag : démarreur...

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2011 à 13:21:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]


 [:caloumthai:8]  pour le retour d'expérience...

je pense que tu devais avoir une faiblesse au niveau du solénoïde, ils ne t'ont rien expliqué chez le garagiste ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
Marques - succès bronze messages
  1. Posté le 06/04/2011 à 13:34:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ils ne l'ont pas encore vraiment vue. C'est le diag du dépanneur, qui n'a pas hésité.
Je serai fixé bientôt.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2011 à 13:47:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

 [:damsdu01:1]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 07/04/2011 à 21:45:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les charbons ?

Invité
Marques - succès bronze messages
  1. Posté le 12/04/2011 à 10:24:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon voilà, j'ai récupéré la C3 hier. C'était bien le démarreur.
Facture 280€.
Donc content d'avoir payé 150€ après négo lors de l'achat pour bénéficier de la garantie RAC qui l'a prise en charge.
Rien payé donc :)

Profil : Vétéran confirmé
frischmouth
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 13/04/2011 à 00:55:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sro80xh a écrit :
Mauvaise nouvelle  : 12V à l'arrêt.
C'est parti pour les mauvais contacts aléatoires qui puent. :(
Afficher plus
Afficher moins



12V à l'arrêt, c'est batterie completement déchargée.
Bon, ça t'a rien couté, mais si ça se trouve, ton démarreur était bon.

Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 13/04/2011 à 08:18:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Euh, faudra vous mettre d'accord avec Caloumthai ;)
Vu que la batterie n'a pas été changée et que maintenant cela démarre au quart de tour (littéralement), je pense que c'était bien le démarreur.

Profil : Vétéran confirmé
frischmouth
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 13/04/2011 à 10:25:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Es tu sûr qu'ils ne t'on pas mis un coup de charge rapide ?
Je les vois mal te rendre un véhicule avec un démarreur changé et toujours en panne.

Pour info:
-12,80V   100% de charge
-12,55V   75%
-12,32V   50%
-12,18V   25%
-12V        décharge complete.
Message cité 1 fois
Message édité par frischmouth le 13/04/2011 à 10:52:14
Invité
Marques - succès bronze messages
  1. Posté le 13/04/2011 à 11:53:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oula, je pensais que cela se jouait à 12V vs 0V. Merci pour l'info.
Je n'ai pas relevé à la virgule près. C'était peut être 12.5 ou 12.4
Comment elle balance 12V quand elle est déchargée ?

Profil : Vétéran confirmé
frischmouth
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 13/04/2011 à 12:14:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faut pas confondre differance de potentiel et niveau de charge. 12V, c'est la DDP. Pour avoir de la puissance, il te faut les 2.
A 12 V, tu pourra alimenter une ampoule, mais tu n'auras pas la puissance pour faire tourner un démarreur.
Message édité par frischmouth le 13/04/2011 à 12:38:22
Invité
  1. Posté le 13/04/2011 à 23:52:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Frischmouth s'il te plait.

C'est surtout l'ampèrage débité sous une tension donnée qui fait tourner un moteur.

D'autre part, une batterie complétement déchargée, c'est 0 V, 0 amp au multimètre. (Et surtout pas 12 V)

Le problème de Sro était évident depuis le tout début: contacteur ou démarreur défaillant.

Avec vos histoires de batterie miraculeuse qui se charge et se décharge toute seule, vous ne faites que l'embrouiller

Profil : Vétéran confirmé
frischmouth
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 14/04/2011 à 00:00:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'amperage que peut donner une batterie est directement fonction de son niveau de charge.Et pour une batterie à 12 V, l'amperage qu'elle peut fournir est quasi nul, et en tout cas nettement insuffisant pour lancer un moteur.
Une batterie à 0 V est completement morte et inrechargeable.
Message édité par frischmouth le 14/04/2011 à 00:11:04
Invité
  1. Posté le 14/04/2011 à 00:16:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce qui est certain c'est qu'une batterie fournissant un courant quasi nul, nettement insuffisant pour lancer un moteur, ne peut en aucun se régénérer toute seule et lancer ledit moteur après n tentatives.
Et ceci est d'autant plus vrai que le nombre n est élevé.

Le tout premier post de Sro où il exposait son problème était parfaitement clair.
Il précisait qu’à la fin, c'est au bout de 5 minutes d'essais que sa voiture démarrait comme si rien n'était.

Une batterie morte ressuscite après avoir été sollicitée 5 mns durant ???
Au contraire, il y'a de fortes chances que, chargée, elle se retrouve à plat après un tel traitement.

Un mauvais contact au niveau des cosses, je veux bien.
Mais de grâce qu'on arrête avec cette histoire de batterie à charge capricieuse et vicieuse.
Message cité 1 fois
Message édité par OUR18jk le 14/04/2011 à 06:33:54
Profil : Vétéran confirmé
frischmouth
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 14/04/2011 à 06:31:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

OUR18jk a écrit :
A mon tour de dire OK.

Cependant, ce qui est certain c'est qu'une batterie fournissant un courant quasi nul, nettement insuffisant pour lancer un moteur, ne peut en aucun se régénérer toute seule et lancer ledit moteur après n tentatives.
Et ceci est d'autant plus vrai que le nombre n est élevé.
Afficher plus
Afficher moins



J'ai dis le contraire?
Relis donc mes posts avant de dire des bêtiises.
En particulier celui du 13 à 10h25.
C'était juste une réaction à celui de Sro disant que sa batterie donnait 12 V, ce qui est la tension d'une batterievide.

Message édité par frischmouth le 14/04/2011 à 06:51:51
Invité
  1. Posté le 14/04/2011 à 10:20:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des bétises ? En voilà une.

frischmouth a écrit :
Es tu sûr qu'ils ne t'on pas mis un coup de charge rapide ?
Je les vois mal te rendre un véhicule avec un démarreur changé et toujours en panne.

Pour info:
-12,80V   100% de charge
-12,55V   75%
-12,32V   50%
-12,18V   25%
-12V        décharge complete.
Afficher plus
Afficher moins


Invité
  1. Posté le 14/04/2011 à 10:21:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

frischmouth a écrit :


12V à l'arrêt, c'est batterie completement déchargée.
Bon, ça t'a rien couté, mais si ça se trouve, ton démarreur était bon.
Afficher plus
Afficher moins



Et en voilà une autre.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pas plus de 3000tr/min au point mort 1
Tableau de bord conso en temps réel bloqué 7
Jauge à huile cassée 4
C3 auto-ecole 12
problème en tirant le frein à main 2