Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme cable haut parleur

 

Il y a 52 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme cable haut parleur

Prévenir les modérateurs en cas d'abus 
til49vt
Invité
  1. Posté le 27/03/2011 à 00:32:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde, j'ai décidé récemment de changer les hauts parleurs d'origine de ma saxo 1.1 5 portes, mais j'ai remarquer que le son ne sort pas de mon enceinte avant gauche, le fil doit être coupé, comment on fait pour changer ce câble? Merci de m'aider.

Sujets relatif
Invité
  1. Posté le 04/04/2011 à 18:29:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis maintenant sur que le fil est coupé, j'ai essayé avec un collègue de débrancher le branchement entre la portière et l'habitacle sans succès, comment je peut m'y prendre pour changer ce câble? merci.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/04/2011 à 20:47:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]

tu penses que le câble est coupé dans la gaine qui relie la portière à la caisse de l'auto ?
si c'est le cas, tu déposes le caoutchouc de chaque côté (c'est simplement pour rendre la manip plus facile), et tu fixes le nouveau câble à l'extrémité de l'ancien
tu tires sur le câble d'un côté, le nouveau câble va prendre la place de l'ancien dans la gaine. Il te suffira de faire des connexions bout-à-bout et de remettre en place le caoutchouc sur la portière et la caisse


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
  1. Posté le 04/04/2011 à 23:05:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de répondre je commençais a désespéré ^^, alors j'ai oublier de dire que je m'y connais pas en voiture et que c'est ma première auto ;)
Pour le câble je c'est pas encore si c'est entre le haut parleur et la portière ou la portière a l'autoradio car je n'est pas pu débrancher le gros câble noire qui est censé ce dévisser je pence, quand tu dis déposé le caoutchouc tu veut dire enlever l'habillage de la voiture en plastique? merci.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/04/2011 à 09:22:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

 [:caloumthai:19]

ah ouaip, tu veux dire que sur ta voiture, c'est une grosse prise noire qui est branchée entre la portière et la caisse ?
mince, ça complique...  :pfff:

je pensais que c'était une simple gaine en caoutchouc comme celle qui se trouve entre le hayon et la caisse de l'auto !
souvent, les câbles cassent à cet endroit là, à force d'être pliés lors de l'ouverture et la fermeture


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
  1. Posté le 05/04/2011 à 10:41:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui voila c'est sa ^^ c'est une grosse prise noir

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/04/2011 à 11:53:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bin là, ça va être un peu plus compliqué, car il faut déjà voir si l'alimentation du HP n'est pas interrompue avant la prise, ou si c'est entre la prise et le haut parleur lui même...
et remplacer le morceau de câble qui va bien...

mais comme je l'ai dit, ça ne va pas être aussi simple que cela !
et là, je ne peux pas t'aider !!!  [:radamanthis:3]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 05/04/2011 à 16:23:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
un garage peut me faire sa? tu aurais une idée du prix? C'est chiant pour juste un petit câble de rien du tout. En tout cas c'est pas le hp qui est mort car j'en est acheter des nouveaux, et avant le son fonctionnait mais tres rarement donc bon...

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/04/2011 à 16:32:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non, aucune idée du prix, mais comme toute panne électrique, c'est particulièrement ch... à identifier !
c'est un autoradio "normal" que tu as, pas une sono ambulante ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 05/04/2011 à 16:52:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai acheter une autoradio sony ^^ donc normal

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2011 à 08:58:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

je demandais cela car certaines installations audio demandent une alimentation électrique plus importante que celle d'origine, et en cas de faiblesse, tu pouvais ne pas avoir de son sur un ou plusieurs HP...
fausse piste, désolé !  :lol:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 06/04/2011 à 16:32:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouai dommage ^^ donc je suis mal lol
Message cité 1 fois
Invité
  1. Posté le 22/05/2011 à 11:30:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Peux-tu me confirmer que sur ta SAXO 5P les haut-parleurs sont bien des 13 cm dans les portières Avant ET Arrière ?

Merci

Above us only sky
Profil : Chevron d'or 2011
  1. config
pollux973
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/05/2011 à 11:40:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

til49vt a écrit :
ouai dommage ^^ donc je suis mal lol
Afficher plus
Afficher moins



Tu as trouvé une solution ?


---------------
Mes consos
[Premium ON]
Invité
  1. Posté le 11/06/2011 à 18:49:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
dsl d'avoir mis autant de temps a repondre, pour l'avant c'est des 13 et pour l'arriere j'en suis pas sur mais normalement c'est des 13 aussi pour une 5p,
Sinon j'ai pas de solution mais pour le moment sa refonctionne, donc c'est forcement un mauvais contact, j’espère que sa va rester comme sa, sinon c'est ma fermeture centralisé de l'interieur et avec la cle de l'exterieur qui fonctionne plus, étrange, pourtant sa fonctionne avec le bouton de la clé...

Invité
  1. Posté le 27/07/2016 à 09:58:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je suis désolé de vous déranger je vien d'acheter une saxo phase 2 vts petit problème je lais acheter à des personnes âgées qui non jamais mis d'auto radio dans leur voiture j'ai installer un autoradio Sony dessus ( j'ai acheter autoradio et HP av/ar chez un particulier qui l'avais sur sa saxo à lui )
Les 4 HP Fonctionne quand je les branche a l'avant donc j'ai tous installé auto radio hp avant et je fais l'arrière et la je me rend compte que ce de l'avant fonctionne et pas ce de l'arrière ......
Et pourquoi. . Je ne sais pas

Tous branchement était déjà fait mais jamais d'auto radio ni d'Haut parleurs on été branché sur cette voiture .

Pouvez vous m'aider s'il vous plaît.

Merci à vous

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Saxo-Problème comodo d'essui-glace - Pb éléctrique 1
question consernant l'essieu arriere 13
plaque constructeur 13
Pb 1er vitesse motoventilateur sur une saxo 1.1 de 2000 4
Barre inférieure anti-rapprochement 0