Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Tuto et fonctionnement de la ventilation radiateur moteur

 

Il y a 690 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Tuto et fonctionnement de la ventilation radiateur moteur

Prévenir les modérateurs en cas d'abus 
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/06/2011 à 20:00:29  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut
Bon, j'ai voulu entreprendre une petite modif et j'ai bossé 2 bonnes heures là dessus plus le post  :)
Pour les possesseurs de xantia avec clim et turbo ou xantia avec 2 ventilateurs

entre les deux ventilateurs vous avez un petit boitier triangulaire avec 3 relais identiques à l'interieur.
Ouvrez le capot et démontez la petite partie centrale, 2 boutons plastique à tirer et 2 vis étoiles.

enlever le capot du boitier à relais.

explication du fonctionnement.

Lorsque votre LDR atteind une température d'environ 92°, les 2 ventilateurs fonctionnent en 1ère vitesse.
Le mot 1ère vitesse est un peut faux car à ce moment là les 2 ventilateurs sont en série donc chacun tourne avec une tension d'environ 6V (6+6=12V)
Lorsque la température atteind 95 ou 97° les 2 ventilateurs tournent à la 2ème vitesse. Ils sont à ce moment là en parralèle, ils sont chacun à 12V.
Quand la température redescend vers 92 93° les ventilateurs ne reprennent pas la 1ère vitesse, ils tournent toujours à fond.

Donc vous avez vos 3 relais, 2 en haut du boitier et 1 en bas.
Le relais de gauche sera alimenté par le boitier électronique (qui est branché sur la sonde du radiateur, aux voyant, T° d'eau et également à la clim) quand la T° du LDR atteindra les 92°. Donc le relais de gauche active la 1ère vitesse.
Ce n'est pas tout à fait vrai car une fois le relais 1 activé, le cablage passe dans le relais central 3 (relais inverseur non alimenté) puis passe également dans le relais 2 (en haut à droite non alimenté).
Donc si vos ventilateurs ne tournent pas lorsque votre T° atteind 92°, soit le fusible est HS ou:
relais 1 (en haut à gauche) HS
Si votre T° atteind 92° et qu'il y a le ventilateur de gauche qui tourne à fond, le relais central est HS
Si votre T° atteind 92° et que le ventilateur de droite tourne à fond, le relais 2 (en haut à droite) est HS

Si votre ventilateur de gauche tourne tout le temps, le relais 1, le relais centrale 3 sont HS
Si le ventilateur de droite tourne tout le temps, le relais 2 (en haut à droite) est HS
si les 2 ventilateurs tournent en 1ère vitesse tout le temps, relais 1 HS et relais 2 HS
Si les 2 ventilateurs tournent tout le temps à fond, relais central 3 HS et relais 2 HS
Si les 2 ventilateurs tournent et qu'ils ne font pas de bruit c'est que vous avez trop bu  :D

Lorsque votre T° atteind 95 97° la 2eme vitesse prend le dessus sur la 1ère vitesse
si à 97° il n'y a pas de 2ème vitesse et que cela continue en 1ère vitesse, seul le relais central 3 est HS

Bon en espérant que tous les cas soient là, demain je rajoute le cas de la clim
Message cité 1 fois
Message édité par phil-gironde le 08/06/2011 à 21:22:00

---------------
La Xantia... le site , j'ai fais ce que j'ai pu
Sujets relatif
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/06/2011 à 22:45:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petit rajout
Le relais central à 2 modes de fonctionnements bien différents, il peut donc provoquer 2 pannes différentes

Désolé pour la suite, la voiture est en panne de pompe à injection, je mettrai le reste quand j'aurai réparé, début semaine prochaine
Message édité par phil-gironde le 09/06/2011 à 22:51:17

---------------
La Xantia... le site , j'ai fais ce que j'ai pu
Profil : Membre
Marques - succès bronze messages
  1. Posté le 10/06/2011 à 07:24:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut phil surper l explication comme ca je comprend mieux le systeme

Publicité

Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 10/06/2011 à 22:38:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

est-ce que c'est le même système quel que soit le modèle ?


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/06/2011 à 08:31:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut qu'il y ait 2 ventilateurs
les modèles à 1 ventilateur n'ont pas du tout le même fonctionnement


---------------
La Xantia... le site , j'ai fais ce que j'ai pu
Publicité

Profil : Nouveau membre
  1. config
troisdansun
  1. Posté le 02/10/2011 à 18:51:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous  :sol:
Merci pour cette explication sur les ventilateurs
Sur ma xantia 1.9 D De temps en temps j'entends un bruit de ventilo en grande vitesse et par intermittence et ce avec une température d'eau presque à 90°
Comment procéder?
Merci
Le post date mais le sujet est sensiblement identique


---------------
Tout est vanité
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/10/2011 à 19:30:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
pas de pb de téterrage, un sujet sert et s'il faut dire quelque chose...
as tu la clim? Si oui, tu as 2 ventilateurs.
Sans la clim en route, tes ventilateurs tournent à mi puissance à 90°. Une erreur de 1 ou 2 degrés est possible, l'indicateur n'est pas hyper précis
Tu dis que ça tourne plein pot à 90°? c'est 1 ou 2 ventilateurs qui tourne à fond??
Message édité par phil-gironde le 02/10/2011 à 19:31:38

---------------
La Xantia... le site , j'ai fais ce que j'ai pu
Profil : Nouveau membre
  1. config
troisdansun
  1. Posté le 02/10/2011 à 20:04:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hello
 En roulant je dirais un ventilo
Le plus surprenant certaines fois je suis à 95° et rien ne fonctionne
Cet été en tirant ma caravane les ventilos se sont rarement mis en grande vitesse même quand l'aiguille approche du 100°
Vu que la vitesse est limitée et que je n'en demande pas trop à la voiture je ne me suis jamais trop inquiété
Mais si cela fonctionnait correctement cela serait bien
Merci Phil-gironde


---------------
Tout est vanité
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/10/2011 à 22:38:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu sais, j'ai posé des questions, faut y répondre, ça aide pour trouver la solution. Donc je pense que tu as la clim.
Lors d'un prochain déclenchement, il faudra que tu arretes ta voiture pour regarder, ou alors, lorsque tu reviens du boulot, tu laisses la voiture au ralentit et tu attends.
Normalement entre 90 et 92° les 2 ventilateurs vont tourner en douceur
Mais tu expliqueras ce que tu auras remarqué.
On verra par la suite.


---------------
La Xantia... le site , j'ai fais ce que j'ai pu
Profil : Nouveau membre
didier076
  1. Posté le 16/04/2014 à 16:52:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, quelles peuvent être les causes de la défaillance des relais. Car mes deux ventilos tournent dès que je démarre. après dire 1 ère ou deuxième vitesse, je ne sais pas, mais ils tournent.

Profil : Routard confirmé
  1. config
xanriba
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 16/04/2014 à 17:38:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Si tu as la clim et qu'elle est en position "marche" c'est normal que tes ventilos tournent.

SLTS


---------------
Xantia break Exclusive 2.0L HDI 110cv 1999, C5 berline finition "X" 2.0L HDI 110cv 2001, C5 break Exclusive 2.0L HDI 138cv 2006 (sans FAP..OUF !!), C1 Attraction (3 pattes essence) AM 2011, Renault CLIO 3, AM2008, 1,2 essence 75cv (D4F)
Profil : Nouveau membre
didier076
  1. Posté le 16/04/2014 à 18:06:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, clim éteinte, a moins que le bouton soit resté bloqué.

Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/04/2014 à 19:19:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
non peu de chance
Voir si tu n'es pas en mode désembuage => orientation de l'air sur le parebrise.
Sinon, enlever la connection de la prise marron prés du support du filtre à gasoil moteur en marche. Ca fait quoi lorsque c'est enlevé?


---------------
La Xantia... le site , j'ai fais ce que j'ai pu
Publicité

Profil : Nouveau membre
didier076
  1. Posté le 16/04/2014 à 20:45:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les ventilateurs s'arrêtent lorsque je coupe la ventilation interne.
Et oui, je suis en mode désembuage.
Je vais tout tester demain et vous tiendrai informé.
En attendant merci du soutient.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/04/2014 à 21:20:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Sur xantia phase 2, quand tu mets en desembuage, ca met en route la clim, ca met donc en marche les ventilos
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
didier076
  1. Posté le 16/04/2014 à 23:23:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK, ne savais pas, merci a tous. Cala fait déjà un problème résolu, reste maintenant l'autre sujet, la direction assistée.................

Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 17/04/2014 à 09:23:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :

Bonsoir
Sur xantia phase 2, quand tu mets en desembuage, ca met en route la clim, ca met donc en marche les ventilos
Afficher plus
Afficher moins


salut Pascal,

comme déjà signalé lors d'une précédente discussion, ça ne doit pas être le cas systématiquement.

sur la mienne, la clim ne se met pas en route.

Message cité 1 fois

---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/04/2014 à 09:38:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

francois2b a écrit :

salut Pascal,

comme déjà signalé lors d'une précédente discussion, ça ne doit pas être le cas systématiquement.

sur la mienne, la clim ne se met pas en route.
Afficher plus
Afficher moins


Bonjour François
mais ta clim, autrement, elle fonctionne bien ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 17/04/2014 à 15:33:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quand elle est bien chargée, oui :lol: .

cela fait un moment que je ne l'ai pas mis en route.


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/04/2014 à 19:36:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
parce que forcément, si la clim est déchargée, je ne pense pas que ça déclenche les MV quand tu mets en position désembuage...
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/04/2014 à 20:14:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non, ça ne fonctionne pas, sécurité sécurité


---------------
La Xantia... le site , j'ai fais ce que j'ai pu
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 17/04/2014 à 20:49:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je dois y passer dans peu de temps, on en reparle.


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Routard
xaman
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/04/2014 à 15:36:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour qu'une clim fonctionne bien, il faut la faire marcher régulièrement, MEME l'hiver...


---------------
laisse aller, c'est une valse...
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 19/04/2014 à 16:48:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je sais, je sais ...mais je ne m'en sert pratiquement jamais, même l'été.

j'ai donc tendance à l'oublier.


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 21/04/2014 à 10:51:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phil-gironde a écrit :


Bon en espérant que tous les cas soient là, demain je rajoute le cas de la clim
Afficher plus
Afficher moins


salut Phil,

tu as oublié ou tu l'as mis ailleurs ?

Message cité 1 fois

---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
didier076
  1. Posté le 28/04/2014 à 15:07:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, pour ma part vérification effectuée et tout correspond au différent diagnostique présenté sur ce post. Affaire classée. Merci à tous.

Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/04/2014 à 15:38:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

francois2b a écrit :

salut Phil,

tu as oublié ou tu l'as mis ailleurs ?
Afficher plus
Afficher moins


Ah mince....
y a pas dans les messages suivants? ... ah ben non!

Bon avec la clim, c'est plus simple, dés que l'on appui sur le bouton, un clac se fait entendre (collage magnétique de l'embrayage de la clim) puis les 2 ventilos se mettent à tourner à mi vitesse même si la T° est à 20°.
l'info de "Clim" est enregistré par le calculateur sur toutes les phases 2, toutes les 16S ou 24S et les 2.1TD qui donne une info au boitier bitron sous le phare avant coté conducteur.
Si les ventilos ne fonctionnent pas:
- Clim déchargée, sonde ou clim trop chargée ou trop de pression (arrive quand elle est en plein soleil l'été)
- déshumidificateur trop humide (sonde)
- Pas de courroie d'accessoires (dés fois que ... :ange: )
- Relais, fusible
- bouton de la clim, c'est arrivé
- boitier bitron sous le phare coté chauffeur
- manque d'huile dans compartiment étanche du compresseur
- connecteur au niveau du compresseur il reçoit souvent du LHM en cas de fuite, voire même du LDR

Quand la clim est ok et qu'elle est enclenchée, les ventilos tournent sans cesse quelque soit la température du liquide de refroidissement.
Quand le LDR monte en T° et dépasse les 90° les ventilos continuent de tourner en 1ere vitesse
Quand le moteur atteind ou dépasse les 100 à 102°, la sonde marron (bilames) se met en contact et la 2eme vitesse est enclenchée jusqu'à faire baisser la T° sous la barre des 100° mais il y a une tempo minimum en vitesse 2, ce qui fait que généralement, la température descend sous les 90°. Puis la sonde marron ré-ouvre ses contacts donc la vitesse 2 s'arrête. Cependant la vitesse 1 reste enclenchée car la clim est toujours en route

Message édité par phil-gironde le 28/04/2014 à 16:09:45

---------------
La Xantia... le site , j'ai fais ce que j'ai pu
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 28/04/2014 à 16:19:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il suffisait de demander,

c'est pas beau ça ! :lol:


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Vétéran
  1. config
grison1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 28/04/2014 à 16:34:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci phil ! t'es un chou ! c'est un rapport super :) t'es vraiment le mmm ... ah non, désolé, j'peux pas faire ça à not' captain :??:


---------------
XANTIA SX / 1,8L-16V / Mars 99 / GPL "AG-Teleflex" monté à 54000 Km / Février 2009 - 100 MKm en 06/17
\o/ Vive Planète Citroën
Profil : Chevrons d'or 2014
  1. homepage
  2. config
pumagt
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/09/2014 à 16:01:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Ou je n'ai que des relais morts (même dans ma boîte) ou alors j'ai un autre problème.

Les ventilateurs ne se déclenchent tout simplement pas,... Par contre, ils sont fonctionnels puisque visiblement, en débranchant la sonde marron, ils se mettent tous les deux en 2ème vitesse.

Est-ce que ça serait la sonde qui serait HS ?


---------------
Xantia 2.1TD SX Pack Clim - 1998 - Bleu Mauritius (2012-,142.611 - 254.328km)
Xantia Activa 2.0 TCT Bioflex - 1997 - Vert Véga (2013-, 81.231 - 126.455km)
Xantia Exclusive 3.0 V6 4HP20 - 1999 - Gris Fulminator (2015 - , 56.459 - 82.963km)
Modérateur de la section Xantia sur le forum Planète Citroën
Profil : Routard confirmé
  1. config
xanriba
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 24/09/2014 à 22:33:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Tu pourrais pas shunter le connecteur marron (c'est bien un 3 voies ??) pour faire déclencher les ventillos ??

SLTS


---------------
Xantia break Exclusive 2.0L HDI 110cv 1999, C5 berline finition "X" 2.0L HDI 110cv 2001, C5 break Exclusive 2.0L HDI 138cv 2006 (sans FAP..OUF !!), C1 Attraction (3 pattes essence) AM 2011, Renault CLIO 3, AM2008, 1,2 essence 75cv (D4F)
\o/ Vive Planète Citroën
Profil : Chevrons d'or 2014
  1. homepage
  2. config
pumagt
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/09/2014 à 22:56:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je veux que le fonctionnement d'origine soit opérationnel. Sinon, je peux débrancher la prise si ça chauffe,... mais ça ne m'intéresse pas. :)


---------------
Xantia 2.1TD SX Pack Clim - 1998 - Bleu Mauritius (2012-,142.611 - 254.328km)
Xantia Activa 2.0 TCT Bioflex - 1997 - Vert Véga (2013-, 81.231 - 126.455km)
Xantia Exclusive 3.0 V6 4HP20 - 1999 - Gris Fulminator (2015 - , 56.459 - 82.963km)
Modérateur de la section Xantia sur le forum Planète Citroën
Profil : Routard confirmé
  1. config
xanriba
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 25/09/2014 à 09:12:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

De quelle sonde parles tu PumaGT ?? celle qui est sur le boîtier sortie d'eau ? et quelle motorisation ?

SLTS


---------------
Xantia break Exclusive 2.0L HDI 110cv 1999, C5 berline finition "X" 2.0L HDI 110cv 2001, C5 break Exclusive 2.0L HDI 138cv 2006 (sans FAP..OUF !!), C1 Attraction (3 pattes essence) AM 2011, Renault CLIO 3, AM2008, 1,2 essence 75cv (D4F)
\o/ Vive Planète Citroën
Profil : Chevrons d'or 2014
  1. homepage
  2. config
pumagt
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/09/2014 à 11:52:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il s'agit de la 2.1TD (au temps pour moi) et je parlais de la sonde marron. Le boitier bitron peut-être ?


---------------
Xantia 2.1TD SX Pack Clim - 1998 - Bleu Mauritius (2012-,142.611 - 254.328km)
Xantia Activa 2.0 TCT Bioflex - 1997 - Vert Véga (2013-, 81.231 - 126.455km)
Xantia Exclusive 3.0 V6 4HP20 - 1999 - Gris Fulminator (2015 - , 56.459 - 82.963km)
Modérateur de la section Xantia sur le forum Planète Citroën
\o/ Vive Planète Citroën
Profil : Chevrons d'or 2014
  1. homepage
  2. config
pumagt
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/09/2014 à 23:04:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comment tester si la sonde est bonne ou non ?


---------------
Xantia 2.1TD SX Pack Clim - 1998 - Bleu Mauritius (2012-,142.611 - 254.328km)
Xantia Activa 2.0 TCT Bioflex - 1997 - Vert Véga (2013-, 81.231 - 126.455km)
Xantia Exclusive 3.0 V6 4HP20 - 1999 - Gris Fulminator (2015 - , 56.459 - 82.963km)
Modérateur de la section Xantia sur le forum Planète Citroën
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
cherche revue technique 21
Pompe gasoil de Xantia qui se désamorçe 8
Nos filtres à air 16
Sphères avant Xantia 17
Xantia 1.9D Fuite de LHM sous la pedale de frein 59