Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

perte de puissance C4 Picasso 1,6 HDI

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte de puissance C4 Picasso 1,6 HDI

Prévenir les modérateurs en cas d'abus 
gra70do
Invité
gra70do
  1. Posté le 05/08/2011 à 19:42:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir
Voila mon problème.
J'ai un picasso c4 1,6 hdi qui à 150 000 kms acheter en occasion en Février.
En Avril je prend l'autoroute pour une semaine de vacance ,à 100 kms de mon lieu de vacance voyant qui s'allume système antipollution défaillant moteur qui se coupe ,arrêt sur la bande d urgent je redémarre 200 mètres plus loin
le moteur se coupe .
Appel de la dépanneur remorquage du véhicule un dimanche en plus ,ext ext.
Le lendemain le garagiste me contact et me dit après avoir brancher la valise informatique ,il trouve le défaut suivant electrovane turbo défaut ,il me change la pièces je reprend mon véhicule deux jours suivant ,et je me dit bin sa marche
mes plus de puissance ,bin je le contact et il me dit bin moi j'ai changer la pièces qui ete en défaut il y avais rien d'autre d in normal.
Je rentre de vacances et la galère dans les grande cote à ford pourcentage vitesse maxi 70 kms/heures ??????????
Donc je contacte mon mécano de mon village et me dit peut être il faut de nouveau changer electrovane pour commencer et après faut voir si sa continue ses peut être le turbo ,et la je lui dit que des fois rarement je retrouve de la puissance mes pas longtemps quelques kilomètre ???????
Quelle qu un a t il eu le mémé problème que moi ??????
Merci de vos réponce.... :ange:  :ange:  :ange:  :ange:  :ange:  :ange:  :ange:  :ange:  :ange:  :ange:

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/08/2011 à 19:58:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:wallole:7]

commences par un truc simple et peu coûteux...
localises et déposes ton débimètre d'air à la sortie de ton filtre à air, munis toi d'un spray nettoyant freins, et pulvérises généreusement plusieurs fois sur les composants à l'intérieur (sans y toucher, il ne faudrait pas les abîmer)

n'hésites pas, vas-y de bon coeur et laisses couler la saleté.
entre deux pulvérisations, laisses sécher un peu, puis recommences plusieurs fois

tu remontes ensuite et tu verras ce que ça donne...

ça ne coûte pas très cher (quelques Euro pour un spray vendu en centre auto) et au moins ça supprimera une possibilité

 :jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
robert56
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/08/2011 à 20:01:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
il faudrait s'assurer qu'il y ai toujours de la cérine (produit anti polution qu s'ajoute automatiquement au carburant) dans le reservoir près du reservoir de carburant ou que la pompe fonctionne après que vous faites le plein, en principe on l'entend tourner pendant un petit moment après avoir mis le contact pour redemarrer après avoir fait le plein.
Cdt
Message édité par robert56 le 05/08/2011 à 20:13:06
Publicité

Invité
gra70do
  1. Posté le 05/08/2011 à 20:37:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui il y toujours de la cérine sa ses bon

Profil : Nouveau membre
picasso061988
  1. Posté le 29/07/2019 à 11:38:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai exactement le même problème, pouvez vous me dire d'où venais le soucis ?

Merci à vous

Publicité

 Page :
1

Aller à :