Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

clé du nieman collé à cause du pulseur

 

Il y a 87 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

clé du nieman collé à cause du pulseur

Prévenir les modérateurs en cas d'abus 
nounours62​6
Profil : Nouveau membre
nounours626
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/10/2011 à 15:48:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité


Bonjour
 
Mon xsara Picasso de 2000 avec la fraîcheur du matin la semaine dernière je met en route le chauffage de l’habitacle, et après mettre stationné je ne pouvez plus enlevé la clé du nieman qui reste collé et plus de chauffage (le moteur tourné sans que je puisse faire quelques chose sauf de caler le véhicule pour stopper le moteur).

Problème connu, effectivement la cause est une surcharge électrique sur la ligne d’alimentation du pulseur d’air qui bloque la clé sur le nieman.

De ce fait je vais chez Citroën pour acheter le nouveau nieman, et pulseur, mais surtout acheté le faisceau qui permet d’éviter à nouveau la même mésaventure car il est nécessaire de remplacer le faisceau électrique du neiman avec une modification avec l’ajout d'un relais.

Et le concessionnaire me dit que ça n’existe plus pour le model que je possède,

Ma question et comment puis je obtenir ce faisceau ou comment le fabriquer moi-même ou mieux l’obtenir d’occasion ?

Il faut dire que mon nieman ressemble a cela la :

http://img269.imageshack.us/im​g269/9119/niemanxsara.jpg


Et la cosse carré et comme celle-ci :

http://img600.imageshack.us/im​g600/1035/2bniemanxsara.jpg


Cordialement


Sujets relatif
Profil : Nouveau membre
recciosilva
  1. Posté le 24/10/2011 à 19:46:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai acheté l'année dernière pour mon xsara picasso HDI de 2002 ce kit pour ~25€ ttc au comptoir pièces détachées citroên. Par contre il faut préciser "kit relais référence 6567 VW".
A+

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/10/2011 à 20:39:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
tu es certain de ta référence ?
parce que 6567VW ne correspond à rien chez Citroën  [:radamanthis:3]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Profil : Nouveau membre
recciosilva
  1. Posté le 25/10/2011 à 12:00:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Message cité 1 fois
Profil : Nouveau membre
nounours626
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/10/2011 à 21:05:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 





Bonjour

Merci Recciosilva et caloumthai, pour vos explications, grâce à vous je commence à comprendre

Avez vous l’explication comment faire pour le montage.

Cordialement

Publicité

Profil : Nouveau membre
nounours626
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/10/2011 à 21:39:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bonjour

grand merci Recciosilva je viens de acheter le faisceau (FSC ADAPTA référence 00006567VW) au prix de 25,26 euros frais d’envoi inclus chez Citroën AUCH, il me reste plus qu’a comprendre comment l’installation sur le véhicule.

http://img249.imageshack.us/im​g249/7436/achatcitroen.jpg

Car il y a 3 fils couleurs différentes :

Le rouge ou dois je brancher ?
Le jaune je pense que c’est la masse
Le blanc ou dois je brancher ?

Cordialement

Profil : Nouveau membre
nounours626
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/10/2011 à 23:33:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Message cité 1 fois
Profil : Nouveau membre
recciosilva
  1. Posté le 31/10/2011 à 10:02:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Désolé mais j'étais en vacances du web ces derniers temps.
Je vois que tu as trouvé la doc technique officielle citroën d'installation du kit adaptateur 6567 VW.
Il est vrai qu'elle n'est pas facilement interprétable surtout sans la couleur des fils à utiliser ou modifier.
Tu trouveras dans ce lien un doc pdf en photos extraites d'un forum sur le sujet et dont je me suis servi pour installer mon kit. Il suffit de suivre les photos pour comprendre le processus.
Les seules différences avec la doc citroën sont:

1)Il te faudra utiliser un fer à souder, une cosse 6mm (1ère Photo) et 2 fines lanières pvc.
2)Le fil KH40 de la doc tech est à couper au plus près du boitier fusible (à moins que tu n'arrives à le déconnecter du boitier avec un outil spécial comme indiqué dans la doc tech, moi je l'ai coupé),le dénuder puis fixer dessus la cosse. cette cosse devra être ensuite connectée dans la voie 5 du relais (tu ne peux pas te tromper c'est la seule libre).  

Ensuite c'est exactement comme dans la doc citroën.
LE PLUS IMPORTANT EST DE DEBRANCHER LA BATTERIE AVANT DE COMMENCER L'INSTALLATION.
Voilà j'y suis arrivé sans trop de difficultés et sans  être un spécialiste.
Bon courage
A+
http://dl.free.fr/gcxP07DZC



Invité
  1. Posté le 31/10/2011 à 10:14:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nounours626 a écrit :


Bonjour

Après de longue recherche sur Internet je viens de trouver ceci :

http://doc.gerard.free.fr/Doc/ [...] ulseur.pdf

que je détaille même si je n’ais pas tous compris !

http://img638.imageshack.us/im [...] aispul.jpg

http://img708.imageshack.us/im [...] aispul.jpg

http://img443.imageshack.us/im [...] aispul.jpg

http://img507.imageshack.us/im [...] aispul.jpg

si quelqu’un peut mieux me l’expliquer
merci !

cordialement


Afficher plus
Afficher moins


http://www.froco.info/g.php
Oh, merci, j'ai le même problème

Profil : Nouveau membre
nounours626
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/10/2011 à 23:12:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Recciosilva

merci pour vos explications,

Installation modification méthode Citroën (méthode pas évidente à comprendre).
http://doc.gerard.free.fr/Doc/ [...] ulseur.pdf
ou
http://www.multiupload.com/L9L33G8M51



Installation modification méthode Citroën (mieux détaillé)
http://dl.free.fr/gcxP07DZC
ou
http://www.multiupload.com/N52XAA6PUM

cordialement

Invité
  1. Posté le 14/11/2011 à 19:31:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous
j ai eu le meme soucis egalement sur mon xsara picasso année 2000 donc j ai changer le contacteur neiman ainsi le rajou du relai
mais j ai une petite question sur le file bm 13 est ce qu' il blanc??
car j ai un doute sur celui ci ....
car j ai fais comme sur la doc mais rien ne marche ...
j ai testé le moteur ventilation il fonctionne et la commande de la clim auto est bonne aussi
donc je pense que ca vient de mon branchement .
merci d avance pour votre aide...
Message cité 1 fois
Invité
  1. Posté le 23/02/2012 à 18:56:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

can30kh a écrit :

bonsoir a tous
j ai eu le meme soucis egalement sur mon xsara picasso année 2000 donc j ai changer le contacteur neiman ainsi le rajou du relai
mais j ai une petite question sur le file bm 13 est ce qu' il blanc??
car j ai un doute sur celui ci ....
car j ai fais comme sur la doc mais rien ne marche ...
j ai testé le moteur ventilation il fonctionne et la commande de la clim auto est bonne aussi
donc je pense que ca vient de mon branchement .
merci d avance pour votre aide...
Afficher plus
Afficher moins



Bonjour,
Je trouve cela scandaleux le défaut de fabrication de Citroën Xsara Picasso année 2002 HDI 2.0 Exclusive avec 142000 km.
Le jeudi 16/02/2012 j'ai mis le chauffage il faisait froid dehors, j'ai mis en même temps le dégivrage de la vitre arrière, j'ai roulé environ 1h30.
Mon fils de 2 ans était derrière sur son siège bébé. On arrive à destination, je m'arrête et là plus possible de retirer la clé (elle ne tourne pas) en faisant bouger en profitant du jeu, je réussis à la retirer mais le moteur ne s'arrête pas, il tourne toujours, je fais caler en paassant la vitesse première, mais le tableau de bord est resté allumé.
Quand j'ai introduit la clé à nouveau elle rentre tourne mais la voiture ne démarre pas, message "DEFAUT ANTIVOL ELECTRONIQUE".
Allô dépanneur, il l'emmène chez Citroën la concession la plus proche. Elle est restée une semaine et à chaque fois que j'appelle il me disent les voitures sous garantie sont traitées en priorité, la mienne attendra: ils m'appellent aujourd'hui jeudi 23/02/2012 pour m'annoncer 502 euros de facture!!!!!
Je demande c'est quoi, il me dit Neiman neuf et tous les barillets à changer (pièces 180 euros) + un relais électrique supplémentaire (plus gros) qu'ils vont mettre pour éviter la surcharge électrique dans l'avenir.
Ils reconnaissent donc implicitement qu'il s'agit bien d'un défaut de conception, apparemment corrigé sur les Picasso à partir de 2004.
Il me demande si j'avais acheté le véhicule neuf, je n'ai pas compris pourquoi, je lui réponds non c'est une 2ème main, mais l'ancien propriétaire l’avait acheté neuf. Je suis pret à payer la main d'ouvre mais la pièce c'est à Citroën de la payer car c'est un défaut de fabrication, ce n'est pas normal (on aurait pu brûler si le feu s'est déclenché!!!).

Invité
  1. Posté le 03/02/2013 à 14:58:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai une question il m'arrive le même problème, ma clé est resté bloqué dans le neiman plus possible d'arreter le moteur, obligé de faire caler. Le pulpseur d'air dans le même temps c'est aussi arreté de fonctionner. Vu qu'il ne pas été difficile de comprendre se qu'il se passait vu tous les posts qui existe concernant ce défaut sur le net, je m'apretais à aller chercher chez Citroën un nouveau Neiman et tenter aussi de trouver ce fameu kit pour relayer l'alim du pulseur. Toutefois une question me taraude à aucun moment Nounours parle du codage pour l'antidémarrage, car je me demandais si je parviens à changer le neiman vais-je devoir "pousser" la voiture jusqu'à chez Citroën pour reprogrammer tout le "bazard" afin de pouvoir redémarrer, vu qu'il y aura un nouveau neiman et une nouvelle clé.
Si quelqu'un peut m'eclairer sur ce point là, en vous remerciant d'avance.

Publicité

Profil : Membre confirmé
  1. config
lougreg
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/02/2013 à 09:25:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu n'es peut-être pas obligé de changer le neimann ,il faut que tu arrive à extraire l'ancien ,soit en le mettant en face du repère de demontage pour pouvoir pousser les ergots,soit tu le forces un peu !Pour moi ça a marché!!
Regardes ici : [nouveau Picasso 2.0 HDI] cable embrayage cassé

sujet bas de page


le codage c'est l'entourage plastique noir autour du neimann!!!!
Message édité par MasterLudo le 24/09/2015 à 13:35:25

---------------
C4 1.6 hdi 90 Fap exclusive 2011 158000 kms
ds3 1.6 hdi 112 sport chic 160000 kms
c15 d 1993 125000 kms
206 1.4 75cv 2006 34400 kms
Profil : Nouveau membre
dedepilotedebx
  1. Posté le 04/02/2013 à 18:09:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une tite question au passage est ce possible de l'installé en préventif ce fameux kit avec relais ?
Message cité 1 fois
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/02/2013 à 19:27:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dedepilotedebx a écrit :

Une tite question au passage est ce possible de l'installé en préventif ce fameux kit avec relais ?
Afficher plus
Afficher moins


[smileyper​so

je dirais même que c'est particulièrement recommandé !

l'intensité consommée par le pulseur de ventilation et le dégivrage passeront par le relais extérieur plutôt que les contacts du neiman, donc après, plus aucun risque que ça fasse fondre la partie électrique du neiman !

:jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
dedepilotedebx
  1. Posté le 06/02/2013 à 18:50:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

Bon je vais devoir le faire alors ! Je sais pas si je me sens capable de sa mais y a pas le choix si je veux pas etre en merder.
sa se commande ou se kit ?
C'est le même pour tous les picasso ?
je sais que c'est une référence du genre 6567 VW
(Désolé si quelqu'un a déja répondu à cet question)

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/02/2013 à 19:14:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
tu peux aller directement le commander chez ton agent Citroën du coin

regardes la première image du message de nounours, on voit les références du kit-relais (je ne sais d'ailleurs pas si le relais est fourni avec, ça m'étonnerait), du clip et de la "lanière"

Bonjour Après de longue recherche sur Internet je [...]

bon, la lanière, ça doit être un collier Colson, et le clip, c'est une cosse à sertir, mais je pense qu'elle va se vendre par sachet de 10

:jap:
Message édité par MasterLudo le 24/09/2015 à 13:35:29

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 31/07/2013 à 23:34:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous.

Je viens ici en espérant trouver un peu d'aide a mon soucis.

J'ai eu le même soucis récurrent concernant la ventil qui ne ventil plus d'un coup lors d'une journée particulièrement chaude. J'ai était chez citrohaine pour acheter le fameux kit 6567vw que j'ai branché aujourd'hui. La ventil fonctione a nouveau mais le compresseur de clim ne se déclenche pas :(((. Je bloque complètement car j'ai scrupuleusement respecter le montage sur le schèma qui traîne sur les fofos et je n'ai rien toucher concernant la clim!!!!' Si quelqu'un pouvait essayer de m'aider je lui serait grandement reconnaissant.

Merci

Gael

Invité
  1. Posté le 02/08/2013 à 15:02:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,
Gaelzzz je suis dans le même cas que toi,
Hier rajout du relais. Super le pulseur refonctionne, seulement plus de clim.
Je n'entends pas le relais du BSI collé donc à mon avis soit problème avec le pressostat (pourtant le fusible f38 (pressostat de climatisation a bien été remis) ce soir je vais tester si le pressostat est bien alimenté avant de faire changer le relais de commande de clim dans le BSI.
Le motoventilateur n'enclenche pas non plus quand je mets la clim d'où mon inquietude sur le BSI.

J'ai changé electro aimant du compresseur de clim il y a 2 mois donc je ne pense pas que le problème soit au niveau compresseur. Je vais le vérifier ce soir tout de même.

Si jamais vous avez des idées je suis preneur...

Denis

Invité
  1. Posté le 05/08/2013 à 15:12:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Suite au problème de clim je me suis "amusé" à chercher la panne. Première étape prise de tension sur la borne 1 du pressostat de clim et la bizarre pas de tension. Du coup je regarde au niveau de la boite à fusible et le fusible F38 correspondant au pressostat de clim n'est également pas alimenté. Je teste la tension du cable rouge allant du neiman au porte fusible qui alimente le fusible F38 et la Bingo pas de tension. Je suppose que la surtension à du affecter ce câble d'alimentation.
J'ai donc fait un repiquage du relais Electrique précédemment installé sur ce câble provenant du neiman et j'ai rebranché le câble au porte fusible.
J'ai démarré le moteur et la j'entends le "CLAC" du compresseur. Yes il s'agissait juste d'un petit problème d'alim.

Voila si ça peut dépanner les personnes dans le même cas que moi c'est toujours ca.

@+++

Denis

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/08/2013 à 15:39:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut Denis et [:caloumthai:8] pour ton retour d'expérience

ça risque d'en dépanner plus d'un, notamment notre ami Gaël !

par contre, il semblerait qu'il soit judicieux de monter un relais préventivement au niveau du neiman... ça pourrait éviter pas mal de désagréments !


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
satriani2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 06/08/2013 à 09:19:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je lis ce post " histoire de " et de me dire que si ce genre de problème m'arrive, je ne vois pas comment caler le moteur, car j'ai un Pic essence ...en boîte auto ?????

A votre avis, comment faire en sorte pour éteindre le moteur ? ( vider le réservoir ? en même temps vu comme elle consomme, pas trop long .. )

Merci

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/08/2013 à 13:10:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
il faudrait que tu localises le fusible d'injection (tu dois en avoir un dans le compartiment moteur), ou le relais double dans le compartiment moteur...
si ça t'arrive, tu retires le fusible ou déconnectes le relais double, et une fois que le moteur est arrêté, tu débranches la batterie !


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 07/08/2013 à 20:44:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai le même problème sur le picasso de mon épouse [:a3quattros-line:2]
Dans un premier temps, le compresseur de clim ne fonctionnait plus, et maintenant, plus de ventilation.
Le gros fil rouge qui alimente le porte fusible n'a plus de jus quand je met le contact.
Je vais donc lui installer le kit, mais je n'ai pas l'intention de dépenser une fortune dans un nouveau neiman, donc je vais tenter de laisser l'ancien.
Par contre, si j'ai bien compris, le relais a 4 fils :
- un petit blanc qui sera relié à la borne 1 de la bsi
- un gros jaune, la masse
- un gros orange que l'on va alimenter en se repiquant sur le fil jaune qui alimente le neiman. :??:
- et une sortie KH40 (orange) que l'on récupère en coupant sur le porte fusible.

Si j'ai bien compris, une fois la pose effectuée, on a plus de fusible pour protéger le ventilateur.
Tous ça m'amène à la réflexion suivante : Pourquoi ne pas alimenter les fusibles depuis le nouveau relais en branchant le fil rouge sur le relais à la place du KH40 ? Le relais couvrirait ainsi compresseur et ventilateur (ce que semble avoir fini par faire denbro), et il y aurait toujours des fusibles.
De plus, dans mon cas, le fil rouge n'étant plus alimenté, je n'ai qu'a le couper pour le connecter au relais. :sol:

Vous en pensez quoi ?

Invité
  1. Posté le 03/11/2013 à 18:40:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

j'ai oublié de débrancher la batterie et maintenant ma voiture ne démarre plus.

Est ce quelqu'un aurait la solution?

Merci.

Invité
  1. Posté le 03/12/2013 à 11:28:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un problème similaire à celui dont vous parlez ici. Au départ, je pensais que c'était exactement ça. Finalement, ce n'est pas forcément ce problème là. Je m'explique :
La clim était effectivement en panne et une odeur de brulé dans la voiture au moment de mettre le contact. Mais est-ce que le neiman était bloqué ? je ne sais pas car on ne l'avait pas bloqué en le tournant sans les clés. Maintenant il faut peut-être que j'essaye de le bloquer pour voir ?

Autre fait : la clim est partiellement revenue quelque jours plus tard : soufflerie à fond.

J'ajoute que je n'ai pas la même boite à fusible qu'indiqué sur les images de nounours626. J'ai une boite à fusible dans l'habitacle et une autre sous le capot moteur. Et le pulseur se trouve branché sur le fusible 40A F18 dans la boite à fusibles sous le capot moteur. Donc je peux éventuellement m'inspirer de la documentation fournie sur ce sujet, mais c'est pas exactement pareil.
Le fusible F18 du pulseur est en parfait état. La lunette arrière ne fonctionnait pas lorsque la clim était HS.
Qu'en pensez-vous ?
Faut-il quand même installer le faisceaux sur ce modèle ? (Xsara picasso 1.6V HDI 2007)

D'avance merci pour vos réponses.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 03/12/2013 à 14:00:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
oui, il est même vivement recommandé de l'installer rapidement, tant que tu sais tourner la clé dans le neiman
si tu attends de trop, et j'espère qu'il n'est pas déjà trop tard, les frais vont être bien plus élevé car tu seras obligé de remplacer ton neiman...

le dysfonctionnement simultané de la ventilation et du dégivrage est le symptôme principal

par contre, tu signales que ta ventilation tourne à fond...
tout le temps ?
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Apprenti confirmé
sboubaman
Marques - succès bronze sujets
  1. Posté le 04/12/2013 à 08:11:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je me permet de rajouter la reference du contacteur vendu seul du neiman ref: CONTACTEUR 9927 12 (prix qui pique 68.07 eur ht)
et merci encore pour tous vos conseils

Invité
  1. Posté le 04/12/2013 à 12:51:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :

par contre, tu signales que ta ventilation tourne à fond...
tout le temps ?
Afficher plus
Afficher moins




Bonjour,
J'ai mis du temps à répondre car je n'avais pas les infos sous la main.
La clim soufflait à fond tout le temps. Même au bout de 5 minutes il n'y avait pas de ralentissement de la soufflerie.

La voiture vient de faire un séjour au garage. Ils ont changé le pulseur. Je n'ai pas plus d'infos pour l'instant car ce n'est pas moi qui m'en suis occupé.
J'aurai le détail des infos et la facture dans quelques temps.

Si il faut quand même poser le faisceaux, est-ce la même référence que celle mentionnée dans ce sujet ? Je pose cette question car j'ai 2 boites à fusibles et non 1 comme indiqué dans ce sujet.
Le fusible du pulseur se trouvant sous le capot moteur, soit j'installe le faisceaux sous le capot moteur soit dans l'habitacle. Dans l'habitacle, je dois trouver le bon fil à couper. Sous le capot moteur, je dois vérifier que la longeur du faisceau est suffisante puis je dois trouver un chemin pour passer les fils.
Si vous avez des infos, je suis preneur.

D'avance merci.

Message édité par 20119nu le 04/12/2013 à 12:52:23
Profil : Nouveau membre
ticoq972
  1. Posté le 06/05/2018 à 13:22:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjrs,je poste ce méssage imager pour la fameuse panne de la clé qui reste coincé dans le neiman du xsara picasso dont moi je suis victime et donc j'ai pu me dépanner en démontant ce fameux neiman qui reste avec la clé coincé,la clé n'est pas fondu dans le neiman et le neiman est encore bon,après avoir pu extraire l'ensemble du neiman en écartant le fourreau un peu il y à une petite pièces en plastique qui à fondu suite à l'utilisation du chauffage ou autre pour certain(e), et cette pièces se trouve dans la broche d'alimentation électrique du neiman donc c'est la partie en plastique qui se trouve en dessous du neiman après l'avoir démonter,donc j'ai constater que la pièces à fondu et impossible d'enlever la clé sans démonter le neiman,,j'ai démonter cette pièce ,faites attention pour les petites pièces à la dépose ,et j'ai limer la partie fondu qui empêchait la clé de tourner quand le neiman est enclencher dans les ergots ,et ensuite remontage et mise en route ok,mais je dois installer ce fameux kit relais pour empècher que cela ne recommence ,je n'utilise pas de chauffage ni la clim ?
donc il y a bien un vice caché sur ce modèle de picasso pour le mien qui est du 24/10/ 2002 ?
pour l'instant cela m'a éviter de racheter neiman avec une dépose et repose et le recodage de l'ensemble chez le concéssoires

Profil : Nouveau membre
recciosilva
  1. Posté le 08/05/2018 à 08:49:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Déjà évite de sélectionner les boutons "B" et "i" quand tu écris sur le forum, ainsi ton message, sans être en caractères gras et incliné fera moins mal aux yeux... :sol:
D'autre part il y a des sujets qui ne nous rajeunissent pas (2011) mais c'est la preuve que ce bon vieux Picasso est toujours là à 300 000km et au-delà!
J'avais déjà signalé sur d'autres posts du forum que les acheteurs ou possesseurs d'un Picasso d'occasion des années 2000 devaient vérifier que le kit relais étaient posé.
Il est visible ici au-dessus des fusibles du boîtier habitacle:
KIT RELAIS NEIMANKIT RELAIS NEIMANVoir l'image en grand0 vote
Tu dis que tu ne te sers pas de la clim ni du chauffage mais si ton Neiman a cramé le risque est toujours là.
Le problème en 2018 est que ce kit relais n'est pas une pièce détachée référencée de Citroën ou PSA. Il est introuvable sauf peut-être en casse auto.
Je remets un nouveau lien sur le tuto en PDF plus détaillé de pose du kit relais pour ceux qui en possède un:
http://dl.free.fr/qKxlmplop
Inutile ensuite de continuer ce vieux post où tout est déjà dit sur le sujet
Salut
Message cité 1 fois
Invité
  1. Posté le 11/07/2018 à 16:42:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Recciosilva a écrit :

Bonjour,
Déjà évite de sélectionner les boutons "B" et "i" quand tu écris sur le forum, ainsi ton message, sans être en caractères gras et incliné fera moins mal aux yeux... :sol:
D'autre part il y a des sujets qui ne nous rajeunissent pas (2011) mais c'est la preuve que ce bon vieux Picasso est toujours là à 300 000km et au-delà!
J'avais déjà signalé sur d'autres posts du forum que les acheteurs ou possesseurs d'un Picasso d'occasion des années 2000 devaient vérifier que le kit relais étaient posé.
Il est visible ici au-dessus des fusibles du boîtier habitacle:
http://clu​b.caradisi​ac.com/rec​ciosilva/c​onnecteurs​-platine-h​abitacle-1​33900/phot​o/kit-rela​is-neiman-​7136802.ht​ml
Tu dis que tu ne te sers pas de la clim ni du chauffage mais si ton Neiman a cramé le risque est toujours là.
Le problème en 2018 est que ce kit relais n'est pas une pièce détachée référencée de Citroën ou PSA. Il est introuvable sauf peut-être en casse auto.
Je remets un nouveau lien sur le tuto en PDF plus détaillé de pose du kit relais pour ceux qui en possède un:
http://dl.free.fr/qKxlmplop
Inutile ensuite de continuer ce vieux post où tout est déjà dit sur le sujet
Salut
Afficher plus
Afficher moins


Salut pas entièrement vrai je vient d'en commander un hier chez mon agent citroen à 100 m de chez moi et ma femme est aller le chercher ce matin, je l'ai en main propre donc encore dispo 25 euro et quelques centimes

Message cité 1 fois
Profil : Nouveau membre
ticoq972
  1. Posté le 18/07/2018 à 18:27:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeDrikcet26 a écrit :

Salut pas entièrement vrai je vient d'en commander un hier chez mon agent citroen à 100 m de chez moi et ma femme est aller le chercher ce matin, je l'ai en main propre donc encore dispo 25 euro et quelques centimes
Afficher plus
Afficher moins


bjrs,je voudrais avoir un kit relais comme celui que vous avez commander chez votre agent citroen,pouvez vous me donnez la marche à suivre,cdt.

Message cité 1 fois
Invité
  1. Posté le 08/08/2018 à 10:25:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même soucis sur mon Picasso de 2001 à cause des dernières fortes chaleurs. J'ai eu la chance de ne pas avoir la clef collée dans le Neiman, mais je me suis étonné d'avoir du mal à la retirer après un court trajet sous le soleil. Au redémarrage suivant, pas de soucis de Neiman mais plus de ventilation

J'ai commandé le fameux kit de ici : https://www.citroen-accessoire [...] dapta.html

Pas de photo disponible mais je pense que c'est bien lui. Reste à le recevoir et à le monter.

Cordialement

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
moteur citroen Picasso 1.6 HDI 6
Recherche COM2000 6242.C4 4
Changement embrayage 47
problème feux de détresse 7
[Présentation] Xsara Picasso 1.8 16v (Vendue !) 317