Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ne démarre plus - voyant autodiagnostic allumé

 

Il y a 954 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ne démarre plus - voyant autodiagnostic allumé

Prévenir les modérateurs en cas d'abus 
popontheai​r
Profil : Nouveau membre
popontheair
  1. Posté le 17/12/2011 à 15:25:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Mon Jumpy ne démarre plus. contact mis, le voyant "temoin autodiagnostic" allumé.
Le demarreur tourne mais il ne veut rien savoir.

Cela a commencé hier matin "tempete Joaquim", bcp de pluie et de vent.
Il a démarré sans problème, m'a femme m'a déposé au boulot, puis elle est allée promener le chien. Au moment de repartir, elle a eu du mal mais après 4 à 5 tentatives il est parti. Arrivé à la maison, elle s'est garée et puis il n'a pas redémarré de toute la journée malgré plusieurs tentatives.
Quand je suis rentré du boulot, j'ai aussitôt essayé de le démarrer, il n'est pas parti au premier tour de clé mais au 2ème. Nous sommes allé promener le chien sans éteindre le moteur: aucun voyant ne s'est allumé: fonctionnement normal parfait. De retour à la maison, je me gare et j’éteins le moteur. J'essaye de redémarrer mais ne fonctionne pas "voyant diagnostic allumé".
j’attends un peu et ré-essaye. Il démarre au premier coup de clé même avec le voyant "diag" allumé qui s’éteint dès que le véhicule tourne. J'éteins et essaye de redémarré: RIEN.

Ce matin, nouvelle tentative de démarrage => ne veut rien savoir.

A votre avis qu'est ce qu'il se passe?
- un problème électronique? allumage? pompe à gasoil? autre ?

Il a 86000 km et ne m'a jamais posé de problème.

Merci pour votre aide.

Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2011 à 16:42:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca peut venir de l'électrovanne d'arrêt.
Voyant diag allumé = passage à la valise pour connaître le défaut enregistré.

Profil : Nouveau membre
alexmaripa
  1. Posté le 06/11/2013 à 16:08:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je remonte ce post car j'ai le même souci : expert 2l HDI 95cv de 2003 qui refuse de démarrer après une semaine à démarrer difficilement.

Le démarreur tourne bien, les capteurs de PMH et AAC testés semblent ok. L'arrivée de GO se fait bien jusqu'à la pompe HP.

Je suis bloqué en campagne, les garagistes sont loins et j'ai pas trop confiance...

Pas de voyant pour m'indiquer un souci d'antidémarrage, mais en revanche le voyant orange représentant un moteur reste allumé quand je mets le contact. Je ne me souviens plus si c'était le cas avant la panne avant démarrage.

Merci d'avance pour vos idées...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme de sifflement sur jumpy de 2009 15
emplacement fusibles planche de bord Fiat Scudo 08/2009 [RESOLU] 1
Jumpy Atlante lubrification portes latérales 3
bouchon de liquide de refroidissement 8
Problème de crémaillère de direction 5