Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pulseur de ventilation

 

Il y a 53 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Pulseur de ventilation

Prévenir les modérateurs en cas d'abus 
jeanmi06
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/01/2012 à 11:52:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Apres avoir fait le shunt preconise sur le connecteur marron du Neiman pour verifier celui ci,je me suis appercu qu'il n'y avait pas de tension sur le fil allant vers le pulseur.J'ai donc verifie le fusible,qui est OK.Et en verifiant la tension a l'entree du fusible:0v!Tous les fusibles du compartiment moteur on etes verifies,et la non plus pas de probleme.
Quelqu'un aurait-il deja eu ce probleme?
Par avance merci pour vos conseils.
J'ai pense amener un +direct a l'entree du fusible.

jeanmi06

Xantia 2,1 TD 1998
240 000 km

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 30/01/2012 à 13:21:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so

il arrive certains dysfonctionnement des boites à fusibles, à force, les soudures à l'intérieur fatiguent...

mais normalement ça se traduit par une absence de préchauffage et juste le voyant de batterie qui s'allume quand on met le contact, aucun autre...

il est possible que ça vienne de ta boite à fusibles [smileyper​so
Message cité 2 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/01/2012 à 13:17:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta reponse,
J'ai mis un +direct a l'entree du fusible et maintenant,ca marche.
Sauf que le ventilo tourne en vitesse mini.Sauf qq fois quand je demarre,il souffle a fond.
Peut-etre la regule du pulseur.Qu 'en pessez vous?

jeanmi06

caloumthai a écrit :

[smileyper​so

il arrive certains dysfonctionnement des boites à fusibles, à force, les soudures à l'intérieur fatiguent...

mais normalement ça se traduit par une absence de préchauffage et juste le voyant de batterie qui s'allume quand on met le contact, aucun autre...

il est possible que ça vienne de ta boite à fusibles [smileyper​so
Afficher plus
Afficher moins

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/01/2012 à 13:21:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faudrait déposer ton pulseur et déjà vérifier s'il est équipé d'un module de régulation intégré


Message édité par caloumthai le 31/01/2012 à 13:22:08

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/01/2012 à 13:21:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta reponse,
J'ai mis un +direct a l'entree du fusible et maintenant,ca marche.
Sauf que le ventilo tourne en vitesse mini.Sauf qq fois quand je demarre,il souffle a fond.
Peut-etre la regule du pulseur.Qu 'en pessez vous?

Publicité

Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/01/2012 à 13:23:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui avec deux transistors.
6euros pieces.
Ca vaut p etre le coup d'essayer

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/01/2012 à 13:25:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
dans ce cas, je ne pense pas que ton problème vienne de ce module, puisque tu dis que tu n'as pas de tension à l'arrivée au pulseur (ça aurait pu venir du module s'il avait été externe), mais comme il est intégré, tu devrais avoir de la tension à l'arrivée au pulseur

surtout que si tu alimentes directement à la boite à fusibles, ça fonctionne !

sérieusement, je pencherais plutôt pour la boite à fusibles :

TUTO : Xantia démontage répération boite fusibles
Message cité 3 fois
Message édité par MasterLudo le 24/09/2015 à 13:26:56

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/01/2012 à 13:26:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai aussiun Neiman de rechange,mais il parrais qu'il yaurais un probleme de reencodage!
Qui peus faire ca a part Citron?

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/01/2012 à 13:29:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tu as un neiman d'avance, tu laisses le tien en place, tu y mets la clé de contact dedans (pour que le transpondeur intégré soit reconnu par l'antenne) ; tu débranches les trois prises de ton neiman actuel et tu y branches le neiman d'avance

tu démarres ton moteur et tu essaies ta ventilation
là, tu sauras si c'est ton neiman ou pas...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/01/2012 à 13:29:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en alimentant direct par le fusible,cafonctionne,mais au ralentie.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 31/01/2012 à 13:35:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut être qu'il n'y a pas assez d'intensité qui passe dans ton câble d'alimentation
essaies ton autre neiman comme je te l'ai dit


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/01/2012 à 13:37:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'essaye cet A-Midi et je te le dit ce soir.
A plus.

jeanmi06

Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/02/2012 à 17:27:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'ai tout essaye!
Le Neiman est bon(j'ai essaye avec un autre).
J'ai mis un +direct sur l'arrive de mon fusible.
Donc maintenant,j'ai de la tension sur le pulseur.
J'ai change les deux Transistors de puissance.
Resultat:Mon pulseur fonctionne a un debit asse lent.
Et pas moyen de le faire changer de vitesse avec le selecteur.
Il faut preciser que la clim ne fonctionne pas pour cause de compresseur HS.
Voila!!!
Une autre idee serait la bienvenue.[smileyper​so[smileyper​so

jeanmi06

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/02/2012 à 17:39:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :

dans ce cas, je ne pense pas que ton problème vienne de ce module, puisque tu dis que tu n'as pas de tension à l'arrivée au pulseur (ça aurait pu venir du module s'il avait été externe), mais comme il est intégré, tu devrais avoir de la tension à l'arrivée au pulseur

surtout que si tu alimentes directement à la boite à fusibles, ça fonctionne !

sérieusement, je pencherais plutôt pour la boite à fusibles :

TUTO : Xantia démontage répération boite fusibles
Afficher plus
Afficher moins



salut

je me cite... [smileyper​so

Message édité par MasterLudo le 24/09/2015 à 13:27:07

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/02/2012 à 17:52:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non,tu ne m'a pas compris.
J'ai alimente mon fusible en aval.C'est la que j'avais pas de jus.
Maintenant,c'est comme si mon circuit ventil etait normal.
Je n'ai pasalimente le pulseur en direct.
Si tu prefere,moteur en route,j'avais 0v a l'entree du fusible.
Ce n'est que le fusible que j'ai realimente,comme si c'etait d'origine.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/02/2012 à 17:54:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ton "alimentation", tu la fais sur ta boite à fusibles, non ?
tu la fais devant, où il y a tous les fusibles enfichés, ou tu la fais derrière, sur le faisceau qui vient se brancher sur la boite elle même ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/02/2012 à 18:03:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai fais a l'arriere j'ai ressoude un fil sur celui existant.
Donc pour moi,c'est comme si mon circuit est correct.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/02/2012 à 18:08:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok...
mais tu l'as fait sur le fil "départ vers le pulseur", ou elle est faite "avant fusible" (dans ton cas, si tu enlèves le fusible du pulseur dans la boite, est-ce que ton pulseur tourne encore ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/02/2012 à 18:19:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis alle voir le Tuto sur laboite a fusible.C'est edifiant.
Ce sera mon prochain boulot.
Ca eliminera des doutes...
Merci a toi.

Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/02/2012 à 18:21:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si j'enleve lefusible,sa ne tourne plus et il n'y a plus non plus de degivrage Ar.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/02/2012 à 18:35:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est vraiment bizarre cette histoire...
tu parles bien du fusible de ventilation (n° F20 de 30 Ampères) ?
car si tu l'enlèves et que tu n'as plus de ventilation ET de dégivrage, ça n'est pas possible !

imaginons que ton "alimentation de secours" soit branchée sur le câble d'arrivée à la boite à fusibles, celui qui dessert la puissance arrivant de la prise marron du neiman
si tu enlèves le fusible du pulseur sur la boite à fusibles, seul ton pulseur ne sera plus alimenté, ton dégivrage continuera à l'être

à l'inverse, si tu as branché ton "alimentation de secours" sur le câble de sortie de la boite à fusibles, celui qui part directement au pulseur, le fait d'enlever le fusible n'aura strictement aucun effet sur le pulseur lui même, mais par contre, tu pourrais avoir un dysfonctionnement du dégivrage en cas de coupure du câble d'alimentation entre la prise marron et la boite à fusibles

[smileyper​so


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/02/2012 à 19:13:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait,c'est le Fus F5:Relais pulseur d'air chauffage ou refrigeration-interupteur et temporisateur lunette arriere chauffante-Relais siege chauffant-Relais feux diurnes.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/02/2012 à 20:34:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bah je n'ai pas la même doc... le tableau que j'ai, c'est pour une phase 1, et toi, tu as une phase 2...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/02/2012 à 10:56:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelqu'un aurait-il une idee sur ce que je peus verifier maintenant?
Peut-etre le rheostat de commande.
Comment peut-on le demonter proprement?
Merci a vous pour vos conseils.

jeanmi06

Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 07/02/2012 à 14:12:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

as-tu lu ce post ? probleme chauffage pourtant pulseur ok
Message édité par MasterLudo le 24/09/2015 à 13:27:08

---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/02/2012 à 15:14:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui,je viens de lire ce post,mais il ne m'apporte rien.Malheureusement.
Merci quand meme.

jeanmi06[smileyper​so

Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 07/02/2012 à 19:29:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour le démontage je crois que hitman en parle dans son tuto :

http://xantia.voila.net/refect [...] uffage.htm


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/02/2012 à 16:28:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai commence a demonter mon rheostat de commande de ventilation.
Mais je ne sais pas comment enlever les gaines avec les cables de tirage qui commande l'arrivee d'air dans les differents endroits de l'habitacle.
Tout est tres tendus et je n'arrive pas a voir leur fixation a l'arriere du boitier,meme avec une lampe de poche.
Si qqu'un sait ca m'eviterais de peter ledit boitier.

jeanmi06[smileyper​so

Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/02/2012 à 08:54:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Personne n'a une idee sur mon dernier post?

jeanmi06

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/02/2012 à 17:01:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
regarde tout est dit dans le tuto que viens te donné François, a la 4eme photo , à ce stade il faut enlever le plastique noir qui est
au dessus du rhéostat de commande ,avec un petit tournevis plat, ensuite c plus claire del’intérieur, il suffit de le retirer de son emplacement.
pense a noter quelcâbleva ou , ou sinon comme moi tu te trompera au remontage .
moi aussi j'ai unproblèmede ventilation que je penser qui venais de lui ,mais non .
bon-courage

Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/02/2012 à 16:36:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Apres avoir demonte et verifie le rheostat de commande de ventilation,je ne suis sur que d'une chose:
-CA NE VIENS PAS DE LA![smileyper​so[smileyper​so.

Merci quand meme de votre aide.
Ca vas rester comme ca.

jeanmi06

Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/02/2012 à 17:19:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,
Ce Dimanche,j'ai demonte le boitier a fusibles.
J'ai refais toute les soudures.
J'ai nettoye tous les contacts.
J'ai verifie tous les relais.
Ma ventilation ne marche pas mieux!C'est pareil,toujours de l'air au minimum.(en permanence,peus importe la position de la commande de ventilation).
Je ne vois plus rien a verifier!!![smileyper​so

Cela peut-il venir du calculateur?

jeanmi06.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/02/2012 à 17:30:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so

une autre idée qui me passe par la tête...

tu as quelle tension aux bornes de ta batterie quand ton moteur tourne au ralenti ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre
  1. config
jeanmi06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/02/2012 à 17:37:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
env 13,5v au ralenti
et vers 14 v en aacelerant
Pourquoi cette question?

jeanmi06[smileyper​so

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/02/2012 à 17:47:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu aurais pu avoir un dysfonctionnement si la tension était trop faible (le module ne fait démarrer le pulseur que lorsque le moteur est démarré, donc que la tension est suffisante, pour éviter que le pulseur ne vide la batterie quand on laisse le contact allumé

mais ça n'est pas cela...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
utilisation d'un service groupe "amis" sur FA 3
Les bruits arrière sur la Xantia 102
arret des VITRES ELECTRIQUES 3
déterrage de post, ralenti xantia 11
Joint conjoncteur dijoncteur xantia 3