Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C4
/

Surchauffe moteur c4 1.6 hdi

 

Il y a 962 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Surchauffe moteur c4 1.6 hdi

Prévenir les modérateurs en cas d'abus 
Max15gu
Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/02/2012 à 19:40:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Je me permet de poster ce message car il m arrive une grosse tuile avec mon c4. :non:
J espère que certain d entre vous saurons m aider. Voilà hier la voiture me signale une surchauffe du moteur en m indiquant de m arrêter je me met donc sur le coté et avant de couper mon moteur le signal s éteind et la température n est plus qu à quatre barre. Je le coupe quand même par securiter j attend quelques minutes la températures redescend à deux barres je continue ma route en décente rien du tout et une petite montée plus tard la voiture se remet à chauffer. (en ralentissent ou en m arretant 5 min tout rentre dans l ordre)À plat la température monte et descend en fonction de la vitesse  :??:  plus je roule vite plus elle chauffe. Arriver à la maison je décide je jetter un petit coup d œil et résultat plus d eau j attend donc que le moteur refroidisse. Une fois le moteur froid je décide d enlever le bouchon du vase d expansion et la surprise toute l eau remonte. Je fais tourner le moteur 2 min il reprend toute l eau et vide le réservoir. J ai penser clapet du thermostat bloqué mais n étant pas expert...!
Info sur la voiture c est la c4 phase 1 de 2008 avec 95000 km
Message édité par MasterLudo le 24/09/2015 à 12:27:08
Sujets relatif
Profil : Membre confirmé
  1. config
ty-faz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/02/2012 à 20:00:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que ça vient de la sonde qui régule la température du circuit d'eau (calorstat si j'ai bonne mémoire). Par contre, je ne sais pas où il se trouve sur ce modèle.
Une bonne vidange du circuit de refroidissement est à faire également. En tout cas, moi je le ferais  ;)


---------------
Mitsubishi Pajero 3.2 D-ID BVA 7 places de 2002
Renault Twingo 1.2 L de 1993
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/02/2012 à 20:06:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so

c'est un boitier complet avec calorstat intégré, il est situé sur le côté de ton moteur (là où il y a la sonde de température)

mais il y a plusieurs modèles, en fonction de la motorisation, la date de fabrication de la voiture, etc...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/02/2012 à 20:55:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De plus le liquide était rose et ce matin il était tout noir je ne sais pas si sa change quelque chose....

Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/02/2012 à 20:56:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En tout cas merci pour votre aide si rapide

Publicité

Invité
Marques - succès or messages
  1. Posté le 08/02/2012 à 09:53:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Noir ? gloups, de l'huile dans l'eau, c'est pas bon signe.

Il ne faut plus rouler avec la voiture ainsi, et vous rendre dans un garage.

Huile dans l'eau : souvent un joint de culasse car surchauffe

Espérons que le mal ne soit pas deja fait.
Bon courage !

Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/02/2012 à 11:07:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui noir mais pourtant sa ne semble pas etre de l huile car l eau n est pas grasse c est vraiment bizarre. On dirait Noir comme si la durite était ronger ou autre chose. C est possible un joint de culasse sur un diesel avec moins de 100 000?  :(

Invité
Marques - succès or messages
  1. Posté le 08/02/2012 à 12:10:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
suffit d'une surchauffe... oui.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/02/2012 à 13:07:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so

j'ai fait un JDC sur un Scénic 1.9dt à 59500 kms (ça m'a définitivement dégoûté de Reno), l'huile passait dans le LDR
mais ça ne venait pas d'une surchauffe, c'était un défaut de JDC, il y a eu de nombreux cas au début de la sortie de cette motorisation sur Scénic (c'était une motorisation pourtant éprouvée sur la R19, mais ils y avaient apporté une modification au JDC...) [smileyper​so

mais dans mon cas, on voyait bien l'huile qui flottait au-dessus du LDR, c'était l'Amoco cadiz ! [smileyper​so


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/02/2012 à 13:25:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ici c est très bien mélangé  :(  pfff totalement dégoûté j achete une neuve pour ne plus avoir de souci et ... Merci pour votre aide

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/02/2012 à 13:31:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si c'est mélangé, ça n'est pas de l'huile !


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/02/2012 à 13:45:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le problème c est que dans une circuit d eau je ne vois rien d autre qui correspond au symptômes... Très bizarre. Meme citroën ne trouve pas... Ils me disent pareil que vous. Mais sans aucune certitude... Peut etre que je vais devoir faire des réparations inutiles ...

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/02/2012 à 14:03:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bah déjà, tu peux remplacer ton boitier calorstat (si tu veux la référence, tu m'envoies ton numéro de série (VF7...) par message privé

et forcément, dans cette manip, tu remplaceras ton liquide de refroidissement

tu prends deux bidons "premier prix" en hypermarché, ça ne va pas te ruiner et tu verras ce que ça donne !


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
Marques - succès or messages
  1. Posté le 08/02/2012 à 14:44:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1

Invité
Marques - succès bronze nombre de vues
  1. Posté le 23/02/2012 à 15:41:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouf j ai enfin reçu la pièce  :d  je me lance dans le démontage je vous tiens au courant

Invité
Marques - succès bronze nombre de vues
  1. Posté le 01/03/2012 à 13:37:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:(  sa ne fonctionne pas elle bout encore et deviens très rapidement noir  :(  dégouté

Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/03/2012 à 23:56:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je viens de remarquer que je perds de l'huile au n°3 vous pensez que sa a un lien avec le reste?

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/03/2012 à 00:07:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
durit turboVoir l'image en grand0 vote

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 03/03/2012 à 09:31:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, en 3 tu montres le reniflar... il y a toujours de l'huile ici, c'est normal. d'ailleur la gaine d'air entre 3 et 1 doit être bien grasse d'huile à l'intérieur.
Aucun lien avec ton problème, si tu n'avais pas eu d'huile a cette endrois alors cela aurait été inquiétant.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/03/2012 à 19:32:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci beaucoup  :)  un ami qui termine sa troisième mécano m a dit que ma culasse était fêlée car du mazout arrive dans le vase d expension...
Pas me choix je vais remplacer le moteur...

Invité
  1. Posté le 15/08/2012 à 10:14:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mon vehicule c4 hdi me signale stop et sonne et la sonde se temperature clignotte
huier elle la refait au bout de 10km puis mon marie a touche un peu les fils du moteur et nous avons repris notre route sans probleme 100 km .
nous lavons faite chaufé a l"arrée et on sa persoit que la ventilation se mais renroute a la 2eme vitesse povez vous m'aidé mersi

Invité
  1. Posté le 18/03/2015 à 23:10:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai une question j'ai un c4 1.6 hdi et mon ordinateur de bord m'indique une surchauffe du moteur et l'arrêt donc je m'arrête quelques minutes et tout reviens normale , je redémarre quelque mètre plus loin il recommence , il monte a 6 barres et d'un coup il redescend , et mon ventilateur ne se declenche pas je voudrai savoir qu'est ce que c'est ? D'où sa provient ?? La sonde ? Ou la résistance ??
Message cité 1 fois
Invité
  1. Posté le 18/09/2016 à 15:45:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Yac92hf a écrit :

Bonjour j'ai une question j'ai un c4 1.6 hdi et mon ordinateur de bord m'indique une surchauffe du moteur et l'arrêt donc je m'arrête quelques minutes et tout reviens normale , je redémarre quelque mètre plus loin il recommence , il monte a 6 barres et d'un coup il redescend , et mon ventilateur ne se declenche pas je voudrai savoir qu'est ce que c'est ? D'où sa provient ?? La sonde ? Ou la résistance ??
Afficher plus
Afficher moins


La sonde ce trouve sous le filtre à gasoil et la résistance sur le radiateur

Invité
  1. Posté le 05/06/2018 à 12:52:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai une Citroën C4 1 litre 6 HDI parc FAP il y a quelques mois j'ai eu le voyant STOP qui s'allume et en me disant qu'il y avait une surchauffe moteur de 3 bars se monter à 6 bars directement et ça clignoter et en roulant ça s'est enlevé et ça n'est plus revenu et hier 1h30 après avoir rouler en voulant me garer le voyant est revenu j'ai travaillé entre-temps et le soir j'ai roulé presque 2h avec elle ne me l'a plus fait qu'est-ce que ça pourrait être est-ce que c'est dangereux

Profil : Nouveau membre
pixousza
  1. Posté le 10/07/2018 à 21:56:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
joint culasse faut remplacer le moteur bonne chance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
protection plastique sous moteur 2
catalyseur de mon véhicule 2
rouler a l'e85 2
voyant carburant C4 2007 14
Souci avec bavette pare brise avant C.4 26