Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C4
/

Problème Bluetooth sur C4 II

 

Il y a 196 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème Bluetooth sur C4 II

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 27/02/2012 à 23:03:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Rencontrez-vous des problèmes de déconnexion de votre téléphone en Bluetooth sur la C4 II en finition Confort dans mon cas? Pour ma part, cela arrive souvent mais de façon irrégulière. J’ai un Samsung Corby et cela se produit quelque soit la charge de la batterie; je précise que j’ai utilisé pendant 2 ans et jusqu’au mois dernier ce téléphone avec une Mégane III sans aucun soucis, le tel est correctement configuré. J’ai fait l’essai avec le Samsung Wave 575 de ma femme avec des difficultés encore plus importante car j’étais déconnecté à chaque tentative d’appel. De plus, je trouve que la gestion du répertoire est vraiment nul, pas de navigation avec la première lettre du contact, il faut faire défilé tous les contacts un à un avant de sélectionné la bonne personne.
Merci de me préciser le modèle de téléphone et la finition de votre C4 pour faire une liste précise.
Message cité 1 fois
Message édité par ste88ja le 27/02/2012 à 23:45:32
Sujets relatif
Invité
Marques - succès bronze nombre de vues
  1. Posté le 28/02/2012 à 22:38:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vraiment, il n'y a personne qui veux me dire si le bluetooth de sa C4 II fonctionne normalement ou pas et le modèle de téléphone possédé?
Merci d'avance....
Message cité 1 fois
Profil : Membre confirmé
  1. config
ty-faz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/02/2012 à 23:55:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Stef.
Sur mon Grand C4 Picasso, j'ai le bluetooth et relié à mon Samsung Galaxy S, il lui arrive de se déconnecter tout seul. Je fais juste un scanne et il le retrouve aussitôt. Sur un trajet de 500 kilomètres, ça me le fait une ou deux fois, mais bon comme je ne suis pas un grand adepte du téléphone en voiture, ça ne me gêne pas plus que ça  ;)
Ty-Faz


---------------
Mitsubishi Pajero 3.2 D-ID BVA 7 places de 2002
Renault Twingo 1.2 L de 1993
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 29/02/2012 à 00:54:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour cette réponse. Cela fait 3 Samsung qui pose problème. Est ce lié? D'autres avis?

Profil : Membre confirmé
  1. config
ty-faz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/02/2012 à 01:05:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense effectivement que c'est un problème lié aux Samsung, d'autant que mon épouse possède un Nokia et qu'une fois connecté au bluetooth du GC4, il ne déconnecte pas.


---------------
Mitsubishi Pajero 3.2 D-ID BVA 7 places de 2002
Renault Twingo 1.2 L de 1993
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/03/2012 à 00:58:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas d'autres avis ou de modèles de portable qui fonctionnent correctement? Vraiment? Ou alors ça ne marche pour personne?

Invité
  1. Posté le 03/03/2012 à 12:24:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Problèmes identiques avec 2 iphones (4 et 4S):
Des fois ne se connecte pas tout seul ou ne connecte que le lecteur média et pas le telephone -> à connecter manuellement.
Des fois impossible de passer un appel bien que le tél soit connecté au poste.
Parfois ça marche bien...
Voila pour ma part, je n'ai jamais testé autre chose que les iphones.

J'ai oublié : Finition confort, pack urbain.
Message édité par flo60pu le 03/03/2012 à 12:26:21
Invité
  1. Posté le 03/03/2012 à 13:21:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bah moi il ne le trouve meme pas mon galaxy s si quelqu'un peu m'aider j'ai poster ici :
grand c4 picasso probleme bluetooth
Message édité par MasterLudo le 24/09/2015 à 13:27:41
Profil : Membre confirmé
  1. config
ty-faz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/03/2012 à 13:50:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ledavedu38. Il faut activer le bluetooth et en mode visible sur ton Galaxy S.


---------------
Mitsubishi Pajero 3.2 D-ID BVA 7 places de 2002
Renault Twingo 1.2 L de 1993
Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 03/03/2012 à 13:54:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut prendre en compte qu'il y as différent module bluetooth et que les protocole bluetooth sont différent d'un téléphone a l'autre.

Je pense que pour que listing soit efficace il faudrais savoir su r qu'elle support bluetooth vous utilisez le kit main libre.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
  1. Posté le 03/03/2012 à 18:35:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mais sur le navi drive il y a la place pour mettre une carte sim alors est ce que j'ai aussi le bluetooth ? comment savoir si la voiture en est equipée ?
@ ty-faz ; oui je l'ai activée et en mode visible mais il ne me trouve pas la voiture

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 03/03/2012 à 20:43:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc tu doit avoir soit un RT4 (sans bluetooth) soit un RT5 (avec bluetooth)
voila une image de RT4/RT5
pict4414

Ton picasso est de qu'elle année?
au pire si tu m'envoi ton numéros de série par message privé je pourrais te dire mais au vu de ce que tu dit tu as un RT4 donc pas de bluetooth.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
  1. Posté le 03/03/2012 à 21:08:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui j'ai exactement ca, ha ben c'est dommage car ca m'aurais etes bien pratique pour ne pas prendre de pv mon c4 est de 2007 c'est nul le systeme de carte sim pour un occasionnel comme moi merci beaucoup je te donnerais le numero de serie en pv si ca peut aider

Publicité

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 03/03/2012 à 21:10:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
2007 donc c'est un RT4 aucun doute la dessus.
Aprés si tu veux tu peux passer du RT4 au RT5 juste en changant de poste mais faut avoir les moyen de s'acheter un RT5 d'occasion (ca chiffre dans les 400€ en ocasion) mais aprés tu peux vendre ton RT4 du coup pas trop besoin de sortir des sous.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/03/2012 à 00:46:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est-ce qu'il y a des utilisateurs de Nokia qui n'ont jamais de déco, pour savoir quelle marque choisir si je change de tel?

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 04/03/2012 à 00:48:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les NOKIA on toujours eux des protocoles bluetooth assez ouvert mais ce qui peche ce sont les processeur interne ce qui fait qu'il on pas mal de panne (pars rapport a leur début avec les nokia 33xx et autre.
Message édité par c4madmig le 04/03/2012 à 00:48:47

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
  1. Posté le 05/03/2012 à 19:36:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis passé au garage et j'ai exposé le soucis, je dois y retourner demain pour qu'ils verifient si il y a une MAJ du système radio...  :??:
Comment savoir quelle version est déja installée dans la radio??

Invité
  1. Posté le 08/03/2012 à 19:07:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ste88ja a écrit :

Vraiment, il n'y a personne qui veux me dire si le bluetooth de sa C4 II fonctionne normalement ou pas et le modèle de téléphone possédé?
Merci d'avance....
Afficher plus
Afficher moins


j'ai une nouvelle c4 hdi 110 fap exclusive,mon telephone est samsung3050, le bluetooth fonctionne normalement.

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/03/2012 à 23:29:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AUB48iw a écrit :

j'ai une nouvelle c4 hdi 110 fap exclusive,mon telephone est samsung3050, le bluetooth fonctionne normalement.
Afficher plus
Afficher moins


L'autoradio est-il le même sur l'Exclusive et la Confort?

Quand à flo-34, que dit Citroën?

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 08/03/2012 à 23:44:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il n'y as que deux autoradio différent, le modele avec GPS et le modele sans GPS.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
  1. Posté le 09/03/2012 à 22:15:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de MAJ dispo donc rien de neuf.
Comme je ne l'avais pas déposé pour ça, et si je veux qu'ils se creusent la tete, il faudra que je la redépose (j'ai que ça à faire...).
Il faudra que je teste avec d'autre téléphone sur la mienne (autre qu'iphone) et j'aimerai testé mon iphone sur une autre C4 aussi.
Je vous tiens au jus...

ouaip
Profil : Membre
yaya2004
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 11/03/2012 à 14:45:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , avec ma C4II aucun problème d'appareillage BT avec mon Samsung Omnia7 . Ca fonctionne nickel et ce depuis le début de l'acquisition de ma voiture , soit Mars 2011 .


---------------
vive la vie !!!
Profil : Membre confirmé
patrick9231
Marques - succès bronze messages
  1. Posté le 14/04/2012 à 01:03:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

patrick9231 a écrit :

Bonjour

J'ai une C4 II confort. Je connecte un iPhone 4. Un règle générale la connection se passe bien mais il arrive assez rarement que je perde la connection bluethouth pour des raisons inexpliquées.
Afficher plus
Afficher moins


---------------
A Plus.
Patrick
Profil : Nouveau membre
  1. config
stephane57
  1. Posté le 23/04/2012 à 22:42:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

C4 II Confort avec Nokia 5310 : des fois ça marche, des fois ça marche pas. Par exemple ce matin impossible de connecter les 2 appareils et ce soir ça a marché (mais obligé de supprimer la connexion existante et de refaire l'association avec le code). Agaçant.
J'ai la voiture depuis 2 semaines, je ne connaissais pas ce système génial et je regrette de ne pas pouvoir en profiter pleinement. Par contre mon tél est plutôt ancien et je me dis que le problème vient de là.
Message édité par stephane57 le 23/04/2012 à 22:43:43

---------------
A3 2.0 TDI 140 2011
Grand Scénic II 1.5 DCI 105 2009
Mégane II CC 1.9 DCI 130 2007
Invité
  1. Posté le 26/04/2012 à 13:38:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Sur ma C4 II exclusive avec un Nokia C5-03, j'ai le même problème que stephane57 et chez le concess. ils me disent qu'il y a parfois des soucis avec le BT .

Profil : Nouveau membre
  1. config
stephane57
  1. Posté le 27/04/2012 à 21:37:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai presque résolu mon problème en ne choisissant pas l'option "connexion automatique" proposée par le téléphone au moment d'apparier les 2 appareils. Donc obligé de valider la connexion à chaque mise en route. J'ai l'impression aussi que dés que la batterie du téléphone baisse un peu en charge la connexion ne se fait plus.


---------------
A3 2.0 TDI 140 2011
Grand Scénic II 1.5 DCI 105 2009
Mégane II CC 1.9 DCI 130 2007
Profil : Routard confirmé
  1. config
oesheutor
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/05/2012 à 18:33:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
perso RAS sur C4 II

55.000kms avec bcp d'utilisation du téléphone et vraiment très très peu de pbs de déconnexion, je le trouve même plutôt stable ce module (ce qui est loin d'être le cas des modèles précédents)...


Je change souvent de tél et j'ai longuement testé avec HTC Chacha, Iphone 3GS, HTC 7 pro (sympa la synthèse de parole SMS avec Windows Phone 7) , Nokia Lumia 800, Sony Ericcson Xperia ARC S, Sony Xperia S

Aucun n'a posé de problèmes particulier sauf un Alcatel à deux balles (mais ça ne surprendra personne  :d  )...

Profil : Membre confirmé
  1. config
bono781
Marques - succès bronze messages
  1. Posté le 10/05/2012 à 07:12:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !
Je possède une C4 II et j'utilise mon téléphone portable qui est un Sony Ericsson Xpéria 10 et aucun problème. Cela fonctionne parfaitement lorsque l'on m'appelle ou lorsque que moi même j'appelle quelqu'un. Par contre, que j'utilise mon portable en multimédia pour la musique avec le bluetooth, je trouve que le son n'est pas bon, comme si on passait un CD qui serait rayé. Heureusement, le port USB est là et c'est nettement mieux.


---------------
Invité
  1. Posté le 29/06/2012 à 23:41:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, meme problème entre mon iphone 4 (5.1.1) et ma c4 II confort, déconnexion, j'ai remarqué que des fois la connexion iphone laisse la place a la connexion Lecteur media, Comme si j'avais besoin de cette connexion Lecteur Media à la con.<div>par contre un amis a eu sa c4 II 15 jours apres moi, et il n'a aucun PB, je vais emmener la voiture a metre à jour car je pense que ça été résolu sur une version plus récente.<br>

Invité
  1. Posté le 16/02/2013 à 23:41:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après plusieurs passages au garage... problème résolu depuis le remplacement de l'autoradio [smileyper​so
Connexion à tous les coups et plus de coupure !

Profil : Membre confirmé
  1. config
reimund
Marques - succès bronze messages
  1. Posté le 17/02/2013 à 09:21:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Connexion Bluetooth impeccable &amp; automatique entre Nokia 2730 classic et ma C4II Exclusive avec eMyWay depuis l'achat en mars 2011. Idem avec mon Nokia précédent qui reste dans la voiture et que j’emploie de temps en temps (il m'arrive d'oublier mon portable à la maison).


---------------
Raymond: 1ière Citroën (mars 2011) sur 18 voitures en plus de 50 ans: C4 II 1,6 e-HDi 110 AirDream BMP6 Exclusive gris fluide, jantes Boston 16", toit panoramique, phares directionnels bi-xenon, eMyWay. Consommation: http://www.spritmonitor.de/fr/​detail/495730.html
octobre 2016: 2ième Citroën sur 19 véhicules en 55 ans: C3 II 1,2 Pure Tech 82 ETG5 S&S Eco Chic iStreet 99 gr teinte gris shark sur jantes 16" Valonga, Consommation: https://www.spritmonitor.de/fr​/detail/782145.html
Invité
  1. Posté le 07/06/2014 à 14:45:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai trouvé le soucis, quand ton téléphone se connecte au Bluetooth, il y a deux connections, l une "téléphone" l autre "médias" il faut aller dans le paramètre du téléphone et déconnecter celui du média (paramètres Bluetooth une fois connecté)

Invité
  1. Posté le 13/02/2015 à 16:07:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi quelque soit le mobile / marque, sur ma C4 II exclusive 2011 hdi 90, c'est le même problème, déconnexion sans arrêt.

En insistant il peut se mettre à fonctionner 1 h, puis sur des petits trajets, impossible carrément de lancer une zik sans qu'il se déco direct.

Le tel + contact est moins capricieux.
Mais dès que je fous deezer et la zic ... déco ... réco manuelle 3 fois de suite pour que ça fonctionne.

pffff c'est pas les téléphones, mais bien la C4 qui a un prob

++

Invité
  1. Posté le 15/06/2015 à 23:35:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi, mon bluetooth ce déconnecte souvent, rarement lors des appels, mais surtout quand je met de la musique. Quand Waze est allumé c'est encore pire ... :$
J'ai une C4 phase II Exclusive et mon portable est un Samsung Galaxy Core 4g

Profil : Routard
gerard-mentor
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 16/06/2015 à 10:52:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai aussi un Galaxy Core 4g et je n'ai aucun soucis

C4 II Millenium

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
je l'achète ou pas ? 25
clignotant arrière gauche qui ne fonctionne plus 1
décallage courroie distribution c4 1.6 hdi 110 18
Utilisation du lecteur DVD (pack vidéo) 3
injecteur fendu 7