Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C5
/

ampoule xenon

 

Il y a 882 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ampoule xenon

Prévenir les modérateurs en cas d'abus 
44058yv
Invité
  1. Posté le 23/06/2012 à 07:42:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, a tous je sollicite vos lumieres car j'ai un blême avec un kit xenon j'y ai mis un module anti erreure mai je n'ai jamais qu'une ampoule sur les deux qui fonctionne le côte gauche ne va pas et cela ne vien pas de l'ampoule car je l'ai mise a droite avec son balast et son module et la elle va et l'autre ne va plus merci pour vos conseils [smileyper​so

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/06/2012 à 12:16:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so

je n'ai pas tout compris, mais en gros, que tu mettes un ballast ou l'autre, ou une ampoule ou l'autre, il n'y a rien qui fonctionne côté gauche, mais à droite, ça fonctionne à chaque fois correctement ?

si c'est le cas, vérifies tes fusibles dans le compartiment moteur ! :jap:
Message édité par caloumthai le 23/06/2012 à 12:17:02

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 23/06/2012 à 12:21:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai deja verrifier les fusibles mais dés que je remet les ampoules hallogene tout fonctionne normalement
merci d'avance d'avoir repondu. la grenouille

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/06/2012 à 12:25:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'avais eu un problème similaire, c'était mon ballast qui était HS, il s'allumait, il s'éteignait, et ça recommençait...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avantages et inconvénients Toit panoramique 3
probleme coupure moteur 4
MODE ECONOMIE ACTIF 3
memoire sieges sur >C5 tourer II 2
Achat C5 2.0 HDI138 FAP EXCLUSIVE BAA 9 cv 4