Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C5
/

coupure moteur en roulant

 

Il y a 26 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

coupure moteur en roulant

Prévenir les modérateurs en cas d'abus 
robert13
Profil : Membre confirmé
robert13
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 02/09/2012 à 14:52:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour j'ai eu plusieurs coupures moteur en roulant,c'est comme une panne batterie,des fois ça redémarre et d'autres fois je dois me garer et relançer le démarrage,merci de vos réponses
Message cité 1 fois
Sujets relatif
Profil : Pilote confirmé
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/09/2012 à 17:24:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ! si tu veux des réponses, il nous faut + de détails: motorisation, année, kilométrage, entretient à jour ? et bien expliquer ce qui se passe, comment ça se passe, et comment ça repart, et aprés combien de temps ???
Message cité 1 fois

---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Invité
lol32ua
  1. Posté le 03/09/2012 à 01:28:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

robert13 a écrit :

bonjour j'ai eu plusieurs coupures moteur en roulant,c'est comme une panne batterie,des fois ça redémarre et d'autres fois je dois me garer et relançer le démarrage,merci de vos réponses
Afficher plus
Afficher moins


Salut, malgré le manque d'informations, pour ton problème, sa sent le boitier de servitude moteur BSM. Il doit par moment "couper" l'arrivée de carburant d'ou le calage. Pour le non redémarrage c'est un peu pareil il reçoit bien l'information de la pompe de gavage mais elle "s'arrête" là, il ne ressort pas l'information reçu. C'est un boitier fusibles/relais qui gére tout l'électronique toutes les infos moteur. Dans tous les cas il n'écxède pas les 200 euros et se change facilement. Il faut quand même déconnecté la batterie (le +) et neccessite pas le passage à la valise une fois remplacé. Cordialement, Laurent.

Publicité

Profil : Membre confirmé
robert13
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/09/2012 à 23:14:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci lolol78 pour plus de détails c'est une C5 HDI 110 decembre 2004 avec 155000KM entretenue avec un contrat Citroen; en ce moment elle est chez un agent de la marque car j'ai eu plusieurs coupures en 8 KM.Je pense que la panne se verra avec la valise.

Invité
lol32ua
  1. Posté le 04/09/2012 à 01:41:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok donc un 1.6l HDI, si tu peux juste nous révelé ce qu'il auront trouver lors de leur diagnostic, ce qu'il auront changer. Sa peut toujours aider pour un prochain diagnostic. Au plaisir !

Publicité

Profil : Pilote confirmé
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2012 à 13:19:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut et merci robert ! tiens nous au courant de la suite, on aime bien savoir sur le forum !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Profil : Membre confirmé
robert13
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 27/09/2012 à 12:58:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour en plus de la voiture panne d'ordi,alors voila ils ont changé le capteur de PMH,le capteur pour lEGR et le tuyau du du FAP?Depuis plus de coupure,par contre j'avais un bruit au niveau du train avant lors de freinage brusque ou manoeuvres de braquage à fond,d'un coté ou de l'autre,j'ai changé les biellettes de barre stab et j'ai toujours le bruit,on dirait un silent bloc de bras,voila une nouvelle question,merci à tous.

Profil : Nouveau membre
citroen-59-diane-bx-xantia-c5
  1. Posté le 20/07/2017 à 16:34:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bjr j ai un problème avec ma c5 phase2 110 hdi ! quant je roule au delas de 90/100 max ma c5 a des coupures moteur ? coupures trés bréves !! en dessous de cette vitesse ! nickel aucun problème ! je bricole pas mal j ai toujours tout fait sur mes voiture mais là ?? pourriez vous m aider peut etre a trouver ! merci
Message cité 1 fois
Profil : Nouveau membre
fl_c5_1-8ess_125_2005
  1. Posté le 25/07/2017 à 00:06:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

citroen 59 diane bx xantia c5 a écrit :

bjr j ai un problème avec ma c5 phase2 110 hdi ! quant je roule au delas de 90/100 max ma c5 a des coupures moteur ? coupures trés bréves !! en dessous de cette vitesse ! nickel aucun problème ! je bricole pas mal j ai toujours tout fait sur mes voiture mais là ?? pourriez vous m aider peut etre a trouver ! merci
Afficher plus
Afficher moins

J'ai connu les mêmes symptomes en 2014 sur une C5 (phase 2/essence 1,8L/125CV/2005): perte de puissance à partir d'une certaine vitesse et/ou en montée ...
On m'a d'abord proposé de changer l'ordinateur de bord ?
J'ai changé de garage, là ils se sont rendu compte qu'il y avait de l'humidité et de la corrosion dans le connecteur de l'ordi de bord.
Ils ont nettoyé les contacts mais après quelques semaines le problème s'est à nouveau manifesté.
Retour chez le garagiste qui s'est rendu compte que la sonde de température n'était pas étanche et que l'humidité passait par le câble vers le connecteur. Ils ont remplacé la sonde et depuis plus de problèmes.

Profil : Nouveau membre
citroen-59-diane-bx-xantia-c5
  1. Posté le 02/08/2017 à 09:26:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci je n avais pas encore eu le temps d y regarder un ami me propose d y mettre la valise pour diagnostique ! on véra bien !! je vous tiens au courant ! merci a+

Profil : Nouveau membre
citroen-59-diane-bx-xantia-c5
  1. Posté le 07/08/2017 à 11:56:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr a tous ! mon probleme sur ma c5 est résolu ! ç est le débimettre qui est mord ! je l ai demonté pour le nettoyer avec du nettoyant pour frein ! car des fois il est juste encrassé ! mais la ç est un des deux filament qui est cassé !! bjr la facture 166eur commendé a rayon auto

Profil : Nouveau membre
kader227268
  1. Posté le 06/06/2020 à 00:27:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

torx38 a écrit :

salut ! si tu veux des réponses, il nous faut + de détails: motorisation, année, kilométrage, entretient à jour ? et bien expliquer ce qui se passe, comment ça se passe, et comment ça repart, et aprés combien de temps ???
Afficher plus
Afficher moins

Profil : Nouveau membre
alainford89
  1. Posté le 28/06/2020 à 08:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
What do you want to do ?New mailCopy
repondre-2​7229-1
Bonjour, j'ai laissé un message du même genre hier sans m'être identifié et ne le retrouve pas.
Je viens d'acheter une C5 2.2 HDI 204 ch, boite auto avec 112 000 km en concession.
En roulant tranquillement il y a quelques jours, le moteur s'est coupé,la radio et GPS éteints, j'ai remis au N et essayé de remettre en route sans résultat. Après 10 secondes environ(je roulais encore), la radio est revenue et j'ai pu redémarrer. Que penser de cette panne avec une garantie de 8 mois?
Bien cordialement.

Profil : Apprenti confirmé
clio28
  1. Posté le 01/07/2020 à 15:39:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si encore en garantie, amenez la en concession pour prise en charge de la garantie !

Cela ressemble à un défaut de capteur PMH (symptome équivalent).


---------------
Record vitesse de ma C5 136 FAP : 212 km/H @ 4k tr/m
Pas mal non pour une C5 donnée à 205 !! :D
Publicité

 Page :
1

Aller à :