Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Panne expert jumpy

 

Il y a 960 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne expert jumpy

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. Posté le 06/01/2013 à 13:41:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous voilà je possède un expert 2l hdi 110 de 2002 et j'ai un soucis avec.
Il a 160000km j'ai changé la distri et les galets puis un moi après la pompe HP c'est mis à fuire.
Du coup j'ai changé tous les joints de la pompe et filtre à gasoil et là plus de" fuites.
Maintenant des que je veux appuyer sur l'accelérateur pour doubler il ce met en sécurité !
Il bloque à 3000tr mais quand je le démarre au matin ou autre au point mort que je le monte dans les 3200tr le moteur est irrégulier il varit entre 3000 et 3200tr .  :??:
Le voyant orange est constamment allumé et parfois en roulant le moteur ce coupe et quand il ce coupe des foies je n'entend pas la pompe s'allumée .
il faut remettre le contact 2 ou 3 fois pour la réentendre pour qu'il puisse redémarrer.
J'ai essayé avec le débimetre débranché c'est pareil et la je ne sait plus quoi faire.
Peut on me renseigner svp
Merci d 'avance


J'ai regardé différentes pages du forum qui ressembles à mon soucis, mais personnes explique d'ou venait la panne.

Sujets relatif
Profil : Nouveau membre
  1. Posté le 10/01/2013 à 17:56:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne ne peut me conseiller ???
La vanne egr a été nettoyée le filtre gasoil changé en ce baissant dans le moteur on a remarqué que le relais de préchauffage été mort je vient de le changer et toujours cette maudite panne la seule chose qui a changer c'est que maintenant le moteur est régulier mais il ce met encore en sécurité des que je veux accélérer fort et ce coupe

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/01/2013 à 18:54:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

nettoies déjà ton débitmètre en pulvérisant généreusement du nettoyant freins sur les composants à l'intérieur


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
  1. Posté le 11/01/2013 à 19:29:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut le débimetre a été nettoyé également et toujours rien !
j4ajoute que quand je roule pépere genre pas plus de 2500tr le moteur ne ce met pas en sécurité

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clé activation Scanmaster 0
Changer les voyants 9
Panne de la ventilation du chauffage d'un jumpy 1999 6
monter anti brouillard sur jumpy 1.9hdi 90 confort 0
voyant injection + compte tours liees? jumpy 1.9d 2002 2