Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C8
/

le moteur de mon C8 chauffe

 

Il y a 63 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

le moteur de mon C8 chauffe

Prévenir les modérateurs en cas d'abus 
fre61rz
Invité
fre61rz
  1. Posté le 20/01/2013 à 10:18:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai un c8 hdi , j'ai remarqué depuis quelques temps que la température moteur n'était plus stable( alors qu'avant elle restait à 80°c ), elle variait a peu près de 5°C mais je ne me suis pas plus inquiété.
Mais aujourd'hui nous sommes montés en montagne et la la température moteur est montée à 100°C (alors qu'il faisait -2°C à l'extérieur) en arrivant en haut j'ai remarqué que les 2 ventillos du radiateur ne tournaient plus. Pour le retour comme il n'y avait que de la descente ,le t° est resté à 80°C, ce qui me laisse à penser que la pompe à eau et le thermostat fonctionne bien, je tiens à préciser que le niveau de Liquide de refroidissement est bon.

Une fois rentré chez moi j'ai donc contrôlé les 3 fusibles (le petit de10 A pour la commande et les 2 gros 30 et 50A pour les vitesses de rotations) , les 3 sont bons.

j'ai fait un test en mettant la climatisation en route et la je me suis aperçu que les 2 ventillos se mettent à tourner (quelques secondes et je ne suis pas capable de vous dire si c'est en gde ou petite vitesse) et ils s'arrêtent et redémarre et ainsi de suite. Si j'arrête la clim, ils ne tournent plus mais la température moteur était de 70°C à ce moment la.

Autre précision, la distribution à été refaite en septembre et nous avons roulé environ 2000KM depuis.

Je me pose quelques questions et j'aurais besoin de conseils:

*Je voudrais savoir ou se trouve le capteur qui donne l'info au ventillo de tourner pour le tester?

*Pourrais t'il s'agir d'un problème de purge du circuit de refroidissement depuis la distribution?
*Auriez-vous les schémas électrique?
Si vous avez d'autres idées pour résoudre mon problème Je suis preneur,


merci à tous d'avance

Sujets relatif
Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 20/01/2013 à 13:40:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
normalement tu dois avoir un thermocontact sur le boitier de sortie eau du moteur.
si tu veux, tu me donnes ton n° VF... et je te donnes l'endroit et le modèle exact (en MP si tu ne veux pas que ça traine sur le forum)
Message édité par gegeO8 le 20/01/2013 à 13:43:38
Invité
tot88lur
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/01/2013 à 13:47:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Thermostat HS?

Publicité

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 20/01/2013 à 20:36:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
CaptureVoir l'image en grand0 vote
Message édité par gegeO8 le 20/01/2013 à 20:37:20
Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 20/01/2013 à 20:39:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu peux aussi essayer de le shunter, pour voir si tes ventilos démarrent.
et la pièce chez oscaro:
http://www.oscaro.com/Catalog/​PartsList/Find
réf de la pièce chez citroen: 1338 C1
tu peux utiliser cette réf pour chercher la pièce sur différents sites
Message édité par gegeO8 le 20/01/2013 à 20:40:53
Publicité

Invité
fre61rz
  1. Posté le 20/01/2013 à 20:47:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci, par contreje tiens à préciser que l'aiguille de température d'eau sur le tableau de bord fonctionne correctement
merci

Invité
fre61rz
  1. Posté le 20/01/2013 à 20:50:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai vu sur le plan qu'il y avait une résistance à l'intérieur , pour la tester il suffit que je la court circuite
merci

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 20/01/2013 à 21:08:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai cherché sur la box citroen mais je ne trouve pas d'autre capteur
avant il y avait un termocontact sur le radiateur mais là, je ne sais pas.
sinon il faut passer par la valise.

Invité
fre61rz
  1. Posté le 20/01/2013 à 21:12:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avec la valise il devrait trouver ma panne? car j'ai un collègue que bosse chez peugeot

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 20/01/2013 à 21:50:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si il peut te le passer, ça pourrait aider.
avec la valise il y a possibilité de piloter un organe, donc si en pilotant les ventilos ne démarrent pas, la panne ne vient pas de la sonde mais d'autre part.

Invité
fre61rz
  1. Posté le 23/01/2013 à 18:44:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, j'ai fait passer la valise par un garagiste et il à testé en forçant les ventillos, apparemment ils tournent en petite et grande vitesse mais par intermittence pas de façon continue durant le forçage. le gars me dit que ça viendrais des résistances qui gère la vitesse est-ce possible?

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2013 à 19:22:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors là, je ne sais pas.

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2013 à 20:22:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
CaptureVoir l'image en grand0 vote

ce serait bizarre qu'il y ai les deux résistances qui lachent en même temps.
tu as aussi un relais pour la petite et moyenne vitesse et un autre pour la grande vitesse. (en dessous du stabylo jaune)
a voir peut etre avec quelqu'un dans ton coin qui aurait un c8, 807 ou clone pour faire un essai de piéce, si tu peux.

Publicité

Invité
fre61rz
  1. Posté le 23/01/2013 à 20:32:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
est ce que ça pourrait venir du joint de culasse?
Je n'arrive pas à lire la référence des 2 résistances?
merci

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2013 à 20:47:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors n°8: réf 1267 E3 (0,8 ohms, noir )
n°9: réf 1267 A9 (0,54 ohms, gris).
pour ton joint de culasse, est ce que tu as de la mayonnaise, ou de la conso de ldr (cas du mien en début 2012, + durite supérieure tres dure au bout de quelques kms, mais chauffait normalement), fumée blanche au pot...
attention en cas de joint de culasse, ça €€€€€€ (facture de 3000€ pour un joint à 59€ HT)

Invité
fre61rz
  1. Posté le 23/01/2013 à 20:51:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas de mayonnaise et pas de conso de ldr jusqu’à présent, pas remarqué de fumée blanche

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 23/01/2013 à 20:55:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc peu de chance d'un joint de culasse.

Invité
fre61rz
  1. Posté le 27/01/2013 à 16:08:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème apparement résolu, il s'agissait du circuit de refroidissement mal purger depuis la courroie de distribution car depuis que j'ai ouvert le bouchon au dessus du thermostat et celui en haut du radiateur plus rien à signaler
merci à tous pour votre aide

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 28/01/2013 à 17:14:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tant mieux, bonne nouvelle.
pour info, j'ai passé la valise sur le mien (j'en ai une) et c'est normal que les ventilos tournent par intermittence, ils tournent avec une variation cyclique de la vitesse.

Invité
fre61rz
  1. Posté le 29/01/2013 à 18:37:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de toutes ses infos, maintenant il faut que je démonte le pare choc arrière car j'ai un pb avec les radars de recul (bip long quand je mets la marche AR et mes 4 capteurs sont ok) et je pense qu'il s'agit du faisceau dans le pare choc, alors si tu as des infos à me donner pour le démontage du pare choc car j'ai regardé ça rapidement et ça n'a pas l'air simple
merci et bonne soirée

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 29/01/2013 à 19:01:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu es sûr que tes 4 capteurs sont ok ?
ils suffit d'un hs et tout le système se met en défaut, j'ai eu le cas sur le mien, il faut un passage à la valise pour savoir lequel.

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 29/01/2013 à 19:09:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
CaptureVoir l'image en grand0 vote

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 29/01/2013 à 19:14:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si ce n'est pas assz visible, cliques dessus pour voir si ça ouvre un lien.
si oui en dessous tu as "voir la photo au format original"
pas sûr que ça marche

Invité
fre61rz
  1. Posté le 29/01/2013 à 20:55:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je suis a peu près sur, j'ai remarqué que celui de gauche ne vibrait pas quand on passe la main devant , je l'ai donc inversé avec un autre qui vibrait et c'est toujours celui à gauche qui ne vibre pas, j'ai mis un autre capteur que j'avais et c'est toujours la position gauche que ne marche pas.
merci pour la vue

Invité
fre61rz
  1. Posté le 01/02/2013 à 16:58:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, j'ai démonté le pare choc et c'était bien un fil du faisceau coupé
merci à tous

Profil : Pilote addict
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 01/02/2013 à 20:10:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
une bonne chose de faite

Publicité

 Page :
1

Aller à :