Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de ventillation de chauffage aprés changement du ventilo

 

Il y a 840 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de ventillation de chauffage aprés changement du ventilo

Prévenir les modérateurs en cas d'abus 
ron86sr
Invité
  1. Posté le 15/05/2013 à 20:58:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous c est la 1 er fois que je m inscris sur un forum alors excusé mon manque d expérience d habitude je "pompe bcp d infos mais cette fois j ai besoin de la réflexion d un expert en xantia.
Voila mon pbl je bricole un peu mais cette fois c est pour la voiture d un ami il se trouve que son ventilo de chauffage c est mis a tourner a fond j en ai donc conclus que c était le module qui déconnait mais vu le prix je suis aller en chercher un d occas mais lorsque je l ai branché il ne fonctionnait pas du tout j ai supposé qu il ne marchait pas je suis retourné le changé mais cette fois je l ai démonté moi même en vérifiant qu il y avait bien la clim comme sur celle de mon ami mais aprés branchement c est la même chose que le précédent il ne fonctionne pas alors la question que je me pose y a t il plusieurs modéle et comment trouvé le bon car le dernier que j ai monté était idantique même le cablage était pareil
merci d avance pour vos réponses.
la xantia de mon ami c est une 1.9 td  :)

Sujets relatif
Profil : Routard confirmé
  1. config
lol10430
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/05/2013 à 21:04:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Bonjour a tous c est la 1 er fois que je m inscris sur un forum alors excusé mon manque d expérience d habitude je "pompe bcp d infos mais cette fois j ai besoin de la réflexion d un expert en xantia. Voila mon pbl je bricole un peu mais cette fois c est pour la voiture d un ami il se trouve que son ventilo de chauffage c est mis a tourner a fond j en ai donc conclus que c était le module qui déconnait mais vu le prix je suis aller en chercher un d occas mais lorsque je l ai branché il ne fonctionnait pas du tout j ai supposé qu il ne marchait pas je suis retourné le changé mais cette fois je l ai démonté moi même en vérifiant qu il y avait bien la clim comme sur celle de mon ami mais aprés branchement c est la même chose que le précédent il ne fonctionne pas alors la question que je me pose y a t il plusieurs modéle et comment trouvé le bon car le dernier que j ai monté était idantique même le cablage était pareil merci d avance pour vos réponses. la xantia de mon ami c est une 1.9 td  :)


Bonsoir,

Quand tu dis ventilo de chauffage, c'est celui sous me tableau de bord? Ou alors le ventilateur moteur? Pour refroidir le radiateur?

Cordialement!


---------------
À les gens avec leurs allemandes! Venez essayer la C5 avec suspension hydractive! Le confort est inégalable!
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/05/2013 à 21:17:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
vu ses explications et l'appellation, c'est forcément le ventilo sous la planche de bord

pour revenir au problème, vérifie les fusibles, mais sinon, ça pourrait venir du neiman qui commence à faire des siennes...

attention, pour que le ventilo tourne, il faut que le moteur soit en marche...
je dis cela, on ne sait jamais :siffle:
Message cité 2 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Profil : Routard confirmé
  1. config
lol10430
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/05/2013 à 21:58:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


salut vu ses explications et l'appellation, c'est forcément le ventilo sous la planche de bord pour revenir au problème, vérifie les fusibles, mais sinon, ça pourrait venir du neiman qui commence à faire des siennes... attention, pour que le ventilo tourne, il faut que le moteur soit en marche... je dis cela, on ne sait jamais :siffle:


Je demandais car j'ai déjà eu le cas sur d'autre forum ou j'étais avant! Mais je pense comme toi! Le neiman qui ferait des siennes? C'est possible ça? Je ne savais pas! Moi j'aurais pense sinon a la résistance derrière la platine de commande. ( si c'est le même système que sur une zx )
Message édité par MasterLudo le 24/09/2015 à 19:59:54

---------------
À les gens avec leurs allemandes! Venez essayer la C5 avec suspension hydractive! Le confort est inégalable!
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/05/2013 à 08:00:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
justement, c'était le problème initial, le fait que le ventilo tourne à fond tout le temps, c'est le module qui est sur le pulseur qui est HS

donc notre ami est allé chercher un premier, puis un second ventilo en casse, mais les deux nouveaux ne démarrent pas

le neiman est une grosse source de problème sur les véhicules PSA de cette époque là, la puissance du pulseur de clim et le dégivrage arrière passent par les contacts de la prise marron, et à force, ils charbonnent et ne laissent plus passer l'intensité

il y a un test simple à faire, c'est de débrancher la prise marron du neiman, faire un shunt avec un câble de bonne section, et si la ventil et le dégivrage se remettent à fonctionner, c'est le neiman qui est à remplacer

:jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote assidu
  1. config
horacio03
Marques - succès bronze messages
  1. Posté le 17/05/2013 à 15:28:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :


attention, pour que le ventilo tourne, il faut que le moteur soit en marche...
je dis cela, on ne sait jamais [smileyper​so
Afficher plus
Afficher moins

En effet, il faut bien que le moteur soit tournant
J"ai failli me faire avoir...
Le pulseur de la xantia de mme était HS et j'ai été en chercher un à la casse
je le branche et met uniquement le contact, rien, merd*m ils m"en ont vendu un naze....
Je re-démonte, vérifie la platine , branche le pulseur en direct sur la batterie, ça fonctionne !
Et puis éclair de génie ( chez moi, c'est rare) je me souviens que lorsque tout fonctionnait bien , le pulseur ne démarrait qu'une fois le moteur en marche !
Je refais les essais moteur en marche et bingo tout fonctionne !


---------------
voitures: quelques unes ....
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problèmes avec assureur, expert et casseur 4
Dilemme sur longueur de flexible frein Xantia 1,9TD 7
Fermeture centralisée ne fonctionne plus 5
AV : barres de toit Citroen pour Xantia break et roue de secours 2
Xantia 1.9l td 12