Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme au démarrage Xantia turbo diesel (Vidéo)

 

BMW : Mozess Volkswagen : Nexus2029, 1 utilisateur anonyme et 75 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme au démarrage Xantia turbo diesel (Vidéo)

Prévenir les modérateurs en cas d'abus 
leo59dg
Invité
  1. Posté le 17/05/2013 à 08:54:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

ce matin ma Xantia turbo diesel (1994) ne démarrait plus, je l'ai utilisé la dernière fois il y a une semaine et tout fonctionnait très bien.
Au debut j'ai cru que la batterie était HS (c'est en tout cas ce qu'indiquait la pastille temoin sur la batterie) mais sans trop y croire, je suis déjà tombé en panne de batterie et ca ne faisait pas du tout le même bruit. Dans le doute j'ai changé la batterie, mais c'est exactement le même resultat.
Alors dans l'espoir de reussir à me débrouiller sans forcement repasser par la case garage, j'ai fait une vidéo du bruit qu'elle fait quand je tourne la clé :



..au cas où cela vous evoquerait quelque chose.


Merci !

Sujets relatif
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/05/2013 à 15:57:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
2 possibilités, batterie ou démarreur
reste une possibilité trés rare une bougie en court circuit

Donc débrancher électriquement les 4 bougies et faire tourner le démarreur. Si c'est pareil, les bougies n'y sont pour rien sinon remplacer les 4 bougies


---------------
Le site de la Xantia
Profil : Pilote assidu
  1. config
horacio03
Marques - succès bronze messages
  1. Posté le 17/05/2013 à 16:15:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi, c'est la batterie, quand tu essaye de démarrer les voyants faiblissent
Si tu as un multimètre, vérifie que tu ais au moins 12,5 V aux bornes de la batterie, en dessous pas de démarrage...


---------------
voitures: quelques unes ....
Publicité

Invité
  1. Posté le 17/05/2013 à 16:27:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, et merci pour ta réponse.
J'ai changé la batterie ce matin justement, celle que j'ai mis est neuve, donc à moins de l'avoir monté à l'envers je pense qu'on peut écarter cette cause.
Message cité 1 fois
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/05/2013 à 16:53:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
lol on ne peux pas la mettre à l'envers et tout fumerait si tu y arrivait
fait ce que je t'ai dis maintenant et en fonction du résultat on continuera.
plus facile de faire ça qu'autre chose et ça permet d'avancer rapidement


---------------
Le site de la Xantia
Profil : Pilote assidu
  1. config
horacio03
Marques - succès bronze messages
  1. Posté le 17/05/2013 à 19:47:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

leo59dg a écrit :

Salut, et merci pour ta réponse.
J'ai changé la batterie ce matin justement, celle que j'ai mis est neuve, donc à moins de l'avoir monté à l'envers je pense qu'on peut écarter cette cause.
Afficher plus
Afficher moins

On peut avoir des surprises avec une batterie neuve...
Un coup de multimètre, ça prend 30s , on ne démonte rien , ça élimine à coup sûr une hypothèse et on passe à autre chose...


---------------
voitures: quelques unes ....
Invité
  1. Posté le 21/05/2013 à 17:19:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Bon j'me suis dégonflé ; j'ai appelé une dépanneuse. [smileyper​so

Pour la petite histoire, et pour que les questions ne restent pas sans réponse sur le forum,
le type a d'abord branché ses cables sur ma batterie mais sans résultats,
il a ensuite tapoté sur le démarreur en pensant que c'était lui le problème,
et en dernière solution il a branché le cable noir directement sur me moteur... et là VROUM !

Le problème venait de la masse moteur.

Merci encore pour vos réponses !

Profil : Routard confirmé
stephane-64
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/05/2013 à 18:21:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir leonsaysHi
pas de bol pour les frais
mais merci de nous avoir filer le tuyau cela peu aider [smileyper​so


---------------
http://xantia.pagesperso-orang​e.fr/index.html
berlingo multispace 235000km [ [:lorenzozo:13] ] 4.9l/100km
[ [:possaille:7] ] une terre,un peuple,une âme [ [:possaille:7] ]
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 21/05/2013 à 18:55:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
oui, surtout que ce pb est connu, la poisse, on ne l'a pas cité, mais on avait pas assez d'élément


---------------
Le site de la Xantia
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Gros problème de chauffe après changement de plaquette avant. 23
Problème de ventillation de chauffage aprés changement du ventilo 5
Problèmes avec assureur, expert et casseur 4
Dilemme sur longueur de flexible frein Xantia 1,9TD 7
Fermeture centralisée ne fonctionne plus 5