Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C4
/

Le C4 BMP6 n'aime pas la chaleur d'été ??

 

Il y a 905 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Le C4 BMP6 n'aime pas la chaleur d'été ??

Prévenir les modérateurs en cas d'abus 
vil89ko
Invité
  1. Posté le 09/09/2013 à 08:53:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Je suis nouveau sur le forum et je possède une Citroen C4 110Hdi BMP6
Il s'agit de ma première voiture, mise en service en 2007, achetée en décembre
2012 à 70700 Km, et là elle en a 122000 et des brouettes
Depuis quelques temps, j'ai l'impression que la C4 BMP6 (ou l'électronique) n'aime pas
l'été ou du moins les chaleurs, puisque j'ai différents phénomènes qui se produisent :

- voyants 'défaillance ABS et ESP" qui s'allument (cas le plus fréquent)
- le changement auto de vitesse qui saute (indication Auto disparait, et impossible de
passer au delà de la 3è même en manuelle) obligé de s'arrêter pour passer en AR, Neutre puis
Avant pour réamorcer... cas pas si rare
- impossible de démarrer, la voiture ne détecte pas l'appui sur la pédale de frein (rare)
- quand je passe en mode régulateur indication 'régulateur défaillant' avec voyant Service,
alors que le limitateur est opérationnel (cas très rare)

J'observe ces phénomènes à partir du moment où il fait chaud (25°) mais pas du tout quand il fait bon
voire le matin.
Avez vous constaté le même phénomène ? une visite chez le garagiste s'impose je pense...
Merci

Sujets relatif
Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 09/09/2013 à 09:43:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que c'est un soucis de ton contacteur de frein.
Il faudrait un passage a la valise pour le confirmer.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Déconnexion Régulateur!! Ne cherchez plus! 4
GPS MY WAY 4
centralisation des porte 0
Besoin d'aide urgent 42
pression pneumatiques hiver 1