Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 685 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

suspension

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 15/02/2014 à 20:38:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

lboulou a écrit :

la sphere a moins d un an , je ne pense pas que se soit elle le souci .

par contre tu dit n'entendre aucune dépressurisation "spchit" , ça c'est pas normal :??:

la vis de dépressurisation a t'elle été dévissée entièrement , si c'est le cas il faut vérifier que la bille est toujours présente
Afficher plus
Afficher moins

La bille est pourtant bien présente...là je ne sais plus quoi penser, je change de sphère ou pas ?

Sujets relatif
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/02/2014 à 20:49:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,j ai le meme probleme depuis que j ai ma xantia,je met en route,elle monte tranquille et arrivé un moment,le derriere de la voiture chute d un seul coup et ensuite elle se remet a son niveau normal.Je precise que ca ne le fait pas tout le tps.En ce qui me concerne,j ai arreté de chercher pourquoi ca faisait ca.
Il me semble que Pascal avait eu le meme probleme sur une xantia qu il a eu.


---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/02/2014 à 21:00:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir David
oui, mais ça, c'est sur les Hydractive...
je n'ai pas trouvé l'origine du problème, mais ça semble lié à la fermeture ou l'ouverture de l'électrovanne arrière...
sur mon ancienne Xantia, si je montais seul à bord, sans autre manip, ça ne le faisait pas ; mais si je faisais monter des passagers à l'arrière ou que je chargeais le coffre avant le démarrage du moteur, elle montait puis s'affaissait au bout de 30-35 secondes...
c'est ce délai qui me fait penser au mouvement de l'électrovanne Hydractive


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
  1. Posté le 15/02/2014 à 21:21:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai exactement les mêmes symptômes que David sauf que moi c'est tout le temps et je n'ai pas d'hydractive !
que pensez vous de l'absence de "pchiit" à chaque dépressurisation et est ce que je dois changer de sphère comme dit plus haut ?

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/02/2014 à 21:22:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non, je n'ai pas systématiquement eu de bruit à l'ouverture de la vis...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
  1. Posté le 15/02/2014 à 22:11:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci caloumthai, si la pression est normale je vais changer de sphère pour voir ce que ça donnera

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/02/2014 à 22:27:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quand tu mets le contact, tu as bien le voyant "stop" qui est allumé ?
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 15/02/2014 à 23:56:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

caloumthai a écrit :

quand tu mets le contact, tu as bien le voyant "stop" qui est allumé ?
Afficher plus
Afficher moins

Oui le stop reste allumé en permanence

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/02/2014 à 00:04:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah... c'est un "détail" que tu aurais dû préciser de suite !
as tu vérifié ton niveau de LHM en position haute maxi ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 16/02/2014 à 00:17:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est vrai que j'ai complétement zapé ce détail qui a son importance,désolé...mon niveau lhm je le contrôle régulièrement à cause de ma fuite, il est donc bon mais le voyant stop est permanent.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/02/2014 à 00:24:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc il faut commencer par nettoyer tes filtres, dans le réservoir de LHM
si ça s'allume toujours, ta pompe HP a peut être un problème...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 16/02/2014 à 00:30:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
là tu m’inquiètes car les filtres ont été lavés et le lhm vidangé, c'est quoi les symptômes d'une pompe hp qui fatigue ?

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/02/2014 à 00:33:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bin justement, si le circuit est propre, que le LHM y arrive bien, mais que le voyant STOP reste allumé en permanence, c'est que la pression dans le circuit est trop faible... la vanne de sécurité le signale par l'allumage du voyant...
et si la pression du voyant est trop faible, ça joue sur la suspension

parallèlement, tu peux avoir la direction assistée qui va bien, tu as une pompe 6+2 c'est à dire que l'étage de la DA a 6 pistons, et celui de la suspension/freinage a 2 pistons...

ta DA fonctionne correctement ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
  1. Posté le 16/02/2014 à 00:39:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui la DA et les freins sont bons

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/02/2014 à 00:46:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon, bin je verrais malheureusement bien la pompe quand même...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 16/02/2014 à 00:57:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aïe, j’espère en trouver en casse vu le prix...est ce qu'elles toutes identiques selon les modèles ?
Message cité 2 fois
Invité
  1. Posté le 16/02/2014 à 01:00:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

qer32du a écrit :

Aïe, j’espère en trouver en casse vu le prix...est ce qu'elles toutes identiques selon les modèles ?
Afficher plus
Afficher moins

oups ! j'ai oublié le "sont" dans ma phrase je commence à fatiguer là

Message cité 1 fois
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/02/2014 à 08:57:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

qer32du a écrit :

Aïe, j’espère en trouver en casse vu le prix...est ce qu'elles toutes identiques selon les modèles ?
Afficher plus
Afficher moins


les pompes ne sont pas toutes identiques, en effet, il y a des poulies de diamètres différentes par exemple

mais effectivement, si tu as un HDI110 et que tu cherches une pompe montée sur un HDI110, ça devrait être la même

tu en as à vendre sur le bon coin, vois également les annonces des gens qui vendent leur Xantia en pièces détachées


Il n'y a aucun autre membre qui a répondu à ce sujet de problème hydraulique, j'espère ne pas te faire acheter une pompe pour rien...
mais vu le souci, vu que les sphères sont bonnes, vu que les filtres ont été nettoyés récemment (ça vaudrait le coup de recommencer, c'est gratuit) :lol: et que le niveau est bon, il n'y a plus guère d'autres possibilités (à moins qu'un tuyau hydraulique n'ait été "pincé" lors d'une réparation récente quelconque, qui empêcherait le débit...

 :jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/02/2014 à 08:59:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

qer32du a écrit :

oups ! j'ai oublié le "sont" dans ma phrase je commence à fatiguer là
Afficher plus
Afficher moins


quand tu oublies un mot ou que tu veux rectifier/rajouter quelque chose à ton post, tu cliques sur l’icône représentant un p'tit livre en haut de ton message, ça permet de l'éditer, de le modifier et de le revalider...

tu as la même manip en simplifié, en cliquant sur l'icône représentant une sorte d'allumette juste à côté de la précédente icône, c'est l'édition rapide...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 16/02/2014 à 09:24:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Caloumthai et grand merci à toi pour tous les conseils et ta disponibilité,

Est ce que une pompe défectueuse peut être la cause des "clac clac" rapprochés ? J'ai vu aussi dans les tutos qu'il y a moyen de réparer la pompe mais je crois que c'est uniquement en cas de fuite sur celle ci et comme je n'en ai pas...par contre moteur tournant on entend un bruit de frottement qui vient du coté courroie de la pompe et je me demande si je n'ai pas le galet voilé (la courroie est cependant bien tendue)

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/02/2014 à 09:44:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en toute logique, pour moi, tant que la pression n'est pas bonne sur le circuit, le CJ/DJ "claque" quasiment en permanence, un peu comme toute bonne voiture hydraulique le fait lorsqu'elle monte. Après, la pression est suffisante, donc elle est régulée correctement, et ça claque bien moins souvent (toutes les minutes, voire plus...)

ce problème de débit/pression (les puristes diront que ça n'est pas la même chose, mais les termes utilisés ici sont simplifiés pour mieux comprendre mes explications) peut être dû à trois choses :
- pas assez de LHM qui arrive à la pompe (filtres sales, niveau de LHM trop bas), elle ne peut donc pas le renvoyer correctement (ça ne doit pas être cela, puisque ta direction assistée fonctionne correctement)
- tuyau de sortie "pincé" ou bouché, peu probable également
- pompe défaillante

pour le frottement, il faut déposer la courroie d'accessoires rapidement et voir d'où ça vient
car sa rupture pourrait aller jusqu'à entraîner la casse de ton moteur si un morceau partait rendre visite à la courroie de distribution voisine !
d'ailleurs si tu remplaces ta pompe, mets une courroie d'accessoires neuve...


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 16/02/2014 à 10:03:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
effectivement le CJ/DJ claque en permanence quand le lhm baisse et toutes les 4 secondes environ quand je refais le niveau, je m'occuperai de tout ça à mon retour chez moi la semaine prochaine et je reviendrai vers vous pour clore ce post afin qu'il soit peut être utile à d'autres.
Merci encore pour la dispo de tous les membres de ce super forum avec mention spéciale à Caloumthai.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/02/2014 à 14:03:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap:

mais attention, il faut déterminer avant pourquoi ton niveau descend de la sorte !


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 16/02/2014 à 16:13:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme dit plus haut j'ai une fuite avérée au niveau de la crémaillère dont je devrai m'occuper aussi

Invité
  1. Posté le 28/02/2014 à 22:59:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je reprends le fil de mon message pour dire que j'ai changé ma pompe hp mais j'ai malheureusement toujours le même problème de manque de pression qui fait que le CJ/DJ claque toutes les 4-5 secondes avec le voyant stop allumé en permanence (je rappelle que la sphere est neuve).
Est ce qu'une fuite peut expliquer ce phénomène car là je suis perdu ?

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/02/2014 à 23:35:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
oui, si c'est une fuite sur un tuyau haute pression, forcément, ça ne peut pas fonctionner correctement !


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 01/03/2014 à 10:31:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci caloumthai il reste plus qu'à localiser la fuite y a du boulot surtout sans fosse ou pont !
Bonne journée

mecano chez citroen
Profil : Apprenti
  1. config
porsche29170
  1. Posté le 01/03/2014 à 10:49:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu as beaucoup de tuyau sur la gauche donc peut etre qu'il cerait percés sa arrive de temps en temps par contre c'est un peu la pagaille pour le ou les changés !!!


---------------
Passionné Porsche et travail chez Citroën
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
cherche un mecano de xantia 21
Perte liquide LHM sur XANTIA 2 HDI de 1999 13
Frein à main bloqué 6
Salut les passionnés 6
auto-radio 14