Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Arret moteur + ré-init électrique

 

Il y a 551 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Arret moteur + ré-init électrique

Prévenir les modérateurs en cas d'abus 
Lau53wl
Invité
  1. Posté le 15/04/2014 à 09:50:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

il y a longtemps que je suis ce forum, et j'y ai trouvé souvent beaucoup de solutions
et de conseil. Aujourd'hui, je viens vers vous car je rencontre un problème sur ma xantia (1.8 16V - 1999)

le défaut à commencé (en roulant) par se manifester par une simple remise à zéro de la pendule + radio avec
un très léger à coup moteur. mais vraiment très rarement et de manière très alléatoire.

puis, plus récemment là, j'ai eu des (brefs) arrêts moteur toujours en roulant, juste sur une dizaine de mètres.
une fois avec calage, redémarrage immédiat sans problm.
Et toujours, cela le semble important, avec cette ré-init Radio + horloge (ré-init complète en fait)


je fais au quotidien des trajets très courts (urbain > 5km) mais je prends la route Lundi avec mon
petit garçon, et je suis assez inquiet si ce défaut venait à se manifester sur l'autoroute, par ex.

auriez vous des pistes (ma batterie doit avoir 3/4 ans)

Merci à vous

Sujets relatif
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/04/2014 à 10:05:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
commence par faire un nettoyage de tes fusibles prés de la batterie puis de l'habitacle. Si cela continue, il faudra démonter le bloc fusible de l'habitacle http://xantia.voila.net/boite_​fusibles.htm


---------------
Le site de la Xantia
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 15/04/2014 à 10:15:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour ton arrêt moteur, il y a de fortes chances que ce soit ton capteur pression admission.

j'en parle dans ce tuto :

http://xantia2.voila.net/capte​urs_xantia.htm


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
  1. Posté le 15/04/2014 à 10:31:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses, je n'exclue aucune pistes.
pour ce qui est du capteur pression admission, cela ne provoquerai pas
un reset électrique complet du véhicule ?

Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/04/2014 à 11:19:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, pas du tout


---------------
Le site de la Xantia
Publicité

Invité
  1. Posté le 15/04/2014 à 11:27:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les tresses de masses (Moteur-Châssis et surtout celle Batterie-Châssis) pourraient elles être à l'origine de ce pblm ?
car à chaque dysfonctionnement moteur, s'est accompagné d'un reset électrique complet
Message édité par Lau53wl le 15/04/2014 à 14:42:46
Invité
  1. Posté le 15/04/2014 à 14:42:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un petit rajout, je viens de jeter un oeil .... j'ai remarqué que le serrage de ma cosse de batterie (le pole moins)
n'était pas franc. même la vis serrée à bloc, comme c'est du plomb, je peux le retirer à la main.
ça tient que par blocage. Il faut que je ré assure le serrage.

je ne sais pas si cela pouvait provenir de là

(j'en ai profité pour nettoyer et assurer le lien négatif Batterie --> Châssis)
Message édité par Lau53wl le 15/04/2014 à 14:50:26
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 15/04/2014 à 15:05:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ça, c'est une bonne chose à faire.


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 15/04/2014 à 15:37:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, je vais essayer de le remplacer avec un bornier cuivre

malgré tout, je doute que se soit l'origine du problème (très intermittent)
car, le moteur tournant, on peut aisément retirer le moins de la batterie,
le moteur continuera à tourner.
Message cité 1 fois
Profil : Vétéran
  1. config
crokmais
Marques - succès argent messages
  1. Posté le 15/04/2014 à 16:54:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lau53wl a écrit :

oui, je vais essayer de le remplacer avec un bornier cuivre

malgré tout, je doute que se soit l'origine du problème (très intermittent)
car, le moteur tournant, on peut aisément retirer le moins de la batterie,
le moteur continuera à tourner.
Afficher plus
Afficher moins


non pas sur une essence ;)


---------------
plus tu pédales moins fort, moins t'avances plus vite.
xantia 1.8 16V SX pack clim 9CV année 1998 KMS :211 057 vendue
3008 2.0 hdi 150 féline KMS 148 210 (6,2 l/100 à l'odb)
duster bio lauréate 12/ 2012 KMS : 88 545
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 15/04/2014 à 17:56:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
à éviter !

cela n'a d'ailleurs aucun intérêt.
Message édité par francois2b le 15/04/2014 à 17:57:43

---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/04/2014 à 18:42:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Destruction de certains appareils électronique car plus de référence pour stabiliser la tension donc la tension monte


---------------
Le site de la Xantia
Invité
  1. Posté le 16/04/2014 à 11:23:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ha, intéressant ... car alors cette mauvaise fixation du bornier (pole moins) pourrait bien être à l'origine de ce dysfonctionnement.

hier soir, j'ai tout normalisé ... maintenant, c'est solidement fixé.
reste à voir dans le temps si le défaut persiste ou pas.

Car vraiment très aléatoire.

Publicité

Invité
  1. Posté le 18/04/2014 à 12:11:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon ben, déception ..... j'ai à nouveau eu une coupure moteur + reset electrique (radio, horloge, etc..)

j'ai eu le temps de me ranger, et j'ai redémarré sans problème

(?)

PS : un ami vient de me parler de sa sœur qui a eu aussi un problème "arrêt moteur" et c'était le capteur de boite à vitesse (picasso) .... piste à suivre ou pas ?
Message édité par Lau53wl le 18/04/2014 à 12:25:37
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 18/04/2014 à 16:30:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
aucune idée.

mais ce que je trouve curieux dans ton cas, c'est que la coupure moteur soit liée à une coupure électrique,

probablement complète, comme si tu débranchais la batterie.

as-tu vérifié la mise à la masse de la batterie ?

quand tu dis : "j'ai tout normalisé", as -tu changé les cosses ?

car il arrive que le problème soit dans la cosse en plomb et cela ne se voit pas.


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Vétéran
  1. config
crokmais
Marques - succès argent messages
  1. Posté le 18/04/2014 à 16:41:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ou alors voir la boite à fusible dans le compartiment moteur, si il n'y a pas un contact ou soudure sèche


---------------
plus tu pédales moins fort, moins t'avances plus vite.
xantia 1.8 16V SX pack clim 9CV année 1998 KMS :211 057 vendue
3008 2.0 hdi 150 féline KMS 148 210 (6,2 l/100 à l'odb)
duster bio lauréate 12/ 2012 KMS : 88 545
Invité
  1. Posté le 18/04/2014 à 17:22:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
"quand tu dis : "j'ai tout normalisé", as -tu changé les cosses ?
car il arrive que le problème soit dans la cosse en plomb et cela ne se voit pas."

alors, j'ai juste fait en sorte que le la cosse soit solidement fixée.
j'aurais peut être intérêt dans ce cas à sectionner l'extrémité du câble
pour remplacer la cosse par une en cuivre, genre ça :

http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] .JPG5..jpg

pour la mise à la masse batterie, oui, j'ai dévissé coté carrosserie avec un petit coup de papier de verre.


sinon, oui, le reset électrique est complet, je le vois avec le lève vitre qui après une coupure (genre, quand on retire la batterie, par ex.) se relève pas pareil, il faut appuyer plusieurs fois pour remonter la vitre complétement.
Message cité 1 fois
Message édité par Lau53wl le 18/04/2014 à 17:46:03
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/04/2014 à 17:59:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
revisse tous les écrous qu'il y a a droite de la batterie au niveau carrosserie + nettoyage si besoin
Si tout est bon, change ta batterie avec celle d'une autre voiture, peut être a t-elle un défaut de court circuit ou équivalent
Message édité par phil-gironde le 18/04/2014 à 18:00:24

---------------
Le site de la Xantia
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 18/04/2014 à 18:33:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lau53wl a écrit :

j'aurais peut être intérêt dans ce cas à sectionner l'extrémité du câble
pour remplacer la cosse par une en cuivre, genre ça :
Afficher plus
Afficher moins


tout à fait.

essaye de garder la longueur maximum de câble, surtout côté (+),

pour qu'il ne soit pas trop court.


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Enlever un capteur ABS arrière 18
Qui veut une HDI hydractive pas cher? 8
Tuto - fermeture automatique des portes 30
souintement pompe hydrolique 12
[TUTO] Plip n'ouvre plus les serrures 37