Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probléme feux de brouillard arriére

 

Il y a 53 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probléme feux de brouillard arriére

Prévenir les modérateurs en cas d'abus 
lau45kt
Invité
  1. Posté le 10/05/2014 à 15:43:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous je viens de passer 2 heures à vérifier:
-fusibles (tous)
-ampoules ( -changement des ampoules qui me paraissent défectueuses)
-états des branchements
-allumage des feux
et malgré cela je n'arrive pas à trouver pourquoi mes feux de brouillards arrières ne s’allume plus.
Au tableau de bord j'ai bien le témoin de ceux de l'avant mais bien sur pas ceux de l’arrière.
J'ai aussi vérifier les connections au comodo , qui d’ailleurs me fais de temps en temps des petits caprices ( les phares s'allument seuls en feux de croisement quand je met les clignotants) un petit tapotement suffit à tout remettre correctement.
Donc si quelqu'un a eu le même soucis que moi et a trouvé une solution merci de ma la faire savoir le plus rapidement possible.
Merci d'avance pour l'aide que vous m'apporterez.
Message cité 1 fois
Sujets relatif
Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 10/05/2014 à 16:11:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,  si ton véhicule est équipé d'un attelage c est ta prise qui déconne.

Invité
  1. Posté le 10/05/2014 à 16:20:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comment la prise d'attelage pour causer des problèmes d'allumages de feux de brouillards arrière ; est ce le même faisseau ?

Publicité

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 10/05/2014 à 16:26:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui,  la prise attelage se branche sur les feux arrières.  Et sur la prise attelage,  il y a un petit contacteur afin que quand tu branches ta prise de la remorque,  tes feux de brouillard s éteignent.

Invité
  1. Posté le 10/05/2014 à 16:29:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK merci pour l'info je vérifie ça demain plus le temps maintenant et je te dis si c'est bon ou pas.
par contre comment je peux shinter ce contacteur si c'est vraiment ça ?
Merci déjà pour cette info.

Publicité

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 10/05/2014 à 16:32:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tu n utilises pas la prise attelage tu peux la débrancher tout simplement,  sinon elle est sûrement oxydée,  donc tu la demontes et tu la nettoies tout simplement.

Invité
  1. Posté le 28/05/2014 à 19:51:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir je reviens vers vous pour de nouveau avoir de l'aide,
je viens de mettre une prise remorque neuve et me feux de brouillards ne fonctionne toujours pas!
j'ai remis un fusible neuf aussi !

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2014 à 12:17:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour laurentdu54,

Effectivement, lors du branchement du faisceau de remorque l'antibrouillard arrière ne marche plus.
Le courant 12V est déplacée vers la remorque (les feux de brouillard de la caravane s'allument mais pas ceux de la voiture).
J'ai eu le même souci et une remarque au CT.
Mon remède : je débranche le faisceau quand je n'utilise pas la remorque, ça prends 30 secondes.

Cordialement

Invité
  1. Posté le 08/01/2017 à 14:08:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous moi aussi j'ai eu un problème sur Renault master 3 feu brouillard arrière et plein phare droite qu'il fonctionne pas je comprends pas je vérifie les fusibles ampoule ok mais toujours rien
Message cité 1 fois
Membre confirmé
Profil : Pilote confirmé
typo77
Marques - succès bronze messages
  1. Posté le 08/01/2017 à 18:18:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lau45kt a écrit :

Bonjour à tous je viens de passer 2 heures à vérifier:
-fusibles (tous)
-ampoules ( -changement des ampoules qui me paraissent défectueuses)
-états des branchements
-allumage des feux
et malgré cela je n'arrive pas à trouver pourquoi mes feux de brouillards arrières ne s’allume plus.
Au tableau de bord j'ai bien le témoin de ceux de l'avant mais bien sur pas ceux de l’arrière.
J'ai aussi vérifier les connections au comodo , qui d’ailleurs me fais de temps en temps des petits caprices ( les phares s'allument seuls en feux de croisement quand je met les clignotants) un petit tapotement suffit à tout remettre correctement.
Donc si quelqu'un a eu le même soucis que moi et a trouvé une solution merci de ma la faire savoir le plus rapidement possible.
Merci d'avance pour l'aide que vous m'apporterez.
Afficher plus
Afficher moins


Ça peut être un problème lié au COM2000.
J'ai eu ce problème sur un berlingo.

Profil : Nouveau membre
ludovic37
  1. Posté le 24/01/2020 à 21:51:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ant70ht a écrit :

Bonjour à tous moi aussi j'ai eu un problème sur Renault master 3 feu brouillard arrière et plein phare droite qu'il fonctionne pas je comprends pas je vérifie les fusibles ampoule ok mais toujours rien
Afficher plus
Afficher moins



Bonjour,

Je sais que c'est un peu vieux, mais j'ai le même problème. Avez vous trouvé votre problème ?

Merci à vous

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
consommation d'eau 3
xsara picasso 2.0l hdi 90ch de 2005 16
probleme de climatisation 6
voyant " defaut moteur " après une panne sêche 0
2 ème levier sous siège conducteur ? 3