Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Berlingo 1998 utilitaire demarre quand t'il veut

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Berlingo 1998 utilitaire demarre quand t'il veut

Prévenir les modérateurs en cas d'abus 
22nova
Profil : Nouveau membre
22nova
  1. Posté le 24/06/2014 à 21:13:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,
Je possède un Berlingo de 1998 utilitaire qui démarre quand il veut ! mais en ce moment pas du tout :ouch:
pour info :
Batterie récente, bougie de préchauffage ,alternateur,démarreur changé ....
Il démarre sans problème quand on le pousse mais autrement c'est un coup sur deux :ouch:
J’entends aussi un tac quand je tourne la clef de contact dans le boitier noir coté droit et le bouton de contacteur inertie est mort....
Bah voila en gros :crazy: Si quelqu'un avait une solution à mon calvaire ce serait vraiment très sympa ! J'aime bien le vélo mais bon j'aime bien ma caisse aussi :lol:
D'avance merci

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/06/2014 à 21:39:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
deux p'tites questions...
- les cosses et bornes de batterie sont-elles bien propres et exemptes de graisse ?
- as tu vérifié l'alimentation des bougies de préchauffage (avec une lampe témoin) quand tu mets le contact ?
Message édité par caloumthai le 24/06/2014 à 21:39:50

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
22nova
  1. Posté le 24/06/2014 à 21:56:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
1) Pour les cosses l'une d'elle est morte le garagiste ne me l'a pas réparé mais serré le cuivre avec l’écrou et la borne de la batterie mis à part ça elles sont propres
2) Et non je n'ai pas vérifié l'alimentation des bougies de préchauffage avec une lampe témoin j'ai simplement vérifier si je n'en avait pas une qui était morte

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 25/06/2014 à 22:54:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut commencer par remplacer la cosse de batterie défaillante...
c'est essentiel !


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/06/2014 à 06:57:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Si il démarre en le poussant, c'est qu'on a un soucis électrique, du genre sous tension ! Alors déjà comme le dit Caloumthai, il faut refaire les connexions sur la batterie, car un diesel au démarrage a besoin de beaucoup d'ampères, et si le courant passe mal ou est trop faible, ça ne part pas ! Il faudrait prendre un testeur pour voir si la tension chute trop fort sur les bornes de la batterie. A première vue, je dirais que la chauffe fonctionne, sinon même en le poussant il ne partirait pas. Mais bon, là aussi un petit contrôle de l'alimentation sur la rampe des bougies, ne peut pas faire de mal !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

Profil : Membre
alex12160
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/07/2014 à 03:56:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je me pose la question si sais pas le chauffeur a gazoil ?

Profil : Membre confirmé
  1. config
dof45
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2014 à 21:00:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir 22nova

Lorsque tu mets le contacte le voyant de préchauffage s'allume t-il ?? et lorsque tu tournes la clef le démarreur fonctionne t-il ?? je te demande ça, car moi aussi j'ai un Berlingo utilitaire de 98 qui n'a plus de préchauffage et donc pour le démarrer, je suis obligé de "relier" avec un câble électrique entre une bougie de préchauffage et le plus de la batterie pour faire chauffer les bougies en mode manuelle et moi aussi j’entends un tac dans le boitier noir que j'ai changé pour rien car je pensais que c'était lui qui était en cause. Problème que je n'ai toujours pas résolu, j'ai pas plus de temps que ça pour démonter le gros connecteur .
Cordialement
http://i39.servimg.com/u/f39/1​1/47/21/30/pa270010.jpg
dof45 http://i39.servimg.com/u/f39/1​1/47/21/30/pa260010.jpg
Message édité par dof45 le 20/07/2014 à 21:06:24
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/07/2014 à 21:03:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut
tu n'as toujours pas résolu ton problème de préchauffage sur ton berlingo ? :??:
je pensais que tu en avais trouvé l'origine
Message édité par caloumthai le 20/07/2014 à 21:04:57

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
  1. config
dof45
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2014 à 21:13:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir caloumthai

Ben non j'ai toujours pas résolu mon problème, il faut que je redémonte la prise "socapex" et je vais essayer de la renettoyer avec un produit spécial contacte et j'avais une idée aussi c'est de mettre délicatement sur chacune des broches une gouttes de graisses qui conduit l'électricité.
Cordialement
dof45
Message édité par dof45 le 20/07/2014 à 21:14:27
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/07/2014 à 21:16:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non, évite la graisse, tu vas faire un court circuit !

un bon nettoyant contact, et si le problème vient de là, il sera résolu


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
  1. config
dof45
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2014 à 21:20:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben oui j'y ai bien pensé au court circuit mais je cherche un remède car je n'ai pas envie de couper les fils pour "virer" la prise et ressouder les fils entre eux
Dof45
Message cité 1 fois
Profil : Nouveau membre
  1. config
air21
  1. Posté le 11/06/2018 à 11:28:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dof45 a écrit :

ben oui j'y ai bien pensé au court circuit mais je cherche un remède car je n'ai pas envie de couper les fils pour "virer" la prise et ressouder les fils entre eux
Dof45
Afficher plus
Afficher moins



Bonjour Dof45,

J'ai le même problème sur mon Berlingo 1,9 D de 2000, le voyant de préchauffage ne s'allume pas et bien entendu la voiture ne démarre pas…

Mon mécano est passé à la maison, a touché l'espèce de prise noir arrondie (Socapex ?) (dans cette zone sur la photo) et elle est repartie.



pa260010_bisVoir l'image en grand0 vote


Quelques jours plus tard, même panne et ce pendant 15 jours. Le mécano repasse et au bout d'une heure de tripatouillage, la voiture ne démarre toujours pas et pense que c'est un hasard qu'elle soit repartie la fois d'avant. Et juste après son départ, je mets le contact pour refermer les vitres et miracle, le voyant de préchauffage s'allume et la voiture démarre.
Je lui emmène à son atelier en espérant cette fois-ci que le Berlingo ne démarre plus pour qu'il puisse diagnostiquer la panne. Mais cette bougresse de voiture a toujours bien démarrer avec lui pendant une semaine.

Je reprends mon auto et après quelques jours d'utilisation, hier soir même panne, le voyant de préchauffage ne s'allume pas et pas de démarrage.
Tout ça est un peu stressant car je peux tomber en panne un peu partout et n'importe quand…

Bref, est ce que vous avez résolu votre problème similaire et si oui comment ?

Dans quelle direction aller ?

Nettoyage de la prise socapex ?

Changement du petit boitier noir ?

Problème électrique derrière le Neinam ?

D'avance merci pour votre aide.


---------------
Air21
Profil : Membre confirmé
  1. config
dof45
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 17/06/2018 à 21:58:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Air21,

Je vous ai répondu en mp

Mon problème est résolu et la solution est à cette endroit

Cordialement;
dof45


Temporisation de préchauffage des bougies sur berlingo 1.9 D de 1998

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quand changer le filtre à gasoil svp ? 6
CHANGEMENT AMORTISSEUR A 69821 KM SUR UN BERLINGO 2 2
problème électrique Berlingo 1 3
VENTILATEUR BLOQUE 2
comment différencié un berlingo 110 d'un 90 4