Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Perte acceleration 2.0 HDI

 

Il y a 859 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte acceleration 2.0 HDI

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
vincenc
  1. Posté le 10/07/2014 à 11:57:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je n'ai pas trouvé de réponse à mon problème alors je vous l'expose.

J'ai un berlingo 2.0 HDI de 2004, 140 000 km.
Moteur et turbo changés (à neuf) à 75 000 km (gasoil de mauvaise qualité, hyper-souffré, ici en Nouvelle-Calédonie, c'était une calamité pour les DCI et HDI).

Depuis 1 an, sans signe avant coureur, j'ai une limitation de puissance avec un "bridage" à environ 1800 t/mn (avant que le turbo ne s'enclenche en gros) comme si le moteur se mettait en sécurité. Le problème, au départ ponctuel, devient de plus en plus fréquent. La puissance revient de manière aléatoire : moteur à chaud, à froid, après un arrêt, pendant qu'on roule...).

Il y a plus de 6 mois, mon garagiste a déconnecté la vanne EGR, mais après une amélioration de quelques semaines, c'est revenu. Là, ça dure depuis 4 jours.

Au départ, on a remarqué que ça le faisait plutôt quand il ne restait que 1/4 du plein. Mais c'était pas systématique.

Je suis nul en mécanique mais le fait que ça arrive n'importe quand, et que ça va et vient, me fait penser à un capteur défaillant.

Quelqu'un a-t-il déjà eu ce problème ? ou une idée de l'origine ?

A bientôt

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/07/2014 à 13:34:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
quand cela se produit, essaie d'enlever ton bouchon de réservoir pour vérifier si tu n'aurais pas un bruit de succion, peut être un problème de mise à l'air libre qui est bouchée

ton garagiste a déconnecté la vanne EGR, mais il ne l'a pas carrément bouchée ? il vaut mieux la boucher à l'aide d'une rondelle de métal plat (par exemple découpée dans le couvercle d'une boite de conserve)

autre piste : dépose ton débitmètre et pulvérise généreusement du nettoyant freins sur les composants internes, ça ne peut pas lui faire de mal

 :jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote chevronné
citroen-eole
Marques - succès argent messages
  1. Posté le 10/07/2014 à 13:52:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hum,voilà un diesel qui n'a jamais été rentabilisé: très peu de km (14000/an), les diesel modernes ne supportant guère un usage trajets courts et ville (encrassement généralisé)
Le souffre n'a pas d'incidence, au contraîre car il a un effet lubrifiant sur injecteurs et soupapes...ça accélère juste la corrosion des pots d'échappement (forme de l'acide sulfurique dans les gaz d'échappement)
Pour votre usage, il faut une essence et rien d'autre...si vous vous entêtez, prévoyez de continuer avec les gros frais...
Message édité par citroen eole le 10/07/2014 à 13:53:51
Publicité

Profil : Nouveau membre
vincenc
  1. Posté le 10/07/2014 à 22:26:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces pistes.
J'écarte l'hypothèse de la prise d'air du réservoir : la collerette de mon réservoir est abimée et je perds même un peu de gasoil quand je fais le plein.

Donc caloumthai pour toi c'est pas une histoire de capteur ?


PS : Pour ce qui est de l'usage du véhicule, on fait effectivement peut de km et un modèle essence serait plus adapté... sauf pour tracter le bateau, surtout à la sortie de la mise à l'eau. Voilà ce qui m'a fait prendre un diesel.
Et pour ce qui est de la qualité du gasoil local, ce n'est pas qu'une idée que je me fais. Le problème était avéré en Nouvelle-Calédonie. Même si on ne croit pas les garagistes prevenants, suffit de voir le nombre de DCI/HDI avec un moteur neuf changé systématiquement vers 80 0000 km.
Certaines marques haut de gamme ne voulaient d'ailleurs pas importer les modèles diesel.
Depuis, la qualité du carburant s'est amélioré (d'après ce que j'en sais, la quantité de souffre a été divisée par 3000 ! ... à vérifier).
(et pour info, après une réclamation à Citroen, je n'ai même pas eu de réponse !).
Message cité 1 fois
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/07/2014 à 22:29:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

VinceNC a écrit :


Donc caloumthai pour toi c'est pas une histoire de capteur ?

Afficher plus
Afficher moins


Si, tout est possible, je ne suis pas spécialiste hdi...
mais il est possible de s'occuper déjà de ces deux pistes, c'est gratos à faire et ça élimine des problèmes potentiels


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

Attention derrière toi......!!!!
Profil : Nouveau membre
  1. config
trucdeouf1
  1. Posté le 11/07/2014 à 12:56:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Tu as pensé a changer ton filtre a gazole ?

Profil : Nouveau membre
vincenc
  1. Posté le 13/07/2014 à 23:56:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouép ! filtre à GO changé.

Je tente le nettoyage du débitmetre

Profil : Membre
alex12160
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 17/07/2014 à 03:18:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
jai u le meme souci avec ma 406 HDI et ses la ponpe qui et sur le reservoir

Profil : Nouveau membre
vincenc
  1. Posté le 13/07/2017 à 21:58:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je remonte mon post vieux de 3 ans.

Je réexpose les faits :
Sans aucune raison (évidente) le moteur de mon berlingo 2l HDI (2004) se bride à 2000 t/min (mode dégradé ?) de manière complètement aléatoire pendant quelques minutes ou quelques jours.
J'ai le voyant de défaut moteur qui est généralement allumé même quand il n'y a pas de problème.
Pour l'historique :
- moteur et turbo cassé à 80 000 km il y a 6 ans (problème carburant pourri ici en Nouvelle-Calédonie)
- vanne EGR déconnectée et vérifiée en position fermée
- débitmètre d'air hors cause

Vue que le problème persiste depuis tout ce temps et le caractère aléatoire du truc, j'exclue (peut-être à tord ?) une défaillance mécanique (pompe, injection...) qui aurait très probablement finie par se généraliser. :??:

Je pense plutôt à un problème électronique. Le passage à la valise indique "problème vanne EGR".... (maintenant c'est normal vu qu'elle est déconnectée suite à un tel diagnostic :non: ). Et évidemment, quand j'amène la voiture au garage, tout va bien (fameuse loi de Murphy... :q ).

J'ai testé les différents capteurs que j'ai pu identifier : injection, débimètre, EGR, acceleration... Rien de concluant encore que : quand le problème survient, après avoir déconnecter le capteur d'accélération puis avoir redémarrer, parfois ça refonctionne au poil.

Alors si l'un d'autre vous à une idée qui irait dans ce sens et qui pourrait m'indiquer quel capteur pourrait être en cause, je lui érige une chapelle dans mon jardin ! :love:
(bon, évidemment, pour la chapelle, faudra que l'info soit efficace :lol: )

Merci à ceux qui se pencheront sur ce casse-tête
Bonne journée

Volvo S60 D5 de 2002 et Berlingo 2.0 hdi de 200
Profil : Vétéran confirmé
stiflerdu69
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 14/07/2017 à 16:20:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Essaye de rebrancher ton egr , c'est peut etre juste ca...


---------------
volvo S60 D5 2002 noire interieur cuir beige jante alu 17".
Invité
  1. Posté le 15/07/2017 à 05:31:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Beau-papa qui touche nettement plus sa bille que moi (ancien mecano) a testé l'egr et c'est apparemment sans lien avec le probleme.

Invité
  1. Posté le 16/07/2017 à 22:55:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Après de nouvelles recherches sur le net, je m'oriente vers la sonde lambda du filtre à particule.
(depuis 1 semaine le problème s'est installé durablement)

Votre avis sur cette hypothèse ?

A+

Profil : Nouveau membre
vincenc
  1. Posté le 19/07/2017 à 22:10:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Suite...
Je suis passé sous le moteur.
Apparrement le FAP ne se situe pas derriere le collecteur mais plus loin sur la ligne d'echappement et je n'ai vu aucun capteur dessus, ni avant, ni apres.
Il n''y aurait pas de sonde lambda ? :??:

Publicité

Invité
  1. Posté le 23/07/2017 à 15:48:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
hello
j'ai la même voiture Berlingo 2Lhdi 90ch de 2004 et le même problème : vanne egr changée, electrovanne egr et debitmètre changés même problème : perte de puissance occasionnelle.
Je vais chez le concessionnaire vendredi je vous en dirais plus.
viveuline

Invité
  1. Posté le 31/01/2018 à 22:16:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
des nouvelles?

Invité
  1. Posté le 27/03/2018 à 13:42:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Regarde ta cames ou la pédale embrayage

Invité
  1. Posté le 27/03/2018 à 14:02:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pardon la came et capteur sous la pédale embrayage

Invité
  1. Posté le 27/03/2018 à 14:03:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pardon la came et capteur sous la pédale embrayage

Invité
  1. Posté le 11/06/2018 à 15:51:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, j'ai eu un partner peugeot de 2001 en 2.0 HDI, même symptômes que vous, valise/ordinateur avec pleins de code erreur (mais jamais le bon...forcément) Donc pièces changées et diagnostiques de plusieurs personnes physiques ou virtuelles... à en écouter certains, change de voiture c'est mieux et tu roules sur l'or!
Mais non, j'ai préféré garder cette caisse qui m'a emmené partout jusqu'à ce qu'un bouffon se termine dans mon longeron (333330 km!!)
Electrovannes testées, débitmètre changé qui m'a aussi permis de bien galéré sur la route (bridage à 50km/h sur autoroute.....ça pique = n'achetez surtout pas des merdes pas cher car j'ai vu les poids lourds me doubler très vite jusqu’à ce que je le débranche...), filtres aussi....et j'ai fais testé mon capteur de pression de gazoil chez bosch...bien sur, il fonctionne bien...
j'ai quand même été obligé d'en racheté un pour pouvoir repartir de l'entreprise spécialisée en diesel.
Pour ma part j'ai passé le capteur de pression de gazoil à l'ultrasons et c’était terminé ! Même le fait de nettoyer le micro filtre me permettait de plus avoir ce problème plus que démoralisant (160km voiture perso à parcourir tous les jours = 3km pour atteindre 110km/h)


OR, le temps passe et donc obligé de racheter une voiture car l'autre accidentée...j'achète un citroen berlingo même motorisation mais de mi 2002.
ET BIEN j'ai ce p***** de problème qui est réapparut depuis un an et ce problème = bridage apparaît tous les jours maintenant...
J'ai nettoyé le capteur pendant 1h à l'ultrasons et au bout de 20min rebelote....j'en peux plus :non: Elle a 230000km je sais que je peux au moins en faire encore 100000 donc je vais encore chercher cette panne électronique (soit disant l’avenir l’électronique = amusez vous a regarder les voitures qui tombent en pannes sur le bord de l'autoroute maintenant... ;) )
BREF, je cherche encore et vais deja racheter un vrai denbimètre de masse d'air et je reviens aux news

Invité
  1. Posté le 11/06/2018 à 15:59:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le fait aussi de débrancher la batterie et de faire toucher les deux cosses (30secondes) permet au calculateur de la voiture de faire un "reset", ce qui m'a permit ce week end de m’arrêter seulement 3fois (100km) (car bridée) et repartir car avec caravane c'est vraiment pas la même...le problème réapparait certaines fois plus rapidement que d'autres fois.
Je comprends toujours pas pourquoi, et je suis obligé de "taper haut dans tours" (enfin je crois et j'entends car plus de compte tour qui fonctionne même avant achat de la voiture) pour éviter qu'il apparaisse trop rapidement...je cherche encore
Aujourd’hui, allé retour travail 160km et dès que j'arrive dans ma ville, ou dans une montée, le voyant s'allume et c'est bridage automatique....

Volvo S60 D5 de 2002 et Berlingo 2.0 hdi de 200
Profil : Vétéran confirmé
stiflerdu69
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 13/06/2018 à 04:18:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.
Si tu ne relève pas les codes défauts, tu ne trouvera pas. Ça peu venir de plein d'endroits.

Effacement des codes défauts, tu roules jusqua la panne et tu relis les codes défauts.

Et là tu sauras à peu près d'où ça viens.


---------------
volvo S60 D5 2002 noire interieur cuir beige jante alu 17".
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Au sujet du filtre à air 4
logiciel ODB 7
Panne Berlingo HDI 2.0L il démarre plus du tout. 36
Panne turbo berlingo 24
Berlingo 1998 utilitaire demarre quand t'il veut 12