Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C3
/

problème coupure accéleration

 

Il y a 442 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème coupure accéleration

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 29/11/2007 à 22:42:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
j'ai une c3 diesel de 2003 et environ 1 ou 2 fois par mois, quand je roule il y a une coupure de l'accelaration pendant 1 a 2 sec avec un bip d'avertissement et le voyant moteur orange s'allume.
SVP aidez moi car cela peut creer des accidents et 2 garagistes n'ont rien trouvés du tout. de plus cela arrive vraiment occasionnellement et surtout à n'importe quelle vitesse et sans que j'actionne le régulateur de vitesse.
Merci d'avance à tous les pro mécano du site.
Message cité 2 fois
Sujets relatif
Profil : Pilote semi-pro
  1. config
thurbault
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2007 à 23:15:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour eviter les accidents, y zont qu'a pas te coller pour commencer
ensuite, ........ je sais pas! :(  desolé


---------------
daily driver viril isSi [:e-deby]
daily RIDER! [:bmwz8:3]
les hommes ne grandissent pas, leurs jouets sont juste plus gros... [:sickness]
Invité
  1. Posté le 21/12/2007 à 15:52:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je viens sur ce site au hasard pour rechercher si qqn a les mêmes problème que moi.

et manifestement c'est votre cas.

Pour ma part j'ai une C3 essence achetée en mars 2005. Très rapidemment j'ai eu ce problème : pendant que je roule, un bip, le voyant moteur qui s'allume et comme si je freinais brusquement.

Elle est allée au moins 3 fosi au garage pendant la période de garantie pour ce problème : personne n'a rien trouvé. Mais on a quand même changé la bobine d'allumage...

il y a 15 js, même type de problème : voyant moteur qui s'allume, et quand je veux accélérer, y a pas de jus.

Retour chez citroën : bobine d'allumage grillée, faut la changer.... 190 euros! (celle qui a été changée l'a été depuis + 1 an donc pas de garantie!)

1 semaine plus tard : rebelote, exavtement le même problème. Retour chez Citroen : elle passe 2 jours, personne ne trouve rien, ils bricolent q  réglages, normalement ils sont confiant, c'est réglé.

cette semaine rebelote! sauf qu'en plus, elle cale.... RETOUR chez Citroën (je commence à avoir les nerfs!), cette fois on me change un injecteur : 222 euros!!!!!!!

donc je prépare un courrier pour le service client Citroën, et je recherche sur le forum si ces pb sont récurrents..... Moi qui achète une voiture neuve pour justement ne pas avoir de problème!!!!

Publicité

Invité
  1. Posté le 30/12/2007 à 10:05:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je viens d avoir le meme problème avec la C3pluriel de mon epouse de09/06.la première fois ma voiture a été gardée unmois au garage soi disant pour un changement de tout le faisceau électrique.Lejour ou j ai récupéré la voiture (un samedi matin)rebelote voiture sans accélérateur; voyant orange allumé.retour au garage voiture de nouveau immobilisée.les blouses blanches ont réinitialisé le boitier électronique et depuis je touche du bois cela marche maintenant depuis 2 mois.cette réparation a été effectuée au garage de la rochelle qui la 1ere fois m ont dit ne jamais avoir eut cete panne. SURPRENANT NON? j esperère que cette réponse vous aidera. cordialement.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 01/01/2008 à 15:45:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
C'est bon apres 10 passages au garage citroen ces BURNES n'ont rien trouvé et n'ont pu me faire changer quelques pieces par ci par la .... Avec à chaque fois la note salée qui va bien !
Bref j'ai une connaissance qui a un garage ferrari et tant pis coute que coute je lui ai ramené .;....... ET VOILA c'été le systeme de raccord de conduite du carburant un genre de piece avec au moins 10 tuyaux qui se trouve tout juste sous le capot moteur. La piece m'a couté environ 120 euros et voila impeccable plus de probleme. Il ne s'agit ni d'injecteur ni d'allumage....
A plus

Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 24/01/2008 à 18:14:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut moi cela fais 5 ans que ma C3 rentre et sort de chez citroen belgique meme probleme elle se coupe en roulant et a chaque fois qu'elle rentre ils ne voient rien et change des petites piece par ici par là. la derniere fois en novembre 2007 ils parlaient de changer le calculateur mais quand j'arrive rien de tout ca il ont reglé un truc dans les papillons. maintenant je suis de nouveau en panne la voiture ne voulait plus démmarrer  puis d'un coup elle redémmarre mais ne tiens pas le ralenti
puis ca va. et alors au garage (il me disent presque que c'est ma faute, car on ne voit rien a l'ordinateur donc la voiture n'a rien et je vous le véhicule comme il est. parole du chef d'atelier).je n'en peux plus en tout cas c'est sur le service chez citroen c'est pas terrible.... meme pas foutu de réparer une voiture elle a 5ans et que 30000 km au compteur elle rentre au moins 4 fois par an c'est une 1.1 sx.

Invité
  1. Posté le 20/04/2008 à 19:06:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
reponse a beatricemick, j'ai le meme probleme (d'ailleur j'ai tous les problemes si ca interresse quelqu'un) et apparement c'est le calculateur. c'est rien tu en aura juste pour quelques 700euros!! au bas mot!! alors on dit merci citronelle
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 20/04/2008 à 21:05:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut je connais quelqu'un qui a le meme probléme persone n'a rien trouvé mais pour ma part je pens que sa pourais venir des injecteurs (sur les moteurs diesels) sa pourai aussi étre le calculateur.

Invité
  1. Posté le 21/04/2008 à 21:37:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi rencontré ce même problème... arrêt intempestif du moteur, principalement sur autoroute à 120 / 130 Km/h pendant 1 à 3 secondes, avec allumage du voyant moteur.

Verdict: capteur de PMH sur le vilebrequin changé (180 € TTC pose comprise pour un capteur à 35€  :non: ) et depuis tout va bien !!! Citroën est au courant de ce souci !

J'espère que pour vous tous le problème sera aussi mineur que pour ma C3 1.4 HDI Pack Clim de janvier 2003 !!!

Courage
Message cité 1 fois
Invité
  1. Posté le 22/04/2008 à 19:17:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
van egr voyant moteur allumé.
je cherche les accès pour la changer
merci d avance.

Invité
  1. Posté le 29/04/2008 à 18:48:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi j'ai acheté une c" hdi exclusive au moi de décembre dans un petit garage en pensant lui faire confiance, non seulement il a fait des coups sur la voiture a ma fille mais moi aussi !
donc je le soucis aussi  qu'elle fasse des raté en roulant et en plus je prends mon gasoil dans une grande station pour être tranquille, et moi il m'as répondu que c'était une saleter dans le gasoil!!!! mais le problème persiste j'ai même de la condensation dans mes phares avant... j'ai acheter dans un garage pour être tranquille et voila le résultat , n'acheter pas chez lui je vous déconseiller je vous donnerez son nom sans problème c vraiment un voleur en plus!!!! merci a tous pour vos réponses!!!!  

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/05/2008 à 17:10:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben je vais te repondre c'est un defaut averer de la c3, carb j'ai eu le meme probleme il faut changer le calculateur  pris en charge par un rappel que citoen ne veut pas entendre  moi je suis en proces contre eu car j'ai faiilie y passer mais j'espere que tu que celas car les problemes peu a peu il faudrait monter un  regroupement pour se faire rembourcer  j'ai pose un post sur ma c3  sur le ruthenois me tenir au courant mer ci

Invité
  1. Posté le 27/06/2008 à 04:47:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:sol: Bonjour,

J'espère que ton problème sera résolu par la suite; j'ai ma C3 "essence 1.4i" qui avait même prob j'ai juste changé les bougies que j'avais remplacé à la suite d'un entretien. Car la référence des bougies n'était pas la bonne.j'ai fais cherché les références sur la machine de diagnostique chez mon garagiste. je crois qui a 4 REF c très capricieux c petite voiture. Notez que comme toi g bien galéré avant.

Publicité

Invité
  1. Posté le 21/07/2009 à 17:30:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai une C3 1.4HDI pack clim de 92CH année 2003
pour ma part mon problème a commencé alors que mon véhicule était encore sous garantie : un temoin de l'esp qui s'allume et bippe pour un dysfonctionnement. puis rapidement, c'est ajouté le problème suivant : le témoin de voyant moteur s'allume avec perte de puissance. le moteur broute et cherche à caler (obligé de se mettre au point mort et/ou d'essayer de monter dans les tour sinon...). ces deux problèmes arrivent l'un après l'autre mais pas l'un sans l'autre. a noter que même si l'esp apparait en anomalie le système fonctionne. les problèmes arrivent de façon complètement aléatoire : à l'arrêt (ce qui m'a valu qu'une voiture me tamponne), à n'importe quelle allure, sur n'importe quelle type de route. le seul moyen de ne plus avoir le problème : éteindre et rallumer le moteur. sous garantie, citroën a fait des mises à jour dans un boîtier situé dans le volant mais cela n'a rien fait et la réponse du garage pour ma dernière visite "la prochaine fois il faudra changer "un boitier" et que je devrai payer". alors que les problèmes étaient connus pendant la garantie et qu'ils sont intervenues sans résultat. il faut croire que La notion d'obligation de résultat n'existe pas chez eux. j'ai réclamé par mail chez citroen france et leur réponse a été "ils ont fait leur boulot".
si vous avez une solution précise je suis également preneur.
Message cité 1 fois
Invité
  1. Posté le 27/10/2009 à 18:08:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Apparemment j'ai le même problème que vous tous, mais moi je ne l'ai pas encore amener chez CItroen, je voulais chercher un peu sur le net avant.
Ma voiture C3 1.4 HDI70 de 2006 a, comme vous, un trou à l'accélération. C'est souvent quand on "pousse" les vitesses, et ça m'arrive en 2nde, 3e, et 4e, même sur autoroute donc je trouve ça un peu dangereux... J'ai bien noté vos réponses et je vais contacter un garage citroen, je vous tiendrai au courant de ce qu'ils m'ont dit!!!
En tout cas, merci pour vos témoignages, c'est vraiment pratique!!
Salutations,
Mychick :)

600 chevaux presque tous nobles
Profil : Pilote semi-pro
benja85
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/05/2010 à 16:33:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:up:


Quelqu'un a des news pour ce problème acoups moteur et voyant problème moteur allumé, qui arrive de manière aléatoire sur C3 HDI 70cv (2003)?

J'ai noté parmi les diagnostiques possibles:

- Capteur de poulie de vilbrequin;
- Calculateur;
- Injecteurs (peu probable)

Qui de la vanne EGR?

Note: à priori pas de code erreur sur valise diag.

Merci :fleur:
Message cité 1 fois

---------------
Volvo V90 T8 - une Prius avec des couilles
BMW e36 328i coupé 1996 - balade et piste
Vendue: Mondeo IV SW 2.0 TDCI 180 Titanium PowerShift
Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 12/05/2010 à 16:38:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

benja85 a écrit :
:up:


Quelqu'un a des news pour ce problème acoups moteur et voyant problème moteur allumé, qui arrive de manière aléatoire sur C3 HDI 70cv (2003)?

J'ai noté parmi les diagnostiques possibles:

- Capteur de poulie de vilbrequin;
- Calculateur;
- Injecteurs (peu probable)

Qui de la vanne EGR?

Note: à priori pas de code erreur sur valise diag.

Merci :fleur:
Afficher plus
Afficher moins




Salut,

A part les accoups, elle démarre toujours bien la voiture?

Pour la valise diagnostic, s'il indique aucun défaut alors que le voyant est allumé c'est pas normal, au lieu de regarder le calculateur moteur faudrait regarder dans le journal des défauts quel défaut est présent.

Message cité 1 fois
600 chevaux presque tous nobles
Profil : Pilote semi-pro
benja85
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 17/05/2010 à 10:02:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

eser67 a écrit :



Salut,

A part les accoups, elle démarre toujours bien la voiture?

Pour la valise diagnostic, s'il indique aucun défaut alors que le voyant est allumé c'est pas normal, au lieu de regarder le calculateur moteur faudrait regarder dans le journal des défauts quel défaut est présent.

Afficher plus
Afficher moins



A priori la voiture démarre bien :oui:

Le problème étant aléatoire, le voyant ne s'allume pas tout le temps, et donc était éteint au moment du diag.

Il semble que ça s'aggrave, puisqu'il arrive maintenant à chaque fois :bah:


---------------
Volvo V90 T8 - une Prius avec des couilles
BMW e36 328i coupé 1996 - balade et piste
Vendue: Mondeo IV SW 2.0 TDCI 180 Titanium PowerShift
Invité
  1. Posté le 07/07/2010 à 22:23:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai une C3 essence 1.4l de 2003, elle a 55 000 kms.
Il y a mois : voyant diagnostic moteur s'allume, perte d'accélération, accoups, ne tient plus le ralenti, cale parfois si je n'accélère pas.
Mon garagiste passe sa valise, un message d'erreur mais pas de panne identifiée, il règle une babiole et ne me facture rien, il me prévient que si le problème revient, sans panne identifiée, il suit un protocole et commence à changer des pièces (ça doit couter cher si on change la moitié du moteur avant de trouver la bonne pièce).
Je repars, nickel...pendant 5 kms.
Je regarde le carnet d'entretien de l'ancienne propriétaire, elle a apparemment eu les mêmes symptomes à 14 000 kms. En questionnant un garage Citroen sur les travaux effectués, on me dit qu'ils avaient fait à l'époque un réglage du calculateur, 71 euros TTC.
Je prends rendez-vous, ils passent leur valise et m'appelle pour me dire que ça leur indique un injecteur défaillant.
195 euros et depuis une semaine ça va, je reposterai si le problème revient.

Invité
  1. Posté le 14/07/2010 à 14:56:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous ma conjointe a une citroen c3 hdi 70 pac clim de 2002 depuis bientot 3 ans et depuis cette date elle n'a que des problemes avec
du style durit de refroidissement qui lache a 160000 km 165000 joint d'injecteur 600 euros de main d'oeuvre pour 1 euro 25 cts de joint puis a 170000km pompe a eau qui fuit donc obligé de refaire le kit distrib,
et depuis qu'elle a environ 180000km elle ce coupe a l'acceleration ce qui est tres dangereux surtout dans les depassement de plus que ce moteur est un peu creu si en plus il y a ça on ne s'en sort pas!!!!!!
donc visite chez citroen: reponse c'est le gazoil qui est de mauvaise qualité, pourtant on fait le plein tout le temp chez total
on repart avec une facture de mise a la valise qui n'a rien decelée, et rebelote le probleme de coupure ce fait de plus en plus souvent, apres de multiples allés retour dans ce garage toujours la panne, on decide alors de l'amener chez un dieseliste a tarbes ils sont tres reputés, la voiture immobilisée une semaine on la recupère et reponse:
ce n'est pas les injecteurs car ils les ont envoyés a la centrale les faire realiser mais ils avaient rien, ils ont passés la voiture au paigne fin et le blème c'est que la panne est trop brève pour que la valise la detecte, on a récupérer la voiture mais il y a encore ce problème de coupure a l'acceleration
donc si il y a une personne qui peut me conseiller je suis preneur
merci beaucoup

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/07/2010 à 14:14:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'irai voir du coté du débitmètre, on sait jamais.
Le problème de débitmètre a existé sur les 2,0L hdi, 1,4L hdi et meme les 1,9L tdi et 1,9L jtd.

Profil : Membre confirmé
  1. config
gras
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/07/2010 à 16:43:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une piste: regarde le capteur de pression du common rail...

Invité
  1. Posté le 22/07/2010 à 21:50:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
a ok merci, j'ai eu une fiat stilo jtd 115 quand le debimetre a laché les symptomes n'etaient pas du tout les meme, je vais voir quand meme merci

Invité
  1. Posté le 30/11/2010 à 13:01:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Même genre de panne sur ma C3. Elle a bien fonctionné pendant 50.000 km, et depuis un peu plus d'un an, les coupures de moteur, ou pannes à l'accélérationcontinuent. Au début, il y avait des messages d'erreurs, mais à ce jour aucun message de ce genre et la voiture est en panne à nouveau.

Diverses pièces ont été changées avec un succès limité dans le temps :

changement de capteur d'admission et bougies
changement de démarreur
changement de boîtier papillon
changement de la sonde de température d'eau et capteur de régime
changement de bobine
changement de la batterie
reconfigaration de la programmation
changement du calculateur moteur...

Le garagiste étant à court de solution, va solliciter le déplacement d'un Technicien Citroën... va t il trouver de quoi souffre ma voiture, l'avenir me le dira.

Franchement, je suis désespérée .....
Message cité 1 fois
Profil : Pilote pro
netfrench
Marques - succès or messages
  1. Posté le 01/12/2010 à 00:47:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
EGR ? :/

Invité
  1. Posté le 27/01/2011 à 20:05:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, apres moulte passage au garage et a force de demander des renseignements partout, on m'a guider vers le pedalier qui etait en cause(un capteur qui m;;de), donc j'en ai commandé un(600 euros environ en garage citroen) et je vais voir si la voiture continue ce bleme apres remplacement de cette piece et je vous tien au jus

Invité
  1. Posté le 21/08/2011 à 23:18:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous, ma voiture, une citroen c3 1.4l hdi de 2003 ayant 177 000 kms a également le probleme du voyant moteur orange qui s'allume lorsque je suis sur autoroute (j'y vais tres rarement) accompagne d'un bip sonore et de l'accélérateur qui ne fonctionne plus. Cela m'arrive que sur autoroute.  Sur route normale, aucun probleme, elle fonctionne parfaitement.

voilà, je suis revenue de Belgique après avoir fait réparé ma voiture. le garagiste citroen a fait diagnostiquer le probleme grace a la balise, il a diagnostiquer un prob au niveau de la vanne egr. Il a donc changé la vanne egr mais lorsqu'il l'a rebranchee, il y avait encore le probleme qui etait diagnostiqué donc il a regardé tout ce qui est en rapport avec la vanne egr et s'est rendu compte que le débimètre d'air était défaillant ainsi que le tuyau qui reliait le débimètre au turbo qui était troué. il m'a donc changé ces deux pieces et est allé roulé avec la voiture. Lorsqu'il l'a rebranchee, elle n'avait plus de probleme. Or, j'ai donc repris la route pour la france et sur les 1000kms, elle a coupé 5fois, Une fois à 100Kms effectués avec le voyant de probleme moteur qui s'est allumé accompagné d'un bip. On a donc coupé le moteur et rallumé tout ca en roulant et l'accélérateur s'est remis a marcher. 2min plus tard rebelotte l'accélérateur coupe, donc rebelotte on coupe, on remet l'accélérateur remarche. on s'arrete ensuite sur une aire d'autoroute, on eteint et allume 3ou 4 fois le moteur et le voyant s'éteint. on a donc continué notre route sans probleme jusqu'a se que ca se reproduise a environ 650kms ou ca a coupé trois fois on s'est donc encore arrete sur une aire, effectué la meme manoeuvre et on est reparti sans soucis jusqu'a destination. Qu'est ce que ca pourrait etre? ca se passe tjs sur autoroute a 120-130 kms/h sur les petites routes, elle marche nickel!
 
Je ne veux pas me séparer de cette voiture meme si mon copain me le conseille fortement car c'est la voiture de mon papy qui est décédé en décembre 2008 et que mon papa m'a donc offerte qui lui aussi est décédé il y a peu donc cette voiture à une valeur sentimentale a mes yeux mais je suis deja a 650euros de "réparation" alors qu'elle n'est pas réparée. je suis toujours etudiante et tout l'argent que je gagne lorsque je travaille un peu passe dans ma voiture...

Qu'est ce que je peux faire? je suis désemparée...

Je vous remercie d'avance pour vos réponses
 

Invité
  1. Posté le 05/09/2011 à 22:27:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Meme pb que toi.

Sur autoroute, lors de dépassement = 140 > V > 130 km/h, signal "contrôle moteur défaillant"

Solution: Arrêt moteur (sur aire d'autoroute ) + redémarrage.

Diagnostic garagiste Citroen: boitier papillon à changer

Coût: 330 € pièce et main d'oeuvre.

Opération pas encore effectuée.

A suivre.

Invité
  1. Posté le 05/10/2011 à 20:07:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tous le monde,


j'ai un gros probléme avec mon C3 HDI 90CV des coupures intempestifs du moteur qui plus de direction et ne redemarre pas toujours de suite j ai remplacer les injecteurs,la panoplie d'amener de gasoil,le filtre a gasoil et toujours les meme problemes qui aurait la réponse a mon problème merci
Message cité 1 fois
Invité
  1. Posté le 02/05/2012 à 21:42:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

meg90ea a écrit :

Et voilà, moi non plus je n'ai pas la réponse et rejoins la communauté des déçus de C3.
Afficher plus
Afficher moins

meg90ea a écrit :

Mon véhicule diesel date de 2009 et n'a que 33000 km et voilà que samedi en pleine montée plus de moteur, le voyant orange du moteur s'allume et le message système antidépollution défaillant, niveau d'huile insuffisant apparaît.
Afficher plus
Afficher moins

meg90ea a écrit :

Je réussi à redémarrer pour me garer sur le côté et en appelant l'assistance je passe pour une demeurée puisque je redémarre la voiture.
Afficher plus
Afficher moins

meg90ea a écrit :

C'est bizarre quand même mon véhicule sortait du garage la veille après-midi pour un changement de plaquettes de freins et une vérification !! en les appelant ils me disent de passer, ben oui, je peux le faire je suis à 120 km de chez eux ! de plus au téléphone en redonnant toutes les infos apparues ils ne peuvent pas me dire de quoi il retourne.
Afficher plus
Afficher moins

meg90ea a écrit :

Je repars ayant réussi à redémarrer et à la ville voisine fais vérifier le niveau d'huile, en prenant bien soin de redonner les mêmes infos. Il vérifie, niveau d'huile bon, sans plus.
Afficher plus
Afficher moins

meg90ea a écrit :

Je repars et rebelote dans une descente cette fois-ci.
Afficher plus
Afficher moins

meg90ea a écrit :

L'assistance envoie enfin un dépanneur qui ne peut que remorquer pour déposer le véhicule chez Citroën en précisant que c'est la vanne EGR.
Afficher plus
Afficher moins

meg90ea a écrit :

Aujourd'hui, le garage m'appelle : il n'y a rien. J'ai du halluciner ! nous sommes donc 2 puisque j'avais un passager. Ils ont fait un tour avec le véhicule et il ne s'est rien passé et ils ne détecte rien avec leur fameuse "valise". Ils n'ont même pas regarder la dite vanne puisqu'elle ne se détecte pas en anomalie sur leur matériel.
Afficher plus
Afficher moins

meg90ea a écrit :

Bref, ils font un nouvel essai ce jeudi matin, si rien je dois ramener le véhicule de location à l'agence et reprendre mon véhicule pour revenir chez moi à 120 km du lieu de dépôt de la C3 en priant le bon dieu pour ne pas avoir le souci sur l'autoroute ...
Afficher plus
Afficher moins

meg90ea a écrit :

Est-ce que quelqu'un a la réponse miraculeuse ou faut-il désormais avoir peur de prendre le volant car changer de véhicule ce n'est pas possible même si c'est la 1ère et dernière Citroën que j'achète.
Afficher plus
Afficher moins

Invité
  1. Posté le 02/05/2012 à 21:45:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Et voilà, moi non plus je n’ai pas la réponse et rejoins la communauté des déçus de C3.
Mon véhicule diesel date de 2009 et n'a que 33000 km et voilà que samedi en pleine montée plus de moteur, le voyant orange du moteur s'allume et le message système antidépollution défaillant, niveau d'huile insuffisant apparaît.
Je réussi à redémarrer pour me garer sur le côté et en appelant l'assistance je passe pour une demeurée puisque je redémarre la voiture.
C'est bizarre quand même mon véhicule sortait du garage la veille après-midi pour un changement de plaquettes de freins et une vérification !! en les appelant ils me disent de passer, ben oui, je peux le faire je suis à 120 km de chez eux ! de plus au téléphone en redonnant toutes les infos apparues ils ne peuvent pas me dire de quoi il retourne.
Je repars ayant réussi à redémarrer et à la ville voisine fais vérifier le niveau d'huile, en prenant bien soin de redonner les mêmes infos. Il vérifie, niveau d'huile bon, sans plus.
Je repars et rebelote dans une descente cette fois-ci.
L'assistance envoie enfin un dépanneur qui ne peut que remorquer pour déposer le véhicule chez Citroën en précisant que c'est la vanne EGR.
Aujourd'hui, le garage m'appelle : il n'y a rien. J'ai du halluciner ! nous sommes donc 2 puisque j'avais un passager. Ils ont fait un tour avec le véhicule et il ne s'est rien passé et ils ne détecte rien avec leur fameuse "valise". Ils n'ont même pas regarder la dite vanne puisqu'elle ne se détecte pas en anomalie sur leur matériel.
Bref, ils font un nouvel essai ce jeudi matin, si rien je dois ramener le véhicule de location à l'agence et reprendre mon véhicule pour revenir chez moi à 120 km du lieu de dépôt de la C3 en priant le bon dieu pour ne pas avoir le souci sur l'autoroute ...
Est-ce que quelqu'un a la réponse miraculeuse ou faut-il désormais avoir peur de prendre le volant car changer de véhicule ce n'est pas possible même si c'est la 1ère et dernière Citroën que j'achète.

Invité
  1. Posté le 12/06/2012 à 19:41:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en avril 2009 j'ai acheter une citroene c3 avec boite a vitesse bmp, en juin 2009 le véhicule en circulation s'est mis a ralentir puis c'est arréter avec comme message "boite a vitesse déffaillante". Une dépanneuse m'a enmener chez citroene Evere ils ont diagnostiqué un défault fugitif. aucune réparation seulement une réinitialisation !!!

Ont m'a expliquée que si le problème se reproduisait je devait simplement éteindre le moteur et attendre 10min, une réinitialisation se ferait automatiquement et je pourrait redémarrer sans problème, car d'après eux au plus je roulerais avec le véhicule au plus le défaut disparaitrait, il fallait roder le véhicule. (d'après citroenne evere bruxelles).
Je suis revenu chez mon vendeur Monsieur' laurent attout et je lui est demander de me trouver une solution pour changer de véhicule que je voulait une boite a vitesse normal car je craignais que le véhicule recommence puisque son propre diagnostic chez Evere était un défault fugitif et donc prompt a se reproduire, je lui est expliquer que j'avais peur car avec enfant en bas age, et que j'avais aussi peur de ne pouvoir faire face a des frais aussi élever quand a la réparation d'une telle boite de vitesse qui coute très cher comme ont me l'avait expliquer, mais le vendeur m'a convaincun qu'il ne s'agisser que du fait que le véhicule étais neuf et que apres quelque mois de rodage je n'aurais plus de problème, car lui meme avait la meme boite a vitesse et qu'il ne fallait rien craindre etc.......
Depuis, en 2010 j'ai eu 2 panne, mais a chaque fois je devais éteindre le moteur attendre 10min, et effectivement le véhicule redémarrer sans problème.

En 2011, 1 panne, en pleine circulation et de retour de l'école avec ma fille de 7ans.
Et en 2012 déjà quatre panne, successif, mais fin 2012 le véhicule s'est de nouveau arreter en pleine circulation avec (boite a vitesse déffaillante) et impossible de redemmarer après plus de vingt minute d'attente, j'ai du faire apel a la dépanneuse, cette situation devient dangereuse car le véhicule peut s'arréter n'importe ou n'importe quand, et vu que je suis souvent en voiture avec ma fille, je commence a craindre un grave accident.
Je suis venu avec mon véhicule le 30 janvier à l'attelier mécanique, mais comme je ne suis plus sous garantie, j'ai demandé a ce que citroenne prenne en charge les frais de réparration, a la réception de l'attelier un e-mail a été envoyéer pour demander une prise en charge des frais de réparration, àn l'importateur.
J'ai attendu que l'ont me contacte mais persone ne l'a fait ! Puis quelque semaine plus tard de nouveau une panne, et impossible de redemmarrer meme après 24h. j'ai du laissée mon véhicule en stationnement sur la place wilems le temps de prendre contact avec Citroën, le véhicule a passée 4 jours en stationnenement puis le samedi il fut enlever par dacar car la place étais réserver pour le marché du samedi ce que je ne savais pas il m' fallut récuppérer mon véhicule contre la somme de 217,...euros plus une amende, et une dépanneuse à 50euros,
Depuis mon véhicule se trouve chez citroennne yser.
Maintenant l'importateur me propose de faire un geste commercial en prenant en charge 50% du prix de la piece a changer ce qui revient a 225euros et moi je dois payer 225euros pour la piece plus 400euros de main d'oeuvre !!!
Après tout les désagrément que j'ai subit avec se véhicule j'éstime avoir droit a un peu plus de considération.
Etant donnée que je ne suis plus sous garantie, citroene yser me demande le paiement des réparations, hors ce problème et un problème de fabrication et non d'usure.
Je vous demande de bien vouloir intérvenir, pour régler ce problème.
Mon véhicule est immobiliser depuis le 23/04/2012 a l'attelier Citroën yser en attente d'une réponse et nous somme le 12/06/2012 !!!
A ce jour Citroën me demande de retirer mon véhicule, faute de quoi il me sera facturer un montant de parking!!!

Voila comment Citroën traite ces clients !!! service après vente NULLE de chez NULLE !!!
Mais je suis choquée de lire autant de témoignage de personne ayant eu des problème avec Citroën C3, mais chez Citroën se rendent ils compte qu'ils nous ont vendu des véhicules dangereux, car une voiture qui s’arrête n'importe quand n'importe où peut occasionner de grave accident, personnellement je n'ose jamais prendre l'autoroute avec ma voiture, trop risquer.pfff

Invité
  1. Posté le 13/06/2012 à 13:44:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bea77so a écrit :

bonjour
j'ai une c3 diesel de 2003 et environ 1 ou 2 fois par mois, quand je roule il y a une coupure de l'accelaration pendant 1 a 2 sec avec un bip d'avertissement et le voyant moteur orange s'allume.
SVP aidez moi car cela peut creer des accidents et 2 garagistes n'ont rien trouvés du tout. de plus cela arrive vraiment occasionnellement et surtout à n'importe quelle vitesse et sans que j'actionne le régulateur de vitesse.
Merci d'avance à tous les pro mécano du site.
Afficher plus
Afficher moins

Bonjour à tous,
je rencontre moi aussi un problème avec ma C3 HDI 90ch. Sur autoroute, elle cale, broute, donne des accoups (vous voyez le genre) à 110 km/H. Parfois, elle ne le fait pas pendant 3 fois, puis ça recommence pendant une semaine. Il n'y a pas de voyant au tableau de bord, je perds simplement de la vitesse... Je redoute à chaque fois de passer à 110. Ma voiture fait des allées retours chez Citroen mais ils ne trouvent rien "si l'ordinateur super puissant ne voit rien c'est qu'il n'y a rien"???? Que faire? Quels recours ais-je? Ma voiture est encore sous garanti pour quelques moi.
Merci a tous

Invité
  1. Posté le 22/06/2012 à 22:56:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je rencontre sensiblement le même problème que vanille, accoups moteur entre 90 et 110 KM/H principalement au changement de vitesse de la 4 à la 5ème lorsque je suis en charge (c'est à dire en cote). Je n'ai plus de puissance accompagné d'accoups. Je suis obligé de déceleré et de racceleré pour relancé la voiture. Si je stabilise l'accélérateur lors des accoups, ils persistent (j'ai fais l'essai sur 500m environ) c'est super dangereux quand je veux dépasser. De plus maintenant je ressents des vibrations lorsque j'accelère un peu plus fort en cote ou pour depasser.
La concession ne trouve rien à la valise de contrôle et aucun voyant s'allume.
Ils ont pu le constater une fois sur 4 ou 5 essais.
Ce problème a débuter il y a au moins 6 mois, et après plusieurs passage en concession toujours pareils.
Question pour vanille: Quelle concession avez vous contacté? ont ils contacté le service technique de citroen?
Merci de bien vouloir me répondre, car j'ai dans l'intention d'envoyer un courier à citroen france que je ne trouve pas réactif.

Pour info ma C3 est de sept 2010, à 18 000km et bientot la fin de garantie....

Si quelqu'un peu apporter une solution ou une idée à ce problème, n'hésitez pas à déposer un message.

Merci à tous.

Invité
  1. Posté le 12/08/2012 à 01:36:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,<div><br></div><div>J'ai acheté une c3 de 2ème main il y a 2 mois, et rencontre depuis quelques semaines les même problèmes que ceux déjà évoqué dans tous vos posts : voyant huile moteur s'affiche; arrêt du véhicule quelque soit la vitesse.</div><div><br></div><​div>Est-ce que l'un de vous à trouver une solution ?</div><div><br></div><div>S'i​l vous plait, je crains que ma voiture ne me lâche sur l'autoroute en allant au boulot.</div><div><br></div><d​iv>Merci,</div><div>Lana</div>

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C3 de 2004 - Vous me faites peur 6
Entretien d'une C3 1
conseil sur achat c3 hdi70 ou 1.4i 0
problème de boite de vitesse sur ma c 3 1,4 essence, 5
joints injecteurs C3 6