Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
AX
/

démareur qui ne se lance pas, AX 1.4D

 

Il y a 46 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

démareur qui ne se lance pas, AX 1.4D

Prévenir les modérateurs en cas d'abus 
maj26pp
Invité
maj26pp
Marques - succès bronze sujets
  1. Posté le 12/10/2014 à 12:48:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, j'ai voulu démarrer ma vieille AX toute pourrie, (préchauffage manuel, plus d'éléctrovane...) et quand j'ai voulu démarrer, le démarreur ne c'est pas lancé, la seule chose qui est changé quand j'ai voulu tourner la clef au maximum, c'est le témoin de batterie qui c'est éteint, et se rallumait une fois revenu sur la position 1 ou 2. j'ai taper sur le démarreur, resserrer les cosses de la batterie, changer la batterie, mettre des pinces, vérifier tout les fusibles qui étaient bon... mais c'est pareil... donc je sais pas.... surement un problème électrique?

je précise également que le démarreur ne fais pas "cloc", il ne fais aucun son.

merci pour vos réponses
Message édité par maj26pp le 12/10/2014 à 12:49:43
Sujets relatif
Invité
cit95hwm
Marques - succès argent messages
  1. Posté le 12/10/2014 à 13:37:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voir si le neiman fonctionne correctement (ça ne semble pas être le cas), sinon, relai de démarreur...

Invité
maj26pp
Marques - succès bronze sujets
  1. Posté le 12/10/2014 à 14:50:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai démonté le neiman, les il a l'air de fonctionner correctement mais peut être qu'il y a un faut contact à l’intérieur, la clef était rouillé et la rouille a du se déposer à l’intérieur, c'est conseillé de mettre du WD-40 dedans ou un autre produit?

Publicité

Invité
maj26pp
Marques - succès bronze sujets
  1. Posté le 12/10/2014 à 18:27:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voila quand je tourne la clef en première position, normal (j'ai enlever le neiman là, donc sa ne viens peut etre pas du neiman)
http://img.imagesia.com/fichie​rs/pi/dscn2164_imagesia-com_pi​fh_large.JPG

en deuxième, normal aussi
http://img.imagesia.com/fichie​rs/pi/dscn2165_imagesia-com_pi​fg_large.JPG

et la normalement le démarreur doit se lancer mais il se passe rien du tout!, seul le voyant batterie s'eteint
http://img.imagesia.com/fichie​rs/pi/dscn2166_imagesia-com_pi​fi_large.JPG
Message édité par maj26pp le 12/10/2014 à 18:30:18
Profil : Nouveau membre
  1. config
citrozen_93
  1. Posté le 15/10/2014 à 18:48:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour majoman,

Je plussoie les dires de citroen eole ;) déjà voir si ton neiman envoie bien +12v sur la borne du solénoïde démarreur quand tu tournes en position 'démarreur' (le WD40 est en effet utile).

Si +12v il y a sur cette borne, c'est le démarreur qui est en cause.. alors démontage pour changer ses charbons si tu entends claquer le solénoïde, sinon ce dernier à changer.

Invité
maj26pp
Marques - succès bronze sujets
  1. Posté le 15/10/2014 à 19:06:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, merci pour la réponse, j'ai regarder se soir, tout les branchements, tout était a douze volts, le problème viens finalement du démarreur qui est mort... mais comme cette pauvre AX est en fin de vie et qu'elle est dans un état lamentable, je vais me contenter de la tirer avec une autre voiture pour la démarrer! et vu qu'on ne s'en sert pas souvent... pour le bois et pour faire dormir le chien au sec quand il pleut!

ça devrais aller!

merci pour vos réponses en tout les cas
Message cité 1 fois
Profil : Nouveau membre
  1. config
citrozen_93
  1. Posté le 15/10/2014 à 19:19:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

maj26pp a écrit :

[...] je vais me contenter de la tirer avec une autre voiture pour la démarrer!
Afficher plus
Afficher moins


Ah ouais... ou sinon stationne dans une petite descente et tu pousses c'est plus simple :p

... de rien, à bientôt ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
réglage des portes??? 1
demontage boitier eau 1
Fuite d'huile venant de la boite 8
Carbu simple, ou double corps sur un 1124cc essence? 7
AX 1.4D qui coupe après démarage 4