Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme d'eclairage AV et AR

 

Il y a 31 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme d'eclairage AV et AR

Prévenir les modérateurs en cas d'abus 
clo16lv
Invité
  1. Posté le 02/12/2014 à 19:33:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
J'ai un souci avec mon feux de position avant gauche et feux rouge arrière droit.
J'ai changer le fusible 5A correspondant, mais toujours rien, changement des ampoule idem, pourtant tous marcher bien avant.
J'ai nettoyer les connexions avant et arrière, toujours rien, quelqu'un aurait-il une idée du problème avant de me résoudre à mettre la voiture au garage.
D'avance merci pour vos précieux conseil.

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/12/2014 à 20:50:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
essaie de changer le second fusible dédié aux feux de position, on ne sait jamais


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 12/01/2015 à 11:36:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci, problème résolu, microcoupure sur 2 fusible, il à fallu testé les fusible pour pouvoir le voir.
Merci quand même de ton conseille.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 12/01/2015 à 13:28:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ton retour d'expérience
comme quoi, il vaut mieux carrément remplacer le fusible du circuit en cause par un fusible neuf, juste pour être certain...
et ne pas hésiter à tester le fusible au multimètre, j'ai eu le souci avec le Klaxon de ma Xantia, le fusible était juste fissuré, ça se voyait à peine !

 :jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème de Klaxon et de pédale d'embrayage 1
Galet tendeur de courroie accessoire absent 13
batterie et bougie neuve mais elle démarre pas au 4 de tour 30
clignotant avant, changement ampoule 9
Portière conducteur du berlingo 2 2009 remplie d'eau 5