Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme de demarrage

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme de demarrage

Prévenir les modérateurs en cas d'abus 
jean loic
Profil : Membre
jean-loic
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/12/2014 à 09:00:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour , je doit avoir un problème électrique sur ma saxo 1.5 diesel de 2002 ,je suis constamment a recharger ma batterie ,meme en changeant la batterie j'ai toujours le meme problème , une fois recharger elle démarre et aucune anomalies meme en nuit après 30 kms ensuite je coupe le contact je redemarre et la pas asser de puissance de batterie , si c’était l'alternateur j'aurais une baisse de tension et le voyant batterie s’allumerait , comme par hasard mon auto radio ne s'eteint plus avec le contact comme avant mais avec le bouton , l'aiguille de ma jauge de température qui ne marchais plus se remet a fonctionné ? ? mon ventilateur de radiateur fonctionne et tout les accessoires intérieur et extérieur aussi ???? quelqu’un aurais il un indice ,merci

Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/12/2014 à 09:17:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,prend un multimetre,met le moteur en route,allume les pleins phare et met le chauffage a fond
Prend 2 mesures,une au ralenti et une en accelerant a 2000/2500 trs/mn.Tu dois avoir environ dans les 14v.
Ne te fit pas tjs a un voyant,une ampoule,ca arrive que ca grille....
Si ton autoradio ne s eteint plus avec le contact,il faut verifier son branchement ou tu le debranche carrement pour voir si la decharge de la batterie ne vient pas de lui.

Su l alternateur debite correctement,il faudra chercher un fuite de courant.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Membre
jean-loic
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/12/2014 à 09:27:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci David ,je fais tester quand mon voisin sera la ,il a un multimètre pro le mien déconne (bas de game),je posterai la réponse (surement demain)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Saxo vts 1.6 16v tourne très mal! 18
eclairage tableau de bord 5
Remontage catalyseur/ligne echappement. 2
Choses à voir pour achat saxo vts 8s 41
Problème de démarrage aucun contact 7