Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

berlingo 1.6 hdi 90 affichage "système antipollution défaillant"

 

Il y a 118 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

berlingo 1.6 hdi 90 affichage "système antipollution défaillant"

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 19/12/2014 à 23:54:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous, heureux d'être parmi vous.
Il y a à peu pres 2 mois j'ai fait l'acquisition de mon berlingo d'occasion 1.6 hdi 90 de 2010 et j'en suis satisfait mis a par ce satané message de "système antipollution défaillant"+le voyant moteur biensur qui s'affichent à chaque démarrage.
J'ai procédé à un nettoyage sans demonter la vanne egr à l'aide d'un produit ( bardhal).Lors du branchement de la valise rien à par le débimètre en défaut permanent, depuis je l'ai changé.
Toujours le même message qui s'affiche.Faut t'il attendre plusieurs démarrages et rouler apres avoir changé le débimètre pour voir le problème se régler.
quelqu'un peut il m'aider svp.Merci

Sujets relatif
Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 20/12/2014 à 10:15:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Après avoir changé le débitmètre, as tu effacé le défaut avec la valise?

Quel Pcode avait tu exactement, car un défaut de débitmètre ne veut pas forcément dire que c'est lui qui est HS.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 21/12/2014 à 04:10:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
ca y est finalement apres plusieurs démarrage et qques km je n'est plus à l'affichage "système antipollution défaillant et le voyant moteur lui aussi a disparu.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 21/12/2014 à 04:14:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
par contre j'aimerais savoir si mon model berlingo a un FAP et si oui y a t'il aussi un réservoir pour l'additif permettant son nettoyage.

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/12/2014 à 08:41:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! C'est simple, capot moteur levé, si tu vois en bas du catalyseur deux tubes côté passager, tu as un FAP. De dessous, ça donne ça !!! http://www.google.fr/imgres?im [...] CCgQrQMwAg


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/12/2014 à 08:42:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et au dessus, ça donne ça !!! http://www.google.fr/imgres?im [...] CFsQrQMwEw


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/12/2014 à 08:46:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc, si tu as un FAP, tu as automatiquement un réservoir d'additif pour FAP , en général il est situé sous le véhicule à coté du réservoir de gazole. Suivant les véhicules il est à droite, ou à gauche, voila pour toi !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Invité
Marques - succès bronze nombre de vues
  1. Posté le 25/12/2014 à 17:48:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
merci beaucoup je v vérifier ts ca

Invité
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2015 à 13:09:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Mon autoradio clarion vx402e c bloqué après plusieurs tentatives (3 ), que dois-je faire.merci
Message cité 1 fois
Invité
  1. Posté le 24/04/2015 à 07:28:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les 1.6Hdi 110 ont un FAP mais pas les 90cv :)
Message cité 1 fois
Profil : Nouveau membre
gerard606
  1. Posté le 16/01/2017 à 15:44:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ... Je viens de rencontrer un problème de démarrage sur mon Berlingo année 2010 moteur 1,6 HDI - 12400 kms ... Le moteur s'est arrêté brusquement et m'a été impossible de le redémarrer, voyant moteur allumé mais aucune indication au tableau ... Au bout d'environ une heure ( conseil recueilli sur cette page ) j'ai effectué une nouvelle tentative qui s'est avérée fructueuse, le moteur est reparti mais le voyant moteur restait allumé ... Le passage à la valise a diagnostiqué un problème au niveau du capteur Point Mort Haut ... Après remplacement de ce capteur tout est rentré dans l'ordre excepté l'apparition de l'indication Système Anti Pollution Défectueux qui a disparu au bout de quelques démarrages ... Cordialement ...

Invité
  1. Posté le 07/08/2018 à 11:05:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jim25is a écrit :

Bonjour,
Mon autoradio clarion vx402e c bloqué après plusieurs tentatives (3 ), que dois-je faire.merci
Afficher plus
Afficher moins

essayer de lever le cosse de batterie pendant quelque minutes 3ou 4.

Invité
  1. Posté le 11/02/2019 à 10:19:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, j ai un berlingo de 2009 et témoin anti pollution +moteur qui s allume, perte de puissance,arret moteur sur la route... Faut juste changer le filtre à gasoil et tout revient normal. Aujourd 'hui , ma voiture a 350000 km et va très bien. je fais l entretien moi mème , sauf pour changer les pneus et l embrayage qui a laché à 230000 km. le filtre à air est d origine , jamais changé, jamais souflé... Elle vient de passée le controle technique sans problème...

Profil : Nouveau membre
  1. config
edouardbracam
  1. Posté le 12/02/2019 à 10:19:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jey14li a écrit :

Les 1.6Hdi 110 ont un FAP mais pas les 90cv :)
Afficher plus
Afficher moins

Bonjour,

Ce n'est pas totalement vrai.

Les 1.6HDi en 06Cv sont non fappés. les 5Cv le sont. A partir du restylage (2010 je crois) ils sont tous fappés en raison du passage aux normes obligatoire.

C'est dans la brochure Citroën de l'époque. J'ai trouvé ça tout seul car quand on appelle la marque ils ne le savent pas eux même...


captureVoir l'image en grand0 vote

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Panne "mystére" sur Berlingo 2.0 HDI ! 15
Silent bloc triangle de suspension Berlingo 1.9 D 70cv 1998 6
Rétroviseur cassé 2
Avis berlingo 2.0lhdi 6
Berlingo 2006 0