Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C2
/

Démarrage difficile, accoups à l'accélération

 

Il y a 81 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Démarrage difficile, accoups à l'accélération

Prévenir les modérateurs en cas d'abus 
Wui24uy
Invité
  1. Posté le 19/03/2015 à 20:41:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai une C2 1.4i 73ch de 60 000km.


Je rencontre le problème suivant :

Si je veux démarrer le moteur, je dois mettre des gaz 7 fois sur 10 sinon le moteur ne prends pas. Il suffit d’effleurer la pédale, rien de méchant et là le moteur part bien.

Par contre si j'ai le malheur de relâcher trop vite la pédale de gaz à la mise en route du moteur, il va comme s'étouffer. Si je remet des gaz quand il s'étouffe, je peux carrément y aller plein gaz et la voiture monte difficilement dans les tours avec des accoups, la voiture tremble. Quand ça arrive, je dois mettre des gaz pour faire ma marche arrière pour sortir du parking sinon je cale. Quand le moteur prends bien (soit il démarre tout seul, soit j'ai pas relaché les gaz trop vite) je peux faire ma marche arrière juste avec l'embrayage.

Depuis cette semaine, j'ai eu des accoups à l'accélération aussi sur deux trajets. ça n’empêche pas de dépasser cela dit c'est juste désagréable. J'ai connu bien pire avec un calculateur défectueux, là c'était une machine à laver :D

Aujourd’hui par contre pas de soucis...

Je pensais à une pompe essence mais apparemment ça peut être un tas d'autre trucs (bobine etc).

La batterie est neuve, le calculateur à 5000km, je roule en SP98, le joint de culasse n'a rien (pas de fumée / mayonnaise / LDR contaminé).

Une idée ?

D'avance merci beaucoup pour votre aide !

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/03/2015 à 21:59:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
je pencherais sérieusement pour le capteur de pression d'admission, il pose souvent problème et c'est très sournois comme panne/symptômes...

on arrive à le trouver pas trop cher, si tu veux que je regarde, tu me donneras ton numéro VIN
 :jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 19/03/2015 à 22:50:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse :)

Pour voir si c'est bien cette pièce qui déconne, je peux la débrancher pour voir si rien ne change ? (Et donc dans ce cas c'est ça qui merde ?)

Faudra que je regarde dans le bloc moteur mais où ce trouve elle ?

Je te passerai le VIN demain.

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/03/2015 à 23:13:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non, c'est vraiment vicieux, il n'y a qu'en remplaçant ce capteur que tu sauras s'il était défaillant...
je verrai sur ton moteur, d'après ton VIN, où il se situe, ça sera forcément sur le collecteur d'admission


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/03/2015 à 10:03:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! L'entretien est à jour ? De quand datent les bougies et le filtre à air du moteur ? Peut être aussi un nettoyage du moteur de ralenti !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

Invité
  1. Posté le 20/03/2015 à 10:08:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand j'ai acheté le véhicule en décembre il avait 52 000Km.

Par sécurité j'avais fait l'entretient des 60 000 presque tout de suite soit à 53 000Km.

Malgré ça le problème de démarrage a persisté.


Il faudrait que je fasse une vidéo mais le ralentis ne fait pas de montagnes russes et ne monte pas subitement tout seul. Si je ne touche à rien il reste stable à 1000/1100 tours. Même si me mets un peu de gaz, il retourne à ce niveau là.

D'autres fois il est normal à 900trs.
Message édité par Wui24uy le 20/03/2015 à 10:15:35
Invité
  1. Posté le 20/03/2015 à 20:50:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as un MP Caloumthai

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/03/2015 à 22:17:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
tiens, ton capteur est référencé 1920AJ
sur Ebay, tu le trouves à moins de 20 Euro, port compris : http://www.ebay.fr/itm/CITROEN [...] 35b63a543e

pour le déposer, une prise à débrancher, une vis à retirer et tu tires dessus
remontage en sens inverse

vu le prix, je pense que ça vaudrait le coup d'essayer...

sur ces moteurs essence, il y a également la bobine qui pose parfois problème
elle est référencée 597097 mais elle vaut déjà plus cher...
attention, ta bobine est équipée d'une prise NOIRE, c'est important car il y a deux modèles, l'autre est équipée d'une prise grise, elles ne sont pas compatibles


captc2Voir l'image en grand0 vote


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 20/03/2015 à 23:51:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup ! Je vais déjà changer ce fameux capteur et je reviendrais poster le résultat :)

Invité
  1. Posté le 21/03/2015 à 00:04:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si je lis bien le schéma, le capteur se trouve sous le collecteur ?

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/03/2015 à 08:16:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, ton capteur 1920AJ se trouve sur le dessus du collecteur, il est accessible (pour une fois) !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Invité
  1. Posté le 21/03/2015 à 18:19:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Super :)

Je vous tiens au courant.

Invité
  1. Posté le 02/04/2015 à 20:51:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur devrait arrivé entre le 9 et le 13.

Je le changerais ASAP =)

Publicité

Invité
  1. Posté le 05/04/2015 à 13:18:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelqu'un aurait un tuto pour changer le capteur ?

J'imagine qu'il suffit de virer la pièce mise en vert qui couvre le collecteur ?

http://i19.servimg.com/u/f19/1​7/16/16/92/citroy10.jpg

Je suis un total débutant là dedans. J'ai juste changé mes plaquettes et disques y'a quelques mois :p

Merci !

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/04/2015 à 10:35:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas du tout ! Là tu nous montre l'écran thermique du collecteur d'échappement, avec la sonde Lambda au milieu ! Regarde à nouveau les messages antérieurs, ton capteur est sur le collecteur d'admission !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Invité
  1. Posté le 06/04/2015 à 11:36:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je dois passer par en dessous pour avoir accès au capteur alors ? [:barmaid:5]

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/04/2015 à 12:09:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'abandonne, je craque !!!
Message cité 1 fois

---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2015 à 12:14:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

torx38 a écrit :

J'abandonne, je craque !!!
Afficher plus
Afficher moins


[:zebulon-69:3]



Citation :


Je dois passer par en dessous pour avoir accès au capteur alors ? [:barmaid:5]


mais non...
sur ta photo, la pièce que tu montres, c'est le collecteur d'échappement

la pièce que tu veux remplacer se trouve au-dessus du collecteur d'admission !
c'est à dire, dans ton cas, de l'autre côté du moteur, plus près du pare-brise


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 06/04/2015 à 13:29:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aaaaaaah :D


Putain le blond, je pensais que c'était sur le collecteur d'échappement... Pas d'admission.

Je me demande bien comment j'ai pu passer à côté... Hum. Je vous avais déjà dit que je ne dors pas assez ?

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2015 à 17:06:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
...ou tu picoles trop ! [:zebulon-69:3] [:sp69:8]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 06/04/2015 à 18:52:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un peu de vin de temps en temps :love:

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2015 à 21:27:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon, et au fait, tu l'as trouvé, ton capteur comme sur l'éclaté ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 07/04/2015 à 19:12:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens d'aller voir... Forcément quand on regarde au bon endroit, c'est beaucoup plus rapide pour trouver :D

http://i19.servimg.com/u/f19/1​7/16/16/92/citroy11.jpg

Là, entouré en rouge. Chez moi y'a une étiquette verte dessus.


Merci pour votre... Mmh patiente lol

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/04/2015 à 19:39:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:lol:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 13/04/2015 à 18:46:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Capteur changé ce matin :)

L'ancien avait un dépôt jaune/brun sur la tige au milieu. Du coup elle devait probablement envoyer des infos erronées au calculateur.

J'ai bien démarré la voiture 5 fois dans la journée. Pas de problème à signaler.

A priori le problème serait réglé [:ame de psi:2] A voir dans le temps.

Merci pour votre aide !
Message édité par Wui24uy le 13/04/2015 à 18:48:01
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/04/2015 à 20:01:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est un capteur qui pose souvent problème, c'est pour cela qu'on oriente les gens vers son remplacement...
 :jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 14/04/2015 à 20:15:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai vendu la peau de l'ours trop vite :(

Tout à l'heure pour repartir du boulot j'ai du mettre des gaz.

Pas moyen de démarrer sans.

Ma fenêtre était ouverte et il me semble que ça sentait l'essence. C'est la première fois que je remarque ça.

Mais c'est pas mon lieu de travail habituel (je suis en dépannage) donc je sais pas si c'est l'un des véhicule sur le parking ou moi ?!

Sinon des accoups c'est rares quand j'en ai. Sur 600km fait cette semaine c'est arrivé une seule fois.

Une idée ? [:aimkdu13]

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/04/2015 à 20:33:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si ça sent l'essence, il faudrait vérifier tes canalisations de carburant dans le compartiment moteur, passer tes mains un peu partout sous les tuyaux pour voir si tu n'a pas un suintement quelque part

après, la voiture pouvait être noyée, mais tu n'aurais pas su démarrer


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 14/04/2015 à 20:50:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ferai attention aux prochains démarrages mais c'est peut être pas mon véhicule.

J'ai jamais eu de taches sous la voiture ni de consommation anormale donc...

Invité
  1. Posté le 15/04/2015 à 12:47:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aujourd'hui quand je suis partis à 4h30 j'ai eu droit à un "Systeme anti pollution défaillant".

J'ai fait 200m pour faire le plein (il me restait 2 barres), pas de mode dégradé comme j'avais eu quand le calculateur était HS.

A la station essence, j'ai débranché la batterie puis rebranché. Depuis le message à disparu.


J'imagine que c'est lié au même soucis que pour les démarrages ?

Invité
  1. Posté le 17/04/2015 à 17:21:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Plus de soucis de systeme anti pollution.

Peut être que c'est lié au premier débranchage de batterie (quand j'ai changé le capteur).

Je fais pour le moment un trajet avec énormément de radars (y'en a qui sont espacés que de 1000m...) donc je roulais pénard.

J'ai un peu tiré dedans et reste en 4eme a 90.

Je vais nettoyer le moteur pas à pas.

Le papillon se démonte facilement ? Si ça se trouve il est cracra aussi.

Invité
  1. Posté le 24/04/2015 à 13:32:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon les soucis anti pollutions sont revenus.

Ils apparaissent uniquement à froid, quand je laisse le moteur tourner 1min avant de partir ! Mode dégradé à chaque fois.

Si je démarre et part avec la voiture direct, pas de soucis.

J'ai passé la C2 sur Torque, il me donne le code erreur P1337.

Apparement c'est un défaut d'ignition sur le cylindre 1.

Les bougies ont été changées lors de la révision donc... reste la bobine en toute logique ? En alors l'injecteur ?

Je vais déjà changer la bobine.

Invité
  1. Posté le 24/04/2015 à 16:55:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai regardé dans la RTA, ils disent que la rampe de bobines alimente par deux cylindre.

Donc si j'ai qu'un défaut, faudrait pas plutot faire un test de compression ? Heeeelp :D

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/04/2015 à 17:38:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
les bobines sont souvent défaillantes...
tu peux en trouver une "pas cher" sur Ebay, elle viendra de GB ou d'Europe de l'Est, mais peu importe
attention, ne te trompe pas, il y en a avec connecteur noir, et l'autre un connecteur gris clair, prends la bobine qui correspond à celle de ta voiture ! (sur la photo plus haut, on voit bien qu'il est gris clair, mais comme ça n'est pas ton moteur, je ne peux pas savoir pour toi)

 :jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 24/04/2015 à 18:33:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dans la RTA il est écrit que chaque bobine alimente deux cylindre à la fois.

Si la rampe plante, elle devrait faire déconner deux cylindre et non pas un, non ?

C'est pas ça, si c'est la bobine ça ne me dérange pas d'acheter une de marque. C'est jamais que moins de 100€ :)


Avec mon numéro de VIN tu m'avais indiqué que c'était celui avec la borne noire :)

Merci pour ton aide.
Message édité par Wui24uy le 24/04/2015 à 18:34:26
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ma voiture cale de temps en temps : changer le boitier papillon? 6
BATTERIE NEUVE C2 1
Citroen C2 fiabilité senso drive sur les differentes phases et km 6
[Tuto] Echange lampe commande chauffage/clim 1
probleme boite sensodrive c2 vtr 0