Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C2
/

Ventilateur radiateur ne se met pas en marche

 

Il y a 138 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ventilateur radiateur ne se met pas en marche

Prévenir les modérateurs en cas d'abus 
Inv77na
Invité
  1. Posté le 29/03/2015 à 15:41:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

un pb avec une C2 de 2004 1.1 60 CV

le ventilateur du radiateur ne se met pas en route .
le radiateur est chaud
l'indicateur de température du tableau de bord indique de 1 a 6 barres ( 4 blanches , 1 orange , 1 rouge )

j'ai testé en direct le ventilateur , il fonctionne
Je ne sais pas si c'est le fusible de 30 ou de 40 A qui alimente le ventilo mais les 2 sont ok
J'ai remplacé la sonde de température du circuit de refroidissement ( sans trop y croire ) et en effet ca ne fonctionne toujours pas ( 20 € )
ce matin j'ai démonté le relais qui alimente le ventilo en vue d'un remplacement
qu'en pensez vous ?

d’après la revue technique la sonde donne l'info au calculateur qui pilote le relais qui alimente le ventilateur

merci d'avance


terickk

Sujets relatif
Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 29/03/2015 à 16:25:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

As tu la climatisation sur ton véhicule?

Le fusible pour le ventilateur moteur, c'est un maxi fusible. Il se situe sous le boitier fusible compartiment moteur ( BSM).

Invité
  1. Posté le 29/03/2015 à 16:41:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non , pas de clim sur ce modèle

le 40 A est le plus gros que j'ai trouvé dans le compartiment moteur a droite de la batterie

Publicité

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 29/03/2015 à 16:55:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un 70 A, il est sous le boitier fusible que tu cites.

A vérifier aussi les connecteurs du calculateur moteur ( trace d'oxydation etc..)

Niveau liquide de refroidissement ok? pas de fuites? Pas d'air dans le circuit je suppose.

Si tout est ok, il faut prendre le schéma électrique et faire les contrôles.

Invité
  1. Posté le 29/03/2015 à 17:19:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en effet , je ne l'ai pas vu ce gros fusible ... pour le reste , tout semble ok

je va voir des que possible

merci bcp

terickk

Invité
  1. Posté le 27/04/2015 à 21:02:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pb résolu , maxi fusible de 30 A HS

merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Compatibilité arbre a came 0
Probleme de puissance c2 1,4l hdi 0
Démarrage difficile, accoups à l'accélération 51
Ma voiture cale de temps en temps : changer le boitier papillon? 6
BATTERIE NEUVE C2 1