Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

panne berlingo bivouac 2L HDI

 

Il y a 304 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne berlingo bivouac 2L HDI

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 13/08/2015 à 20:09:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

citroen berlingo bivouac,annee 2002, 2L HDI

je vous explique vite fait.

Ce lundi,j'ai fait environ 700 Km avec le vehicule(RAS). Arrive chez nous,ma femme sent une odeur de "cramé",moi rien ....
Le lendemain,je change juste le vehicule de place,et aujourd'hui,impossible de demarer...

donc,les symptomes:
Je mets le contact,j'essaye de demarer,le demareur tourne,batterie apparement bonne,mais ne demarre pas.
J'ai les essuis glace qui fonctionne sans que je les actionne....
Les clignos ne fonctionnent pas...les vitres electriques non plus ....l'horloge non plus ....les voyants de code/phare non plus ...

Donc,de la je m'oriente vers les fusibles,et APPAREMENT ils sont OK,mais je ne es est que regarder a l'oeil,je n'est pas encore sorti le multimetre....
Sa pourrait venir d'un relais ?
le soucis est que je ne sais pas comment les tester !!!
Si vous avez d'autre pistes,je suis preneur !!

Je precise que je suis un "jeune diplomé"(CAP mecanique moto depuis peu),mais que la,sur voiture,l'electricité c'est pas la meme chose que sur une moto ^^

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/08/2015 à 07:28:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
ce qui m'inquiète c'est l'odeur de brûlé que ton épouse a senti...

je vais avoir beaucoup de difficultés à t'orienter, les voitures d'aujourd'hui possèdent des boitiers qui gèrent l'électronique (BSI, BSM, Com2000) et je ne peux pas te dire où commencer à regarder

il faut en effet tester tes fusibles, notamment les maxi-fusibles dans le compartiment moteur

commence déjà par ça... [:radamanthis:3]


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 14/08/2015 à 08:54:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

merci pour ta reponse,je vais sa tout a l'heure !
c'est deja un endroit par ou commencer !

Publicité

Invité
  1. Posté le 14/08/2015 à 14:13:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Alors,batterie OK= 12.72V.
Je vient de tester la continuité de tous les fusibles,et ils sont tous OK.

La ou je comprends pas,c'est que auto radio,ventilation/chauffage,kl​axon,cligno,horloge,code/phare ne marche pas....
les warning marche,du moins clignote mais le clic-clac,clic-clac....non,war​ning silencieux .
c'est une voiture hantée ^^

j'ai controlé les fusibles a ces 2 endroits:

http://fotoforum.fr/photos/201​5/08/14.29.jpg

http://fotoforum.fr/photos/201​5/08/14.31.jpg

bon,electricite moto c'est beaucoup plus facile ^^ la,c'est une galere !

Invité
  1. Posté le 19/08/2015 à 15:36:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai testé les maxi fusible(50 et 70 A) et ils sont OK...
DSonc une autre precision,quand j'essaie de demarer,le voyant moteur orange reste allumé.
En faisant un test,j'ai envoyé un coup de nettoyant frein au niveau du filtre a air,et la,le moteur demarre un instant,mais le voyant s'eteint .

Peu etre une piste,ou pas !!
si quelqu'un a une idee ,je suis preneur !!

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/08/2015 à 21:16:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu as hébergé tes photos ailleurs que sur FA on ne peut pas y accéder pour les agrandir...

ta prise diag, elle a une drôle de couleur, non ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 19/08/2015 à 21:36:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
WP_20150814_14_01_46_ProVoir l'image en grand0 vote
voila je l'est remit en utilisant le forum

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/08/2015 à 21:40:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
tu regarderas ta prise diag, parce que là, je n'arrive pas à voir...
elle est bicolore ou les contacts présentent des traces de brûlure ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 19/08/2015 à 21:40:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Bon,j'ai mon mecano qui est passé tout a l'heure avec la "valise"...
Alors apparement j'aurais les boitiers a changer,celui dessous la prise de diag,et les 2 sous le capot+le neimam.
Pour etre sur,il a ce qu'il faut pour essayer,donc je vais recuperer sa demain matin,et j'essaie de monter dans la foulee.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/08/2015 à 21:43:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah ok...
ça fait quand même beaucoup de boitiers qui seraient tombés en panne en même temps ! :??:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 19/08/2015 à 21:46:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la prise de diag est bi-colore ,je viens d'aller verifier !!

Ben apparement,si j'en change que 1 ,me faut faire reprogrammer ...
donc la,il a les 3 boitiers qui vont ensemble et il me les donne si sa marche.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 19/08/2015 à 21:59:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah ok, je comprends mieux ! :lol:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Branchement Connecting box sur rneg 3
probleme moteur qui s'arrete en degradant de 4eme a 3eme 8
Alimentation allume cigare dans le coffre 4
Claquements moteur 1.6 HDi 115 2
Début de panne berlingo 2.0 hdi 6