Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème après changement de joint culasse 1.1i

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème après changement de joint culasse 1.1i

Prévenir les modérateurs en cas d'abus 
bid72lc
Invité
  1. Posté le 09/12/2015 à 21:29:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ma Saxo 1.1i de 60ch avait un joint de culasse complètement mort.
J'ai fait rectifier la culasse chez un spécialiste et changé le joint de culasse, vis de culasse, thermostat, thermocontact, courroie de distribution, pompe à eau.

Maintenant, le moteur tourne bien, mais, le système de refroidissement est impossible à purger et le moteur finit toujours par surchauffer. Avec un testeur je m'aperçois que des gaz de combustion fuitent toujours dans le système de refroidissement.

Je deviens fou, je ne sais pas quoi faire ni d'où ça vient. J'ai bien suivi le procédé de démontage/remontage de la culasse.

Sujets relatif
Profil : Routard confirmé
eddie-du-02130
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/12/2015 à 11:34:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour la culasse as t elle etait eprouvé ?

Invité
  1. Posté le 10/12/2015 à 22:08:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Oui je l'avais remis a un spécialiste qui l'a rectifié, éprouvé et contrôlé et rodé les soupapes (150€)

Publicité

Profil : Membre confirmé
manu0759
  1. Posté le 15/12/2015 à 21:43:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
l autre de serrage a t'il était respecté ?

Invité
  1. Posté le 19/12/2015 à 17:03:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui bien sûr,
Aujourd'hui j'ai fait des tests de compression, à chaud, j'ai 12 bar sur tout les cylindres.
Pourtant, le circuit de refroidissement est toujours impossible à purger, le chauffage reste froid, le moteur finit pas surchauffer, en accélérant l'échappement crache littéralement de l'eau et un testeur m'indique qu'il y a toujours des gaz d'échappement dans le circuit de refroidissement.

La voiture, je la brûle ou je l'envoie dans un mur?

Publicité

Profil : Pilote chevronné
citroen-eole
Marques - succès argent messages
  1. Posté le 19/12/2015 à 17:16:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce bloc est chemisé me semble t-il, il peut donc y avoir un problème de dépassement insuffisant des chemises du bloc...

Invité
  1. Posté le 20/12/2015 à 15:17:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est des chemises en effet, mais si ça était le problème, il me semble que je n'aurai pas assez de compression?

Profil : Pilote semi-pro
  1. config
olive_ing
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 21/12/2015 à 13:42:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Question peut-être bête, mais bon : tu remplis bien le circuit de refroidissement avec un cylindre de charge ? Toutes les purges bien ouvertes ? (une sur la durit supérieure du radiateur de chauffage, une autre sur le boitier thermostat).

Invité
  1. Posté le 21/12/2015 à 15:07:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui bien sûr et il y a une vis de purge sur le radiateur aussi.

Profil : Pilote semi-pro
  1. config
olive_ing
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 21/12/2015 à 17:06:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dans ce cas, je rejoins l'avis de Citroen eole, peut-être un problème de dépassement de chemises, mais tu l'aurais eu avant.

Ou alors ton joint de culasse est mal monté. Vis changées ou nettoyées ? Graissées sous la tête ? Taraudages du bloc nettoyés ? Le nouveau joint a bien tous les mêmes passages d'eau que l'ancien ?

Invité
  1. Posté le 21/12/2015 à 21:07:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si le joint était mal monté, je n'aurai pas 12 bars partout?

Profil : Pilote semi-pro
  1. config
olive_ing
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 22/12/2015 à 08:26:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est possible d'avoir la compression, et un JDC fuyard. En dynamique, la fuite n'est pas suffisante pour faire chuter significativement la compression.

Profil : Routard
combemalus
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 26/12/2015 à 21:11:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si culasse rectifiée, as-tu monté un joint de culasse pour culasse rectifiée c'est-à-dire un joint plus épais? Sinon peut-être que c'est LE problème. Je crois qu'il y a un joint en 1,3 pour culasse non rectifiée et un autre en 1,5 pour rectifiée.

Tu n'as pas fait bouger le vilo après le déculassage? Sinon les joints des chemises ont bougé et là tu es bon pour tout sortir...
Message édité par combemalus le 26/12/2015 à 21:12:21
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Remplacement embrayage HS : vos conseils SVP ! 5
bruit clignotant suspect et frein qui craque 3
DES A COUPS SUR UNE SAXO 0
Fuite liquide refroidissement 1.0 (1996) 2
Direction assisté et ventilation 1