Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C3
/

code défaut p0200

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

code défaut p0200

Prévenir les modérateurs en cas d'abus 
kar08fe
Invité
kar08fe
  1. Posté le 10/12/2015 à 20:17:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,j'ai un défaut sur C3 1400 HDI
code défaut p0200 Injecteur - panne du circuit Faisceau, injecteur, calculateur de gestion moteur
p01351 pret chauffage allumé sans arret
quelle est cette panne?Merci votre réponse

Sujets relatif
Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 10/12/2015 à 20:42:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Quels sont les symptômes? Calage? acoups au roulage? voyant allumé? manque de puissance? mauvais démarrage? ne démarre pas?

Et aussi quel année? quel kilométrage? le 1400 hdi 70 ou 90 cv.
Message édité par eser67 le 10/12/2015 à 20:43:47
Invité
kar08fe
  1. Posté le 10/12/2015 à 20:52:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,eser67
coupe moteur,voyant allumé,j'arrive redamaré 198000KM année 2005 70cv

Publicité

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 10/12/2015 à 21:06:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce n'est pas le code défaut P1351 qui provoque ces symptômes.

Il faut te préoccuper du P0200. Quand tu es face au moteur, juste à gauche du filtre à gasoil, tu as un gros connecteur rond. Il faut vérifier si celui ci est bien verrouillé, voir peut être mettre du nettoyant contact.

Si toujours identique, il faut contrôler les lignes électriques, car cela peut venir d'un ou plusieurs injecteurs ou du calculateur moteur (si ligne électrique OK).

Invité
kar08fe
  1. Posté le 10/12/2015 à 21:13:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
eser67
Merci,je vais essayer
Teşekkür ederim

Publicité

 Page :
1

Aller à :