Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C3
/

Probleme régime moteur C3 II 1.4 HDI

 

Il y a 94 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme régime moteur C3 II 1.4 HDI

Prévenir les modérateurs en cas d'abus 
mike31_84
Profil : Membre
mike31_84
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/12/2015 à 21:28:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir tout le monde,

J'ai depuis quelques semaines remarqué un problème de régime moteur sur ma C3.
En fait, lors de l’accélération, ce n'est pas que j'ai des à-coups mais je vois que l'aiguille des tours monte puis descends légèrement d'un coup pour remonter péniblement au régime.
J'ai aussi un autre problème surement lié, quand je suis sur l'autoroute et que j'active le régulateur, selon la vitesse à laquelle je l'active il se coupe d'un coup comme si j'avais freiné sauf que je n'ai rien fait et là par contre ça me fait un à-coup en avant et une fois que j'ai réussi à l'activé plus de soucis jusqu'au prochain freinage et réactivation.

Le plus flagrant (pour revenir au 1er problème) c'est quand je suis en 4eme, à 70 puis que je met pied au plancher pour monter à 90, je vois l'aiguille des tours bien monter et vers les 2500 tours elle redescend à 2200 environ puis remonte doucement. Ca ne se ressens pas énormément mais je l'entends relativement bien.

Ma question est, ce peut-il que cela vienne d'une mauvaise qualité de carburant?

Parce que j'ai déménagé il y a un mois et je fait le plein à l'une des seules station à proximité qui est Intermarché, avant je faisait tous mes pleins à Total Access ou Total en Excellium. J'ai essayé de remettre du Total (mais ça me faire faire un détour pour un plein:/) et j'ai l'impression qu'il y a un léger mieux.

La voiture est une C3 II HDI 1.4 70cv de 2013 avec 63000km au compteur et elle est encore sous garantie donc je pourrais toujours l'amener chez Citroen après les fêtes, mais si c'est juste le carburant....

J'ai vu aussi qu'il existait des additifs pour nettoyer le moteur aussi du genre de "Sweeper". Vous pensez que ça peu être bien ou juste simplement commercial et pas vraiment bon pour le moteur?

Merci.

Sujets relatif
Invité
  1. Posté le 29/12/2015 à 13:51:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

En effet, si elle est toujours garantie, à votre place j'irai sans hésiter au garage car généralement lorsque vous mettez le pied au plancher la voiture doit répondre et non monter dans les tours puis redescendre. J'ai eu le même problème il y a environ 4 ans sur un Picasso et au final le garage m'a annoncé que l'embrayage était HS résultat des courses 1000 € pour la réparation (même si je me doutais de la panne à la base). Cependant pour le régulateur de vitesse j'ai eu également ce problème qui à l'origine était dû au capteur de la pédale de freins qui était HS (pour le prix je ne peux pas vous dire car je n'ai pas eu le temps de la faire réparer qu'elle était déjà accidentée).

Juste pour information, vous avez raison de faire le plein chez total mais surtout ne prenez pas les excellium, il faut prendre le 1er diesel car par chance je suis tombé un jour chez Citroën lors d'une réunion (en tant que client) qui commercialisé un nouvel additif permettant de décrasser le moteur et de réduire la consommation qui s'est avéré juste. La commercial présente m'a expliquer que l'excellium nettoye le moteur mais à force attaque les pièces du moteur.
Pour les carburants en grande distribution, ils sont à proscrire car si on remarque bien on fait toujours moins de kilomètres que chez total car ils ajouten un petit pourcentage d'eau; d'où le prix moins chère

Pour l'additif de chez Citroën, je ne me souvient pas du nom car cela date de février 2013

Profil : Membre
mike31_84
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/12/2015 à 07:54:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci pour votre réponse.

Oui je pense de toute façon l'emmener au garage après les fêtes.
Mais je ne pense pas que ce soit l'embrayage ni le capteur de pédale de frein, parce que quand je freine, le régulateur se désactive, et un embrayage à 60000 ce serait quand même pas de bol, surtout que je n'ai aucun autre problème à part ça et qu'il s'agit plus d'un problème de régime moteur.

Pour l'excellium je suis quand même surpris, c'était peu être juste un argument commercial pour vendre leur additif aussi. J'ai toujours fait le plein (essence ou diesel) en excellium et je n'ai pas eu de défaut prématuré d'une pièce moteur, mais à confirmer quand même.

D'ailleurs, vous parlez peu être d'un additif spécifique pour les FAP, mais je n'en ai pas sur ma C3.

Enfin, quoiqu'il en soit, il semblerait bien que la qualité du carburant puisse engendrer un problème comme celui que je rencontre, et si un pièce est vraiment défectueuse à cause de çà, il aura fallu moins d'un mois et pas plus de deux pleins pour causer la panne, c'est quand même honteux si ça viens du carburant de vendre ça...

Publicité

Invité
  1. Posté le 30/12/2015 à 14:12:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

C'est vrai que normalement un embrayage ne lâche pas si vite mais aujourd'hui malheureusement avec les voitures il faut s'attendre à tout. Juste pour la petite histoire mes parents ayant achetés une Ford focus III il y a 3 ans, ont dû changer l'embrayage 3 fois. L'embrayage n'était même pas usé; c'est la pièce qui cassée à chaque fois. (pris en charge par Ford). c'est pour cela un embrayage mort à 60 000 km ne m'étonnerait pas.

Pour le capteur de frein, j'avais ce problème qui faisait éteindre le régulateur mais même en temps normal si je freinais, il se désactivait aussi mais après cela peut être un autre problème.

Pour l'additif, non ce n'était pas pour FAP car je ne l'avais pas sur ma voiture mais oui après c'était peut être aussi un argument de vente. Cependant pour l'excellium la commercial avait l'air sûr de ce qu'elle avancé après cela reste à prouver.

Profil : Membre
mike31_84
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/01/2016 à 11:49:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Petit retour après un passage chez Citroen.

J'ai emmené une 1ere fois la voiture pour diagnostic, le garagiste n'a pas vu de défaut, à procédé à plusieurs tests et m'a dis que mécaniquement, il n'y avait pas de problème, mais qu'il avait vu que les valeurs du calculateur n'était pas bonne, que le turbo fonctionnait bien mais que du coup la demande en carburant du turbo était insuffisante ce qui faisait que j'avais un sous régime d'un coup au déclenchement (bon je sais pas si c'est très clair, mais en gros le calculateur a une valeur erronée venant du turbo^^).

Il m'a dis que je devais lui laisser la voiture une journée entière pour qu'il puisse voir le problème plus en détails, faire plus de tests, voir avec Citroen etc...

J'ai donc laissé la voiture hier, et il m'a dis avoir fait plusieurs essais, plusieurs tests mais n'a pas revu le problème. Il a juste changé le filtre à air car dans ce qu'il a pu trouvé c'est ce qui était préconisé en 1er, mais vu que c'est de l'entretien j'ai payé 50€ de ma poche...
Il m'a dis que de toute façon, un changement de filtre à 80000km ça fait beaucoup et qu'il vaut mieux le faire avant, ce que, à la limite est concevable.

J'avoue que pour l'instant, je n'ai pas revu le problème, maintenant je ne suis pas du tout sûr que ce soit réglé, ça semble être assez aléatoire malgré tout...

Publicité

Profil : Membre
mike31_84
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/04/2016 à 10:24:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le problème reviens encore...
Je ne comprends pas ce qui cloche.
Je pensais que ça venais de la qualité du carburant, car j'avais le problème après un plein à Intermarché, mais je met depuis du Total Excellium et j'ai quand même le problème, moins flagrant peu être suivant le carburant, mais problème quand même.

Je veux bien la ramener chez Citroën, mais si c'est pour me dire "ah bin je sais pas quoi faire j'ai pas vu le problème" aucun intérêt...

Profil : Nouveau membre
sebc3-27
  1. Posté le 25/04/2016 à 22:47:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, mike31-84. Je viens de m'inscrire sur ce forum car j'ai exactement le même souci que toi depuis 2 mois.
Je vois le compte tour descendre en pleine accélération cela dure entre 1 et 2 secondes. Et le régulateur se coupe aussi quand je l’enclenche avec un fort à coup.
Ma voiture est une c3 II 1.4 hdi de mai 2011 elle a 33000 km (pas beaucoup roulé). Je n'en suis pas du tout content au passage car j'ai dû la ramener une quinzaine de fois au garage pour diverses problèmes (grincements du siège conducteur, compresseur de clim HS à 25000 km, pb de plasturgie,etc...) dont certains n'ont jamais été réglé (pb récurent de blocage du rd4, grincement du pare brise zénith)
Alors là quand je vois ce nouveau dysfonctionnement je m'inquiète ! Je n'ai pas encore été chez Citroën je cherche des infos...

ma C3 II va bcp mieux
Profil : Nouveau membre
  1. config
didier_31
  1. Posté le 11/10/2016 à 21:55:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir mike31_84 , je me retrouve exactement dans la description que tu as faite, et alors, où en es-tu maintenant ? Qu'est-ce que c'était au final ? As-tu fait faire des réparations sur ta C3 ? Moi, personnellement, je suis un peu vert d'avoir ces pbs, elle n'a qu'à peine 5 ans et 47.000 kms...alors que j'avais eu une clio essence avec aucun pépin en 11 ans...ah, les voitures modernes bourrées d'électronique, ca fait rêver !!!
Message édité par Didier_31 le 11/10/2016 à 21:57:50
Profil : Membre
mike31_84
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/10/2016 à 22:06:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je suis désolé mais je ne vais pas pouvoir être d'une grande aide malheureusement, tout comme mon garagiste :p.

Au début j'avais pensé à un problème de sensibilité du moteur en fonction du carburant utilisé, mais en fait non, je fait le plein à Intermarché depuis plusieurs mois et le problème ne surviens quasiment plus.
Mon garagiste m'avais changé le filtre à air avant l'heure mais ça n'avais rien changé, il avait regardé les codes erreurs mais rien à part un problème entre le calculateur et l'arrivée de carburant, comme si il y avait une mauvaise info et que l'injection était insuffisante d'où la baisse de régime.
Mais il n'a rien fait suite à ça, il avait contacté Citroën et regardé l'historique des problèmes de ce type de moteur sans rien trouver.
Il avait aussi pensé au capteur de température Gasoil ou un problème au niveau du débitmètre mais vu que à chaque fois que je lui amenait il voyait pas le problème (comme par hasard) il n'a rien fait.

Le seul conseil que je peux vous donner, oubliez ces bagnoles Françaises de merde :).

Invité
  1. Posté le 12/10/2016 à 22:34:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je te remercie bcp mike31_84 , donc, si je résume ton pb est reparti tt seul, comme il est arrivé...a priori, j'aurais tendance à croire que notre moteur PSA 1.4 HDi 68(surnommé DV4C) est très sensible à la présence d'eau dans le gasoil. Même si tu vas tjs chez Intermarché, peut-être que la qualité du gazole est tout de même variable.

Est-ce que le pb du régulateur de vitesse a-t-il été réglé en même temps que ce pb de trou dans l'accélération ?
Message cité 1 fois
ma C3 II va bcp mieux
Profil : Nouveau membre
  1. config
didier_31
  1. Posté le 12/10/2016 à 22:36:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeDidier_31 a écrit :

Je te remercie bcp mike31_84 , donc, si je résume ton pb est reparti tt seul, comme il est arrivé...à priori, j'aurais tendance à croire que notre moteur PSA 1.4 HDi 68(surnommé DV4C) est très sensible à la présence d'eau dans le gasoil. Même si tu vas tjs chez Intermarché, peut-être que la qualité du gazole est tout de même variable.

Est-ce que le pb du régulateur de vitesse a-t-il été réglé en même temps que ce pb de trou dans l'accélération ?
Afficher plus
Afficher moins

Profil : Membre
mike31_84
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/10/2016 à 08:39:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui le problème est parti tout seul, même si il m'est arrivé de le revoir de temps en temps.
Non le régulateur n'a aucun problème, il se met juste en sécurité lors de trou dans l'accélération et donc se désactive.

Profil : Membre
mike31_84
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/01/2017 à 12:32:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde,

Pour info mon problème reviens de plus en plus souvent, surement à cause des baisses de température extérieur. J'ai l'impression que ça joue beaucoup, et surtout moteur froid, j'ai des pertes de régimes de l'ordre de 500tr/min suivant la vitesse puis ça remonte doucement.

La voiture a maintenant 89000km, n'a bien sûr plus de garantie, donc je sais pas trop si je vais la ramener au garage ou en changer directement, je voudrais pas que ça s'aggrave au fil des kilomètres...

Publicité

ma C3 II va bcp mieux
Profil : Nouveau membre
  1. config
didier_31
  1. Posté le 12/03/2017 à 18:04:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Mike31_84, pour ton info, de mon côté, le pb semble avoir disparu tt sl. Je n'ai fait que pousser les rapports 2&3 au-delà des 3.500trs/mn moteur chaud bien entendu, et on dirait que ça lui a fait du gd bien. Donc, si j'ai un petit conseil à te donner : fait des sorties de péage d'autoroute un peu viriles, au final, ça te nettoie ts les organes mécaniques du turbo & vanne EGR.

Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/03/2017 à 07:12:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Bon, à part le premier post, je n'ai pas tout lu en détails, mais pour moi c'est clair, c'est l'embrayage qui patine par moment suivant l'effort demandé !
Donc, ça peut varier suivant les conditions; température ext, température de la mécanique, humidité dans l'air, etc....
C'est juste un début de patinage, une faiblesse de l'embrayage, qui donc, coupe automatiquement le régulateur, c'est normal, puisque le calculateur note une incohérence entre le régime moteur et la vitesse du véhicule !
Donc, seule solution si vraiment tu veux supprimer le phénoméne pour de bon, faire remplacer le kit d'embrayage, avec la "douille guide de butée", c'est trés important chez PSA et pas cher !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Profil : Nouveau membre
tony27110
  1. Posté le 04/05/2017 à 14:23:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Mike31_84,

alors ou en est votre problème. j'ai exactement le même soucis avec le même véhicule.

pas très rassurant sur le devenir du véhicule...

ma C3 II va bcp mieux
Profil : Nouveau membre
  1. config
didier_31
  1. Posté le 11/08/2017 à 22:28:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

Je vous écris pour vous donner qques news de la mienne : je n'ai plus jamais reproduit le pb du trou à l'accélération. Je suspecte une saleté dans le gasoil qui a légèrement bloqué le débitmètre. En poussant les rapports 2&3 au-delà des 3.500trs/mn moteur CHAUD, ça lui a fait le plus grand bien semble-t-il. Cela m'a également été confirmé par un garagiste professionnel. Dorénavant, avec la recherche du minimum de consommation, nous ne poussons plus nos moteurs suffisamment, ce qui fait que les éléments mécaniques s'encrassent(principalement la vanne EGR).

Bref, si j'ai un petit conseil à vous donner : montez dans les tours !!!

ma C3 II va bcp mieux
Profil : Nouveau membre
  1. config
didier_31
  1. Posté le 19/11/2017 à 21:46:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mauvaise nouvelle : ce soir, avec l'arrivée du froid : le pb est réapparu rapidement : la piste d'une grosse faiblesse de l'embrayage au moment de l'effort demandé le + important(passage de 70 à 90 en 5ème) semble la meilleure.

Profil : Membre
mike31_84
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2019 à 21:11:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde.

Je déterre un peu le sujet, je suis désolé pour ceux à qui je n'ai pas répondu, j'avais un peu laissé tombé...

Mon véhicule a maintenant 154000km, je n'avais plus revu le problème depuis.
Ce matin sur autoroute, moteur chaud, mais températures un peu plus fraiche et plus d'humidité, j'active le régulateur vers 110, et là boom il se coupe, je refait, pareil, il se recoupe, et même symptôme avec le compte tour.
Je ne crois pas à l'embrayage, j'ai fait plus de 60000km sans revoir le problème, si c'était ça, il serait déjà mort à mon avis.

Je pense plus soit à un défaut générique de ce moteur, ou une certaine sensibilité comme le disait Didier_31 en fonction de l'eau dans le carburant, la qualité etc... Et je fait toujours le plein dans la même station intermarché.

Si j'avais les moyens je passerait chez Tesla ça règlerait le problème xD
Message cité 1 fois
Profil : Membre chanceux
jiloouu
  1. Posté le 09/11/2019 à 02:07:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, un de plus à ajouter à la liste je rencontre également le même problème.

Problème rencontré pour la première fois lorsque ma c3 tdi 70cv de 2014 était encore garantie. Le véhicule emmené chez Citroën l'electrovanne de turbo avait été changé. Le problème avait disparu.
Quelques mois après, le problème réapparaît, compte tour qui monte et descend, la voiture à du mal à accélérer, et le régulateur se coupe aussi.

Le véhicule a été emmené à nouveau chez Citroën, qui ont gardé la voiture de nombreuses semaines sans trouver le problème. Ils voulaient me rendre le véhicule avec la panne alors que la garantie se terminait bientôt.

Apres insistance, l'embrayage a été changé à environ 70 000km. Le problème avait disparu. Environ 10 mois après, le problème est revenu.

J'ai remarqué que le problème survenait souvent lorsque le temps est humide ou part temps de pluie, est-ce votre cas également ? Concernant les pleins d'essence je fais ça chez carrefour, leclerc ect mais je n'ai jamais essayé les produits nettoyants à mettre dans le carburant..

Profil : Membre
mike31_84
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/11/2019 à 10:14:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui je confirme, je constate aussi que j'ai le problème quand c'est humide, je ne crois pas déjà eu le problème en plein été.
M'est avis que ce moteur est soit sensible, soit a un défaut d'origine qui n'a visiblement pas de résolution...
Message édité par mike31_84 le 12/11/2019 à 10:15:37
Invité
  1. Posté le 08/12/2019 à 12:10:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mike31_84 a écrit :

Salut tout le monde.

Je déterre un peu le sujet, je suis désolé pour ceux à qui je n'ai pas répondu, j'avais un peu laissé tombé...

Mon véhicule a maintenant 154000km, je n'avais plus revu le problème depuis.
Ce matin sur autoroute, moteur chaud, mais températures un peu plus fraiche et plus d'humidité, j'active le régulateur vers 110, et là boom il se coupe, je refait, pareil, il se recoupe, et même symptôme avec le compte tour.
Je ne crois pas à l'embrayage, j'ai fait plus de 60000km sans revoir le problème, si c'était ça, il serait déjà mort à mon avis.

Je pense plus soit à un défaut générique de ce moteur, ou une certaine sensibilité comme le disait Didier_31 en fonction de l'eau dans le carburant, la qualité etc... Et je fait toujours le plein dans la même station intermarché.

Si j'avais les moyens je passerait chez Tesla ça règlerait le problème xD
Afficher plus
Afficher moins


Bonjour mike,

J'ai une c3 de 2011 70cv HDI et j'ai le même problème qui se manifeste de temps en temps. Ma voiture à 72000 km, le problème est apparu à 34000 km
Ton embrayage est-il d'origine ? J'ai lu que ce souci pouvait être dû à une usure de la butée d'embrayage... Je ne sais pas quoi en penser...
Merci d'avance de ta réponse

Profil : Membre chanceux
jiloouu
  1. Posté le 21/12/2019 à 03:19:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, pour info le mien a été changé à 70 000 km avec la butée et d'autres pièces en rapport avec l'embrayage.
Elle a aujourd'hui 110 000 et le problème est revenu depuis quelques mois.. facture de plus de 1200 euros chez Citroën ( le véhicule était encore garanti).
Aujourd'hui toujours le même soucis mais un embrayage qui dure aussi peu de temps c'est pas normal sur ces véhicules.. pour précision l'embrayage grince lorsqu'on embraye ou débraye.

Profil : Nouveau membre
sebc3-27
  1. Posté le 28/12/2019 à 22:31:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Jiloouu de ce retour d'expérience.
Sur ma voiture le problème a disparu depuis une dizaine de jours. Ma pédale d'embrayage ne grince pas et la course de celle-ci est normal...
J'ai qu'une hâte, c'est de me débarrasser de cette voiture. Je n'ai eu que des problèmes avec.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de température moteur C3 1 pahse 2, 1.1i essence 0
Entretien à prévoir sur C3 confort II diesel 3
c3 1.4 hdi demarre plus 2
c3 phase 2 - Problèmes électriques 21
Pression pneus C3 1