Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C3
/

Prise allume cigare qui ne fonctionne pas

 

Il y a 63 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Prise allume cigare qui ne fonctionne pas

Prévenir les modérateurs en cas d'abus 
BBB08cl
Invité
bbb08cl
  1. Posté le 09/04/2016 à 13:53:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Propriétaire d'une C3 Pluriel, la prise allume cigare ne fonctionne plus. Je précise que le plafonnier fonctionne et que les fusibles ne sont pas grillés...

J'avoue que ça me fait m'arracher les cheveux.

Une idée ?

Merci d'avance.

Sujets relatif
Profil : Citroëniste d'or 2016
fab67citroen
Marques - succès or messages
  1. Posté le 09/04/2016 à 14:04:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,

Contrôle sur ta prise allume cigare si elle est alimentée...

Si oui, change ton allume cigare.

Fab.


---------------
-------------
[:tnt67:16]
[:tnt67:16]
Invité
bbb08cl
  1. Posté le 09/04/2016 à 15:29:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Fab,

Non, j'ai vérifié, rien, 0 volt, que dalle ! Et ce n'était pas pour allumer un cigare, mais brancher un adaptateur USB, testé sur d'autres voitures, je te rassure.

Par contre, je ne l'ai pas démonté pour vérifier le câblage, je n'ai pas encore trouvé de tuto et je ne veux pas casser d'éventuelles attaches en plastique que Citroën n'a mis là que pour qu'elles se rompent :q , donc si tu as une piste, je suis preneur :ange:

Publicité

Profil : Citroëniste d'or 2016
fab67citroen
Marques - succès or messages
  1. Posté le 09/04/2016 à 18:19:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as 0 volts à quel endroit ?
Tu as contrôlé moteur tournant ?


---------------
-------------
[:tnt67:16]
[:tnt67:16]
Invité
bbb08cl
  1. Posté le 09/04/2016 à 19:09:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je teste en le culot, au fond, et le bord. Donc ça ne devrait pas poser de problème. Et oui, j'ai testé bien évidemment moteur tournant, la C3 était particulièrement capricieuse sur le fonctionnement des appareils. D'ailleurs, c'est particulièrement gavant de ne pas avoir de ventilation quand le moteur ne tourne pas. Donc, oui, je suis familier avec certaines limitations !

Publicité

Profil : Citroëniste d'or 2016
fab67citroen
Marques - succès or messages
  1. Posté le 09/04/2016 à 19:18:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je parle de la fiche qui se branche sur l'allume cigare ( en dessous)

Enlève ton allume cigare et teste à la prise directement, c'est cela que je voulais dire....

Les agrafes ne cassent pas, tu peux enlever le cache autour du levier de vitesses sans soucis...


---------------
-------------
[:tnt67:16]
[:tnt67:16]
Invité
bbb08cl
  1. Posté le 10/04/2016 à 18:20:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Fab.

Bon, j'ai enlevé l'enjoliveur du levier de vitesse, j'ai pu accéder au culot de la prise allume-cigare, je l'ai débranchée et j'ai testé le voltage moteur en route : 0,0V...

Bon, là, je ne comprends pas.

J'ai jeté un œil à la boite fusible, voici ce que j'ai :
http://www.outilsobdfacile.fr/​base_connecteur/citroen/c3-1/p​rise-obd2-citroen-c3.jpg

Bref, ça ne correspond en rien au manuel...

Là, je suis au bord du désespoir :non: :non: :non: :non: :non:

Profil : Citroëniste d'or 2016
fab67citroen
Marques - succès or messages
  1. Posté le 11/04/2016 à 13:11:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Si on voit tes fusibles en bas de la photo....

Contrôle les tous et ceux dans le compartiment moteur aussi.


---------------
-------------
[:tnt67:16]
[:tnt67:16]
Invité
bbb08cl
  1. Posté le 11/04/2016 à 17:16:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Fab,


Okaaaayyyyy ! Je viens de voir ce que tu voulais dire. Je contrôle tout ça demain et je reviens te dire.
Message cité 1 fois
Profil : Nouveau membre
jakaranda
  1. Posté le 07/06/2019 à 07:54:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

BBB08cl a écrit :

Merci Fab,


Okaaaayyyyy ! Je viens de voir ce que tu voulais dire. Je contrôle tout ça demain et je reviens te dire.
Afficher plus
Afficher moins

Bonjour, Dommage que BBB08cl ne soit pas venu nous dire s'il a solutionné le problème. Ayant le même souci peut-être qu'il a trouvé le fusible qui concerne l'allume cigare et ça m'aurait bien aidé de savoir le quel est en cause. Mais je ne désespère pas peut-être que quelqu’un saura me dire (j'ai une C3 exclusive de 2006) Merci

Profil : Vétéran confirmé
letoine1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/07/2019 à 08:39:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il semblerais qu'il y ai plusieurs montages de fusibles..
J'ai une C3 Pack Clim 07/2007
A gauche du volant, une trappe où sont les fusibles.
Sur ma notice : 6ième fusible en partant de la gauche, vert 30 A. Sert aussi pour le montre, plafonnier, mirroir de courtoisie.........si çà peut t'aider

Publicité

 Page :
1

Aller à :