Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C2
/

Système anti pollution défaillant C2

 

Il y a 181 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Système anti pollution défaillant C2

Prévenir les modérateurs en cas d'abus 
brayan62
Profil : Nouveau membre
brayan62
Marques - succès bronze sujets
  1. Posté le 06/07/2016 à 11:33:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je suis l'heureux propriétaire d'une Citroën C2 1.4 HDI 68CV de 2007 (122000 kms)

Hier, mon véhicule c'est soudain arrêté d'accéléré et ma c2 affiché "Système antipollution défaillant" , sur le coup je ne pouvais même plus accélérer, elle ne voulait même plus passé les 2000 t/min... , un amis a moi et passé avec la balise et donc nous avons trouvé deux erreur (P 1351 . P0201 ) , il les a donc effacé. Depuis elle roule presque correctement :D, sauf que j'ai des trou dans mes accélération, plusieurs saccade et j'ai même l'impression d'avoir une perte de puissance.

J'ai le véhicule depuis bientôt deux ans, je n'ai jamais de soucis avec.
J'ai la vidange de prévue pour cette semaine.

Pour le reste je ne sais pas sur quoi orienté mes recherches sur cette "panne".

Merci d'avance a tous.

Brayan

Sujets relatif
Profil : Vétéran confirmé
  1. config
revilio
Marques - succès argent messages
  1. Posté le 06/07/2016 à 12:08:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les pistes tu les as données : P1351 et P0201.


code défaut

Profil : Nouveau membre
brayan62
Marques - succès bronze sujets
  1. Posté le 06/07/2016 à 12:37:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc, d'apres ton lien le P0201 c'est l'injecteur 1 HS ?
Pour le second code, je ne trouve pas.

Merci pour ta réponse



Message édité par brayan62 le 06/07/2016 à 12:38:47
Publicité

Profil : Vétéran confirmé
  1. config
revilio
Marques - succès argent messages
  1. Posté le 06/07/2016 à 13:20:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui et le code P1351 correspond au circuit relais de préchauffage, il faudrait donc vérifier les bougies de préchauffage et le relais.

Profil : Nouveau membre
brayan62
Marques - succès bronze sujets
  1. Posté le 06/07/2016 à 13:58:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
d'accord merci beaucoup de ton aide. Pour un novice en voiture on s'y perd très rapidement. Je vais voir sa très rapidement, je vous tient aux courant de l'évolution. Sa peut toujours servir a d'autre utilisateurs du forum.

Encore merci ;)
Message cité 1 fois
Profil : Nouveau membre
brayan62
Marques - succès bronze sujets
  1. Posté le 11/07/2016 à 13:27:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

brayan62 a écrit :

d'accord merci beaucoup de ton aide. Pour un novice en voiture on s'y perd très rapidement. Je vais voir sa très rapidement, je vous tient aux courant de l'évolution. Sa peut toujours servir a d'autre utilisateurs du forum.

Encore merci ;)
Afficher plus
Afficher moins


Après avoir passé un nettoyant injecteur + vidange + changement de tout les filtres. Elle roule comme aux 1er jours :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème affichage récurrent 1
Problème ma citrôen c2 boite auto se met en verrouillage. 1
Cache plastique 3
recherche débosseleur 2
Pb démarrage C2 hdi 2007 16